<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<title>CAME rechazó la instalación de una feria de &quot;La Salada&quot; en Córdoba y le envió una carta a Schiaretti - ENREDACCIÓN - Córdoba - Argentina</title>
<meta name="description" content="CAME rechazó la instalación de una feria de &quot;La Salada&quot; en Córdoba y le envió una carta a Schiaretti - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAME rechazó la instalación de una feria de &quot;La Salada&quot; en Córdoba y le envió una carta a Schiaretti - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="CAME rechazó la instalación de una feria de &quot;La Salada&quot; en Córdoba y le envió una carta a Schiaretti - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2021-06-30T03:06:54+00:00" />
<meta property="article:modified_time" content="2021-06-30T05:11:44+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti RSS de los comentarios" href="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=89356abedea6710edbe12bb67f84a031"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://enredaccion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-el-style-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-style.css?ver=2.1' type='text/css' media='all' />
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<link rel='stylesheet' id='xoo-el-fonts-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-fonts.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-aff-style-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/css/xoo-aff-style.css?ver=1.1' type='text/css' media='all' />
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<link rel='stylesheet' id='xoo-aff-font-awesome5-css' href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://cdn.jsdelivr.net/npm/select2@4.1.0-beta.1/dist/css/select2.min.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://enredaccion.com.ar/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://enredaccion.com.ar/wp-includes/css/dashicons.min.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://enredaccion.com.ar/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css' href='https://enredaccion.com.ar/wp-content/themes/zoxpress/style.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='zox-fonts-css' href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css' href='https://enredaccion.com.ar/wp-content/themes/zoxpress/css/media-queries.css?ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='blinker-css' href='https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='olympus-google-fonts-css' href='https://fonts.googleapis.com/css?family=Blinker%3A100%2C200%2C300%2C400%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C600i%2C700i%2C800i%2C900i&#038;display=swap&#038;ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://enredaccion.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202126.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/64253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=64253' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fcame-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fcame-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /> <meta name="theme-color" content="#000" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-1000x576.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-1000x576.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/" />
<meta property="og:title" content="CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti" />
<meta property="og:description" content="Con una carta dirigida al gobernador de la provincia de Córdoba, Juan Schiaretti, la Confederación Argentina de la Mediana Empresa (CAME) manifestó su preocupación y rechazo &#8220;por la posible instalación de una nueva feria informal del estilo de la Salada de Buenos Aires&#8221;. &#8220;Por cada feria que se abre son miles de puestos de trabajo formales [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/">
<meta name="twitter:title" content="CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti">
<meta name="twitter:description" content="Con una carta dirigida al gobernador de la provincia de Córdoba, Juan Schiaretti, la Confederación Argentina de la Mediana Empresa (CAME) manifestó su preocupación y rechazo &#8220;por la posible instalación de una nueva feria informal del estilo de la Salada de Buenos Aires&#8221;. &#8220;Por cada feria que se abre son miles de puestos de trabajo formales [&hellip;]">
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere permitir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparece en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparece en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "ENREDACCIÓN";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
        window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6501992906157332","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />

<style>
		:root {
--font-headings: Blinker;
}
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Blinker";
 }
	</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style></head>
<body class="post-template-default single single-post postid-64253 single-format-standard custom-background wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-tech1 zox-s6 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-62049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="#">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
 </ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /><img class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/el-60-de-la-poblacion-ocupada-percibio-ingresos-promedios-de-40-000-en-el-primer-trimestre/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-billetera-pesos-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-billetera-pesos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/01/z-billetera-pesos-1w-20x10.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="14492" data-permalink="https://enredaccion.com.ar/solo-el-11-puede-vivir-y-ahorrar-y-el-37-dice-que-no-le-alcanza-para-llegar-a-fin-de-mes/z-billetera-pesos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-billetera-pesos-1w.jpg" data-orig-size="900,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-billetera-pesos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-billetera-pesos-1w-800x403.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-billetera-pesos-1w.jpg" /></div><p>El 60% de la población ocupada percibió ingresos promedio de $ 40.000 en el primer trimestre</p></a></li><li><a href="https://enredaccion.com.ar/en-cordoba-la-cantidad-de-contagios-dejo-de-bajar-esta-semana/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-2-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-2-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="46714" data-permalink="https://enredaccion.com.ar/coronavirus-otra-muerte-y-un-nuevo-caso-en-el-hospital-italiano/z-coronavirus-1w-16/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-2-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-2.jpg" /></div><p>En Córdoba: La cantidad de contagios dejó de bajar esta semana</p></a></li><li><a href="https://enredaccion.com.ar/homologan-acuerdo-a-favor-de-pasajeros-de-vuelos-de-fly-bondi-cancelados-o-suspendidos-por-la-pandemia/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-20x12.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w.jpg 970w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="15215" data-permalink="https://enredaccion.com.ar/flybondi-comienza-hoy-con-los-vuelos-low-cost-desde-cordoba-y-sigue-sumando-denuncias/z-flybondi-11w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w.jpg" data-orig-size="970,546" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-flybondi-11w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/01/z-flybondi-11w.jpg" /></div><p>La Justicia homologa acuerdo a favor de pasajeros de vuelos de Fly Bondi cancelados o suspendidos por la pandemia</p></a></li><li><a href="https://enredaccion.com.ar/cordoba-progresista-apoyo-la-gestion-del-ministro-guzman/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1-185x103.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1-86x48.jpg 86w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="41266" data-permalink="https://enredaccion.com.ar/la-ley-de-emergencia-y-superpoderes-congela-tarifas-y-busca-mas-recursos-para-alcanzar-el-equilibrio-fiscal/z-guzman-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1.jpg" data-orig-size="890,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guzman-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1-800x445.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-1.jpg" /></div><p>Córdoba Progresista apoyó la gestión del ministro Guzmán</p></a></li><li><a href="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="57380" data-permalink="https://enredaccion.com.ar/frente-al-rebrote-de-coronavirus-schiaretti-eligio-diferenciarse-de-fernandez-y-ni-hablo-de-restricciones/z-schiaretti-1w-69/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg" /></div><p>CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/la-ruta-del-valle-medio-de-rio-negro-abrio-sus-puertas-al-futuro/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="62835" data-permalink="https://enredaccion.com.ar/la-ruta-del-valle-medio-de-rio-negro-abrio-sus-puertas-al-futuro/z-rio-negro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574.jpg" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio negro-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574-800x459.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574.jpg" /></div><p>La ruta del Valle Medio de Río Negro abrió sus puertas al futuro</p></a></li><li><a href="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-20x12.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-83x48.jpg 83w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="61298" data-permalink="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/z-sur-patagonia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" data-orig-size="1000,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-sur-patagonia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-800x462.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" /></div><p>Río Negro muestra su gastronomía y sus atractivos en la ruta del Valle Medio</p></a></li><li><a href="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="60066" data-permalink="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/z-foto-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-foto 1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" /></div><p>Puerto Madryn, un destino obligado en la Patagonia</p></a></li><li><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-800x525.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></div><p>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</p></a></li><li><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-800x586.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></div><p>Imágenes del desierto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/los-cordobeses-de-calle-vapor-lanzan-curabichero-su-primer-disco-de-musica-infantil/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64230" data-permalink="https://enredaccion.com.ar/los-cordobeses-de-calle-vapor-lanzan-curabichero-su-primer-disco-de-musica-infantil/whatsapp-image-2021-06-29-at-18-07-51/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668.jpeg" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="calle vapor" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668-800x534.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668.jpeg" /></div><p>Los cordobeses de Calle Vapor lanzan &#8220;Curabichero&#8221;, su primer disco de música infantil</p></a></li><li><a href="https://enredaccion.com.ar/convocatoria-para-participar-de-la-35-edicion-de-la-feria-del-libro-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56236" data-permalink="https://enredaccion.com.ar/estudiantes-leen-y-graban-cuentos-y-poemas-y-los-mandan-por-whatspp-a-adultos-mayores-de-geriatricos/z-estudiante-libros-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estudiante-libros-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w.jpg" /></div><p>Convocatoria para participar de la 35° edición de la Feria del Libro Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/a-los-61-anos-murio-el-escritor-y-editor-juan-forn/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="63889" data-permalink="https://enredaccion.com.ar/a-los-61-anos-murio-el-escritor-y-editor-juan-forn/z-juan-forn-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juan forn-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666.jpg" /></div><p>A los 61 años murió el escritor y editor Juan Forn</p></a></li><li><a href="https://enredaccion.com.ar/la-pelicula-cordobesa-las-motitos-fue-premiada-en-el-festival-de-malaga/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-carla-gustavino-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="63630" data-permalink="https://enredaccion.com.ar/la-pelicula-cordobesa-las-motitos-fue-premiada-en-el-festival-de-malaga/z-carla-gustavino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-carla-gustavino-1w-1000x585.jpg" data-orig-size="1000,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-carla-gustavino-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-carla-gustavino-1w-1000x585-800x468.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-carla-gustavino-1w-1000x585.jpg" /></div><p>La película cordobesa “Las motitos” fue premiada en el Festival de Málaga</p></a></li><li><a href="https://enredaccion.com.ar/valentina-fernandez-campeona-de-pole-dance-es-un-baile-que-te-ensena-a-caerte-y-levarte/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/unnamed-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="63550" data-permalink="https://enredaccion.com.ar/valentina-fernandez-campeona-de-pole-dance-es-un-baile-que-te-ensena-a-caerte-y-levarte/unnamed-25/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/unnamed.png" data-orig-size="1000,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="valentina fernandez" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/unnamed-800x640.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/unnamed.png" /></div><p>Valentina Fernández, campeona de pole dance: “Es un baile que te enseña a caerte y levantarte”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044 zox-mega-drop"><a href="https://enredaccion.com.ar/analisis/">Análisis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="60013" data-permalink="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/z-evo-morales-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" data-orig-size="900,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-evo-morales-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-800x575.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" /></div><p>Política exterior autónoma y liderazgo regional</p></a></li><li><a href="https://enredaccion.com.ar/legislativas-2021-una-o-dos-listas-peronistas-en-cordoba-esa-es-la-cuestion/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="37270" data-permalink="https://enredaccion.com.ar/alberto-fernandez-va-con-natalia-de-la-sota-a-mendoza-y-el-jueves-disertara-en-la-fundacion-mediterranea/z-fernandez-estevez-caserio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" data-orig-size="900,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-estevez-caserio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" /></div><p>Legislativas 2021: el peronismo nacional quiere una sola lista en Córdoba, pero el PJ cordobés analiza sus posibilidades</p></a></li><li><a href="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="59146" data-permalink="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/z-fernandez-1w-33/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" /></div><p>Se acabó el ciclo político de “la unidad nacional” y Fernández decidió confrontar con el macrismo</p></a></li><li><a href="https://enredaccion.com.ar/la-muerte-de-menem-y-la-dignidad-de-rio-tercero/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-800x516.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></div><p>La muerte de Carlos Menem y la dignidad de Río Tercero</p></a></li><li><a href="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58334" data-permalink="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/z-sipos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" data-orig-size="677,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sipos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" /></div><p>La historia y el conflicto por el agua en Carlos Paz: La “respuesta” de Schiaretti a Fernández fue la detención de un sindicalista</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/el-papa-pactos-internacionales-y-derecho-a-la-propiedad-privada/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64166" data-permalink="https://enredaccion.com.ar/el-papa-pactos-internacionales-y-derecho-a-la-propiedad-privada/z-papa-francisco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-papa-francisco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667.jpg" /></div><p>El Papa, pactos internacionales y derecho a la propiedad privada</p></a></li><li><a href="https://enredaccion.com.ar/la-cgt-necesita-una-nueva-conduccion/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="30565" data-permalink="https://enredaccion.com.ar/la-cgt-convoco-a-un-paro-general-para-el-miercoles-29-de-mayo-en-el-40-aniversario-del-cordobazo/z-cgt-daer-acuna-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w.jpg" data-orig-size="850,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cgt-daer-acuña-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-800x487.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w.jpg" /></div><p>La CGT necesita una nueva conducción</p></a></li><li><a href="https://enredaccion.com.ar/el-financiamiento-y-la-obra-de-la-autovia-38-en-el-laberinto-del-contador-schiaretti/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="48792" data-permalink="https://enredaccion.com.ar/el-brote-de-villa-dolores-vinieron-desde-el-gba-a-arreglar-un-tablero-electrico-y-un-turnero-digital-y-ya-hay-14-contagiados/z-schiaretti-1w-65/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" /></div><p>El financiamiento y la obra de la Autovía 38 en el laberinto del contador Schiaretti</p></a></li><li><a href="https://enredaccion.com.ar/la-perdida-de-derechos-de-los-trabajadores-y-los-jubilados-y-la-necesidad-de-renovacion-sindical/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-moyano-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-moyano-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-moyano-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="50022" data-permalink="https://enredaccion.com.ar/pablo-moyano-denuncio-subcontrataciones-salarios-inferiores-y-explotacion-laboral-en-mercado-libre/z-moyano-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-moyano-1w.jpg" data-orig-size="850,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moyano-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-moyano-1w-800x596.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-moyano-1w.jpg" /></div><p>La pérdida de derechos de los trabajadores y los jubilados y la necesidad de renovación sindical</p></a></li><li><a href="https://enredaccion.com.ar/argentina-no-tiene-proyecto-de-pais-para-los-ninos-y-para-la-juventud/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-pobreza-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-pobreza-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/12/z-pobreza-2w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="25068" data-permalink="https://enredaccion.com.ar/hay-136-millones-de-argentinos-en-la-pobreza-22-millones-mas-que-el-ano-pasado/z-pobreza-2w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-pobreza-2w.jpg" data-orig-size="850,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pobreza-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-pobreza-2w-800x444.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-pobreza-2w.jpg" /></div><p>Argentina no tiene proyecto de país para los niños, niñas y jóvenes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/gaston-whelan-me-convencio-el-espiritu-competitivo-de-victoriano/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-whelan-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64174" data-permalink="https://enredaccion.com.ar/gaston-whelan-me-convencio-el-espiritu-competitivo-de-victoriano/e-whelan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-whelan-1000x600.jpg" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-whelan" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-whelan-1000x600-800x480.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-whelan-1000x600.jpg" /></div><p>Gastón Whelan: &#8220;Me convenció el espíritu competitivo de Victoriano&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/san-lorenzo-sera-sancionado-por-fiba-y-no-jugaria-la-champions-league-america/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/mae_3205-e1560137883228-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="31894" data-permalink="https://enredaccion.com.ar/no-afloja-el-ciclon-despeino-a-ferro-y-gano-el-primer-juego-de-la-serie/mae_3205/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/mae_3205-e1560137883228.jpg" data-orig-size="1000,743" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mae_3205" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/mae_3205-e1560137883228-800x594.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/mae_3205-1024x761.jpg" /></div><p>San Lorenzo será sancionado por FIBA y no jugaría la Champions League América</p></a></li><li><a href="https://enredaccion.com.ar/futbol-cordobes-talleres-es-el-mas-popular-y-por-primera-vez-se-ubica-segundo-el-grupo-que-no-es-hincha-de-ninguno/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-auzqui-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64154" data-permalink="https://enredaccion.com.ar/futbol-cordobes-talleres-es-el-mas-popular-y-por-primera-vez-se-ubica-segundo-el-grupo-que-no-es-hincha-de-ninguno/z-auzqui-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-auzqui-1w-1000x647.jpg" data-orig-size="1000,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-auzqui-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-auzqui-1w-1000x647-800x518.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-auzqui-1w-1000x647.jpg" /></div><p>Fútbol cordobés: Talleres es el más popular y por primera vez se ubica segundo el grupo que no es hincha de ninguno</p></a></li><li><a href="https://enredaccion.com.ar/apunta-alto-instituto-sumo-a-nicolas-copello-y-negocia-con-el-chuzo-gonzalez/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-copello-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64079" data-permalink="https://enredaccion.com.ar/apunta-alto-instituto-sumo-a-nicolas-copello-y-negocia-con-el-chuzo-gonzalez/e-copello/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-copello-1000x650.jpg" data-orig-size="1000,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612636713&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-copello" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-copello-1000x650-800x520.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-copello-1000x650.jpg" /></div><p>Apunta alto: Instituto sumó a Nicolás Copello y negocia con el &#8220;Chuzo&#8221; González</p></a></li><li><a href="https://enredaccion.com.ar/pentacampeon-en-problemas-san-lorenzo-busca-sponsor-y-armaria-un-equipo-modesto/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-1000x563-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-1000x563-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-1000x563.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="63991" data-permalink="https://enredaccion.com.ar/pentacampeon-en-problemas-san-lorenzo-busca-sponsor-y-armaria-un-equipo-modesto/e-pentacampeon/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-1000x563.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-pentacampeón" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-1000x563-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-pentacampeon-1000x563.jpg" /></div><p>Pentacampeón en problemas: San Lorenzo busca sponsor y armaría un equipo modesto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/lxiii-congreso-ordinario-de-la-federacion-argentina-de-trabajadores-de-luz-y-fuerza/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64138" data-permalink="https://enredaccion.com.ar/lxiii-congreso-ordinario-de-la-federacion-argentina-de-trabajadores-de-luz-y-fuerza/z-fatlyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624534726&quot;,&quot;copyright&quot;:&quot;\u00a9 santiago palacio&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fatlyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600.jpg" /></div><p>LXIII Congreso Ordinario de la Federación Argentina de Trabajadores de Luz y Fuerza</p></a></li><li><a href="https://enredaccion.com.ar/el-agua-entre-derecho-humano-fundamental-y-mercancia-el-rol-de-las-cooperativas-y-las-empresas-de-propiedad-publica/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-740x417.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="43779" data-permalink="https://enredaccion.com.ar/cordoba-la-provincia-y-la-municipalidad-pidieron-que-docentes-y-alumnos-que-hayan-viajado-a-paises-con-covid-19-no-concurran-a-la-escuela/z-coronavirus-lavarse-manos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-lavarse-manos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg" /></div><p>El agua entre derecho humano fundamental y mercancía, el rol de las cooperativas y las empresas de propiedad pública</p></a></li><li><a href="https://enredaccion.com.ar/el-sirelyf-participa-de-la-semana-de-la-prevencion-del-consumo-de-sustancias/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64016" data-permalink="https://enredaccion.com.ar/el-sirelyf-participa-de-la-semana-de-la-prevencion-del-consumo-de-sustancias/z-sirelyf-1w-17/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601.jpg" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601.jpg" /></div><p>El SiReLyF participa de la Semana de la Prevención del Consumo de Sustancias</p></a></li><li><a href="https://enredaccion.com.ar/telecom-presenta-telecom-summit-2021-la-nueva-edicion-del-ciclo-de-eventos-virtuales-para-el-mercado-corporativo/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="64039" data-permalink="https://enredaccion.com.ar/telecom-presenta-telecom-summit-2021-la-nueva-edicion-del-ciclo-de-eventos-virtuales-para-el-mercado-corporativo/z-telecom-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471.jpg" data-orig-size="900,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-telecom-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471-800x419.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471.jpg" /></div><p>Telecom presenta “Telecom SummIT 2021” la nueva edición del ciclo de eventos virtuales para el mercado corporativo</p></a></li><li><a href="https://enredaccion.com.ar/seguro-automotor-que-aspectos-se-deben-considerar-a-la-hora-de-escoger-uno/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-1000x562-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-1000x562-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-1000x562.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="64001" data-permalink="https://enredaccion.com.ar/seguro-automotor-que-aspectos-se-deben-considerar-a-la-hora-de-escoger-uno/z-seguros-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-1000x562.jpg" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-seguros-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-1000x562-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-seguros-1w-1000x562.jpg" /></div><p>Seguro automotor: ¿Qué aspectos se deben considerar a la hora de escoger uno?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/datosd-en-cordoba-capital-el-frente-de-todos-tiene-mas-apoyo-entre-los-sectores-medios/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="46422" data-permalink="https://enredaccion.com.ar/alberto-fernandez-solicito-ayuda-a-la-canciller-alemana-angela-merkel-en-la-negociacion-con-el-club-de-paris/z-fernandez-1w-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" /></div><p>[DatosD] En Córdoba capital, el Frente de Todos tiene más apoyo entre los sectores medios</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-las-encuestas-e-informes-de-mayo-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="59168" data-permalink="https://enredaccion.com.ar/llegaron-mas-vacunas-y-argentina-ya-reunio-4-millones-de-dosis/z-vacunas-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacunas-aerolineas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg" /></div><p>[Dossier360] Las encuestas e informes de mayo 2021</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-las-tendencias-de-los-ultimos-30-dias-y-10-datos-clave/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="62624" data-permalink="https://enredaccion.com.ar/en-cordoba-capital-convocatoria-especial-para-la-vacunacion-de-este-miercoles/z-vacuna-coronavirus-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585.jpg" data-orig-size="1000,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacuna-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585-800x468.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585.jpg" /></div><p>[Dossier360] Las tendencias de los últimos 30 días y 10 datos clave.</p></a></li><li><a href="https://enredaccion.com.ar/el-dato-del-viernes-cuanto-deberian-aumentar-las-tarifas/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w-88x48.jpg 88w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="33423" data-permalink="https://enredaccion.com.ar/consejos-para-evitar-las-intoxicaciones-por-monoxido-de-carbono/z-gas-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w.jpg" data-orig-size="850,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gas-1w.jpg" /></div><p>[EL DATO DEL VIERNES] ¿Cuánto deberían aumentar las tarifas?</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-control-de-precios-y-presencialidad-dos-temas-en-los-que-buenos-aires-acompana-la-agenda-oficial/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-precios-cuidados-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="62900" data-permalink="https://enredaccion.com.ar/dossier360-control-de-precios-y-presencialidad-dos-temas-en-los-que-buenos-aires-acompana-la-agenda-oficial/z-precios-cuidados-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-precios-cuidados-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-precios-cuidados-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-precios-cuidados-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-precios-cuidados-1w-1000x666.jpg" /></div><p>[DOSSIER360] Control de precios y presencialidad, dos temas en los que Buenos Aires acompaña la agenda oficial</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049 zox-mega-drop"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x417.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56382" data-permalink="https://enredaccion.com.ar/?attachment_id=56382" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" /></div><p>Libro: Horóscopo Chino 2021. El año del búfalo</p></a></li><li><a href="https://enredaccion.com.ar/video-el-ano-del-bufalo/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-600x337.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-800x450.jpeg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-768x432.jpeg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-370x208.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x11.jpeg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-185x104.jpeg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x416.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-400x225.jpeg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-85x48.jpeg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58519" data-permalink="https://enredaccion.com.ar/video-el-ano-del-bufalo/horoscopo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horóscopo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-800x450.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg" /></div><p>Video: &#8220;El año del búfalo&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58526" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/la-rata-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La rata y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg" /></div><p>Videos: Cómo se llevan con la amistad la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente</p></a></li><li><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58531" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/el-caballo-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El caballo y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg" /></div><p>Videos: Cómo se llevan con la amistad el Caballo, la Cabra, el Mono, el Gallo, el Perro y el Chancho</p></a></li><li><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-economia-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58534" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-economia-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/el-tigre-y-la-economia/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El tigre y la Economía" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1024x576.jpg" /></div><p>Videos: Cómo se llevan con la economía la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="#">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-64253" class="post-64253 post type-post status-publish format-standard has-post-thumbnail hentry category-imperdibles category-noticias category-tema-del-dia tag-came tag-clima tag-comercios tag-cordoba tag-economia tag-ferias tag-informacion tag-juan-schiaretti tag-la-salada tag-noticias" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/imperdibles/"><span class="zox-post-cat">Imperdibles</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-30">Hace 7 horas</time></span>
<meta itemprop="dateModified" content="2021-06-30" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat">
<ul class="zox-post-soc-stat-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/&amp;t=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti -&amp;url=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti&url=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/&utm_medium=article-share&utm_campaign=tools&utm_source=ENREDACCIÓN - Córdoba - Argentina', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324c4e424a2f7d6a6c676e75ccbc2f636e2f66617c7b6e636e6c66ccbc612f6b6a2f7a616e2f696a7d666e2f6b6a2f292c373d3d3f34436e2f5c6e636e6b6e292c373d3d3e342f6a612f4cccbc7d6b606d6e2f762f636a2f6a617966ccbc2f7a616e2f6c6e7d7b6e2f6e2f5c6c67666e7d6a7b7b66296e627f344d404b5632462f69607a616b2f7b67667c2f6e7d7b666c636a2f66617b6a7d6a7c7b6661682f6e616b2f7b67607a68677b2f60692f7c676e7d6661682f667b2f78667b672f76607a212f4c676a6c642f667b2f607a7b352f677b7b7f7c3520206a617d6a6b6e6c6c666061216c6062216e7d206c6e626a227d6a6c676e756022636e2266617c7b6e636e6c666061226b6a227a616e22696a7d666e226b6a22636e227c6e636e6b6e226a61226c607d6b606d6e227622636a226a61796660227a616e226c6e7d7b6e226e227c6c67666e7d6a7b7b6620">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
<a href="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/#respond">
<li class="zox-post-soc-com zox-com-click">
<i class="far fa-comment"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-370x247.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-185x123.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-740x494.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-400x267.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-72x48.jpg 72w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="57380" data-permalink="https://enredaccion.com.ar/frente-al-rebrote-de-coronavirus-schiaretti-eligio-diferenciarse-de-fernandez-y-ni-hablo-de-restricciones/z-schiaretti-1w-69/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg" /> <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-schiaretti-1w.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667">
</div>
<span class="zox-post-img-cap">El gobernador Juan Schiaretti. (Foto: Prensa Gobierno de Córdoba).</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_64253" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Con una carta dirigida al gobernador de la provincia de Córdoba, Juan Schiaretti, la Confederación Argentina de la Mediana Empresa (CAME) manifestó su preocupación y rechazo &#8220;por la posible instalación de una nueva feria informal del estilo de la Salada de Buenos Aires&#8221;.</p>
<p>&#8220;Por cada feria que se abre son miles de puestos de trabajo formales que se pierden&#8221;, dijo el presidente de la CAME, Gerardo Díaz Beltrán.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Hacete Socio de Enredacción" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="61758" id="wpbanner-61758">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-SOCIOS2-vf.png" alt="Hacete Socio de Enredacción" title="Hacete Socio de Enredacción" /></a> </div>
</div>
<p>Agrega el comunicado de la organización empresaria, que &#8220;los complejos informales encubren mafias organizadas que desarrollan un sistema de trabajo esclavo, trata de personas en talleres clandestinos, contrabando, robo y piratería de mercadería, competencia desleal y corrupción&#8221;.</p>
<p>Explican que &#8220;hay que sumarle las pérdidas millonarias que le generan al comercio legal por la competencia desleal y la venta de mercadería de imitación a menor costo, que impacta en mayor empleo informal, menor recaudación impositiva y descontrol sanitario en medio de la pandemia, porque, al ser ferias informales, nadie las controla&#8221;.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Fake News" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="63608" id="wpbanner-63608">
<a href="https://enredaccion.com.ar/quienes-somos/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/Z-FAKE-01-1-copia1.png" alt="Fake News" title="Fake News" /></a> </div>
</div>
<p>&#8220;Estamos dilapidando el terrible esfuerzo económico y social realizado en la cuarentena”, sostuvo Díaz Beltrán, quien remarcó que el comercio absorbió los costos de protocolos y el sostenimiento de empleados vulnerables que, desde hace más de un año, no asisten a sus trabajos, “mientras que los gobiernos hacen la vista gorda de los vendedores ilegales y las mafias organizadas”.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Mackentor" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55150" id="wpbanner-55150">
<a href="https://play.google.com/store/books/details/Fabi%C3%A1n_Garc%C3%ADa_Mackentor_Cr%C3%B3nica_de_un_saqueo_Los_o?id=kp0FEAAAQBAJ&#038;hl=es"><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mackentor2-2.jpg" alt="Mackentor" title="Mackentor" /></a> </div>
</div>
<p>Sigue diciendo el comunicado que &#8220;la venta ilegal sigue proliferando, atentando contra el esfuerzo de las pymes con la complicidad de los gobernantes. Desde invasión de manteros y aglomeración de gente comprando en las veredas hasta multitudes de personas ingresando a las saladas y saladitas del país, en plena pandemia, mientras que más de 90 mil comercios tuvieron que bajar sus persianas y despedir a sus trabajadores. Nos cansamos de escuchar de que el principal objetivo de los gobernantes es erradicar la pobreza y la corrupción, pero hacen todo lo contrario, siguen tolerando las mafias organizadas y el trabajo informal&#8221;.</p>
<p>&#8212;</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<p>&gt;&gt; También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>La Tienda de ENREDACCIÓN</strong></a>.</p>
<p>&gt;&gt; ©Enredacción. Está prohibida la reproducción de este artículo.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_64253&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti\/&quot;,&quot;postId&quot;:64253,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/came/" rel="tag">CAME</a>,<a href="https://enredaccion.com.ar/tag/clima/" rel="tag">Clima</a>,<a href="https://enredaccion.com.ar/tag/comercios/" rel="tag">Comercios</a>,<a href="https://enredaccion.com.ar/tag/cordoba/" rel="tag">Córdoba</a>,<a href="https://enredaccion.com.ar/tag/economia/" rel="tag">Economía</a>,<a href="https://enredaccion.com.ar/tag/ferias/" rel="tag">Ferias</a>,<a href="https://enredaccion.com.ar/tag/informacion/" rel="tag">Información</a>,<a href="https://enredaccion.com.ar/tag/juan-schiaretti/" rel="tag">Juan Schiaretti</a>,<a href="https://enredaccion.com.ar/tag/la-salada/" rel="tag">La Salada</a>,<a href="https://enredaccion.com.ar/tag/noticias/" rel="tag">Noticias</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" />
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-64253 zox-com-but-64253">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-64253 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=64253&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bfa131b4c6bcb5d19458167ee17d8aaedef89f4e#parent=https%3A%2F%2Fenredaccion.com.ar%2Fcame-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="media_image-5" class="zox-side-widget widget_media_image"><a href="https://enredaccion.com.ar/enredaccion-informacion-con-valor/"><img width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png" class="image wp-image-62106  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62106" data-permalink="https://enredaccion.com.ar/z-enred-01-re-sit1-2021/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Z-ENRED-01-RE-Sit1-2021" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png" /></a></div><div id="media_image-4" class="zox-side-widget widget_media_image"><a href="https://www.instagram.com/manulaoutfit"><img width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg" class="image wp-image-62104  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62104" data-permalink="https://enredaccion.com.ar/historias-manula-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Historias Manula&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Historias Manula" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg" /></a></div><div id="media_image-6" class="zox-side-widget widget_media_image"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><img width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png" class="image wp-image-62105  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62105" data-permalink="https://enredaccion.com.ar/z-basquet1-vf-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Z-basquet1-vf" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png" /></a></div><div id="media_image-7" class="zox-side-widget widget_media_image"><a href="https://enredaccion.com.ar/tienda/dossier360/"><img width="300" height="223" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg" class="image wp-image-62103  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62103" data-permalink="https://enredaccion.com.ar/dossier360-3-11-2020-2-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg" data-orig-size="336,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOSSIER360-3-11-2020-2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DOSSIER360-3-11-2020-2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg" /></a></div> </div>
</div>
</div>
</div>
</div>
<div class="zox-post-soc-scroll">
<ul class="zox-post-soc-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/&amp;t=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti -&amp;url=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti&url=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/&utm_medium=article-share&utm_campaign=tools&utm_source=ENREDACCIÓN - Córdoba - Argentina', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5aba9a5adc89a8d8b8089922b5bc88489c881869b9c8984898b812b5b86c88c8dc89d8689c88e8d9a8189c88c8dc8cecbd0dadad8d3a489c8bb8984898c89cecbd0dadad9d3c88d86c8ab2b5b9a8c878a89c891c8848dc88d869e812b5bc89d8689c88b899a9c89c889c8bb8b8081899a8d9c9c81ce898598d3aaa7acb1d5a1c88e879d868cc89c80819bc8899a9c818b848dc881869c8d9a8d9b9c81868fc889868cc89c80879d8f809cc8878ec89b80899a81868fc8819cc89f819c80c891879dc6c8ab808d8b83c8819cc8879d9cd2c8809c9c989bd2c7c78d869a8d8c898b8b818786c68b8785c6899ac78b89858dc59a8d8b80899287c58489c581869b9c8984898b818786c58c8dc59d8689c58e8d9a8189c58c8dc58489c59b8984898c89c58d86c58b879a8c878a89c591c5848dc58d869e8187c59d8689c58b899a9c89c589c59b8b8081899a8d9c9c81c7">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
<a href="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/#respond">
<li class="zox-post-soc-com zox-com-click">
<i class="far fa-comment"></i>
</li>
</a>
</ul>
</div>
<div class="zox-soc-mob-wrap">
<div class="zox-soc-mob-left left relative">
<ul class="zox-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/&amp;t=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-soc-mob-fb">
<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti -&amp;url=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-soc-mob-twit">
<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti&url=https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/&utm_medium=article-share&utm_campaign=tools&utm_source=ENREDACCIÓN - Córdoba - Argentina', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-soc-mob-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="whatsapp://send?text=CAME rechazó la instalación de una feria de &#8220;La Salada&#8221; en Córdoba y le envió una carta a Schiaretti https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/">
<li class="zox-soc-mob-what">
<i class="fab fa-whatsapp"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#77480402151d1214034a34363a32570512141f160db4c4571b16571e190403161b16141eb4c41957131257021916571112051e165713125751544f4545474c3b165724161b16131651544f4545464c5712195734b4c40513181516570e571b12571219011eb4c45702191657141605031657165724141f1e16051203031e51161a074c3538332e4a3e57111802191357031f1e04571605031e141b12571e190312051204031e19105716191357031f1802101f0357181157041f16051e1910571e0357001e031f570e18025957341f12141c571e03571802034d571f030307044d585812190512131614141e18195914181a5916055814161a125a0512141f160d185a1b165a1e190403161b16141e18195a13125a0219165a1112051e165a13125a1b165a04161b1613165a12195a141805131815165a0e5a1b125a1219011e185a0219165a14160503165a165a04141f1e16051203031e58">
<li class="zox-soc-mob-email">
<i class="fas fa-envelope"></i>
</li>
</a>
<a href="https://enredaccion.com.ar/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/#respond">
<li class="zox-soc-mob-com zox-com-click">
<i class="fas fa-comment"></i>
</li>
</a>
</ul>
</div>
<div class="zox-soc-mob-right left relative zox-mob-soc-click">
<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/coronavirus-mata-grieta/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="44957" data-permalink="https://enredaccion.com.ar/covid-19-dia-27-en-cordoba-se-confirmaron-18-nuevos-casos-record-de-contagios-en-la-provincia/z-coronavirus-laboratorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-laboratorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="44957" data-permalink="https://enredaccion.com.ar/covid-19-dia-27-en-cordoba-se-confirmaron-18-nuevos-casos-record-de-contagios-en-la-provincia/z-coronavirus-laboratorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-laboratorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Análisis</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/coronavirus-mata-grieta/" rel="bookmark">
<h2 class="zox-s-title2">¿Coronavirus mata grieta?</h2>
</a>
</div>
<p class="zox-s-graph">Una encuesta nacional de la consultora Circuitos, señala que la imagen positiva del presidente alcanza 57,5% (9,26 puntos porcentuales por encima del caudal obtenido el...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/norman-berra/" title="Entradas de Norman Berra" rel="author">Norman Berra</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 abril, 2020</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/tiene-28-anos-sufrio-violencia-de-genero-y-denuncia-persecucion-en-el-servicio-penitenciario/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="6436" data-permalink="https://enredaccion.com.ar/habla-la-madre-del-recluso-fallecido-en-bouwer/bouwer-1-w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-orig-size="1000,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bouwer 1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-96x96.jpg 96w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="6436" data-permalink="https://enredaccion.com.ar/habla-la-madre-del-recluso-fallecido-en-bouwer/bouwer-1-w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-orig-size="1000,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bouwer 1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/tiene-28-anos-sufrio-violencia-de-genero-y-denuncia-persecucion-en-el-servicio-penitenciario/" rel="bookmark">
<h2 class="zox-s-title2">Tiene 28 años, sufrió violencia de género y denuncia persecución en el Servicio Penitenciario</h2>
</a>
</div>
<p class="zox-s-graph">G.R. (las iniciales de su nombre y apellido) tiene 28 años y dice que tiene miedo. “No sé qué me va a pasar cuando...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>8 junio, 2021</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-600x337.jpeg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="63540" data-permalink="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/whatsapp-image-2021-06-10-at-17-50-48/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-orig-size="1000,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pizzi" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-800x644.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-100x100.jpeg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-100x100.jpeg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-150x150.jpeg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-600x600.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-300x300.jpeg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-192x192.jpeg 192w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="63540" data-permalink="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/whatsapp-image-2021-06-10-at-17-50-48/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-orig-size="1000,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pizzi" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-800x644.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entrevistas</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/" rel="bookmark">
<h2 class="zox-s-title2">El médico infectólogo, Hugo Pizzi: “Por los que no cumplen, vamos a tener que seguir confinados”</h2>
</a>
</div>
<p class="zox-s-graph">El médico infectólogo, Hugo Pizzi, dice que teme perder la compostura cuando ve en la calle personas sin barbijo, no respetando el distanciamiento social...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/dai/" title="Entradas de Dai García Cueto" rel="author">Dai García Cueto</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>11 junio, 2021</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/finalmente-la-oit-tratara-una-denuncia-de-luz-y-fuerza-cordoba-contra-las-leyes-provinciales-que-modificaron-el-convenio-colectivo/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="13627" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" data-orig-size="850,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-800x485.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-90x90.jpg 90w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="13627" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" data-orig-size="850,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-800x485.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/finalmente-la-oit-tratara-una-denuncia-de-luz-y-fuerza-cordoba-contra-las-leyes-provinciales-que-modificaron-el-convenio-colectivo/" rel="bookmark">
<h2 class="zox-s-title2">Finalmente la OIT tratará una denuncia de Luz y Fuerza Córdoba contra las leyes provinciales que modificaron el Convenio Colectivo</h2>
</a>
</div>
<p class="zox-s-graph">La Organización Internacional del Trabajo (OIT) acogió este jueves una denuncia del Sindicato de Luz y Fuerza de Córdoba y la CGT nacional contra...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 junio, 2021</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span>
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/came-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribir un Comentario...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribir un Comentario..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comentario</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='su-icons-css' href='https://enredaccion.com.ar/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://enredaccion.com.ar/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enredaccion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ab705ef4a2","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=89356abedea6710edbe12bb67f84a031' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=89356abedea6710edbe12bb67f84a031' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.1.0-beta.1/dist/js/select2.min.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"ae8391e539","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"2a1de449a8","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"45d8b940ec","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"d75ec0c509","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"fe1d2d86e8","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.19.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/zoxcustom.js?ver=89356abedea6710edbe12bb67f84a031' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
					if ($(window).scrollTop() > headerHeight - botHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix");
						if(scroll < previousScroll) {
							$("#zox-bot-head-wrap").addClass("zox-fix");
						} else {
							$("#zox-bot-head-wrap").removeClass("zox-fix");
						}
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
					if ($(window).scrollTop() > navHeight - botHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix");
						if(scroll < previousScroll) {
							$("#zox-bot-head-wrap").addClass("zox-fix");
						} else {
							$("#zox-bot-head-wrap").removeClass("zox-fix");
						}
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-64253").on("click", function(){
	  	    	$(".zox-com-click-id-64253").show();
		    	$(".disqus-thread-64253").show();
	  	    	$(".zox-com-but-64253").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/scripts.js?ver=89356abedea6710edbe12bb67f84a031' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/retina.js?ver=89356abedea6710edbe12bb67f84a031' id='zox-retina-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=89356abedea6710edbe12bb67f84a031' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/comment-reply.min.js?ver=89356abedea6710edbe12bb67f84a031' id='comment-reply-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=89356abedea6710edbe12bb67f84a031' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=89356abedea6710edbe12bb67f84a031' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"893e399941","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fcoronavirus-mata-grieta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8.1' id='jetpack-carousel-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=64253&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bfa131b4c6bcb5d19458167ee17d8aaedef89f4e#parent=https%3A%2F%2Fenredaccion.com.ar%2Fcame-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=64253&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bfa131b4c6bcb5d19458167ee17d8aaedef89f4e#parent=https%3A%2F%2Fenredaccion.com.ar%2Fcame-rechazo-la-instalacion-de-una-feria-de-la-salada-en-cordoba-y-le-envio-una-carta-a-schiaretti%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'126384880',post:'64253',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '64253' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6676b4bc080f59c8","version":"2021.6.0","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":10}'></script>
</body>
</html>