<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<title>Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCIÓN - Córdoba - Argentina</title>
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCIÓN - Córdoba - Argentina"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:tag" content="Clima" />
<meta property="article:tag" content="Consultoría" />
<meta property="article:tag" content="Córdoba" />
<meta property="article:tag" content="Guillermo Acosta" />
<meta property="article:tag" content="Información" />
<meta property="article:tag" content="Juan Pablo Quinteros" />
<meta property="article:tag" content="Municipalidad de Córdoba" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="OEI" />
<meta property="article:tag" content="OISS" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-05-04T03:04:51+00:00" />
<meta property="article:modified_time" content="2020-05-03T23:20:53+00:00" />
<meta property="og:updated_time" content="2020-05-03T23:20:53+00:00" />
<meta property="fb:app_id" content="1045742742140641" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" />
<meta property="og:image:secure_url" content="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="521" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:title" content="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" />
<meta name="twitter:creator" content="@enredaccioncba" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#primaryimage","url":"https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg","width":850,"height":521},{"@type":"WebPage","@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#webpage","url":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/","inLanguage":"es","name":"Quinteros pidi\u00f3 la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#primaryimage"},"datePublished":"2020-05-04T03:04:51+00:00","dateModified":"2020-05-03T23:20:53+00:00","description":"Quinteros pidi\u00f3 la convocatoria de Acosta por los convenios con la OEI y OISS - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina"},{"@type":"Article","@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#article","isPartOf":{"@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Quinteros pidi\u00f3 la convocatoria de Acosta por los convenios con la OEI y OISS","datePublished":"2020-05-04T03:04:51+00:00","dateModified":"2020-05-03T23:20:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/#primaryimage"},"keywords":"Clima,Consultor\u00eda,C\u00f3rdoba,Guillermo Acosta,Informaci\u00f3n,Juan Pablo Quinteros,Municipalidad de C\u00f3rdoba,Noticias,OEI,OISS","articleSection":"Noticias,Tema del D\u00eda"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_private_page_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/8lkuaeje/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp-cpvl-css-css'  href='//enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/css/wppcp-cpvl-front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/3tvy8.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/3tvy8.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/3tvy8.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-46548 #wrapper div[role="main"],.postid-46548 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/3tvy8.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/3tvy8.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/3tvy8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPPage = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"a43de1a6d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-private-page.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPFront = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"be7749e7d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-front.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8b5f97910f","debug":"","permalink":"https:\/\/enredaccion.com.ar\/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss\/","title":"Quinteros pidi\u00f3 la convocatoria de Acosta por los convenios con la OEI y OISS","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2018\/05\/z-quinteros-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202019.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=46548' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fquinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fquinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-46548 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Lunes 04 de Mayo de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-46570 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-hospital-italiano tag-informacion tag-muertes tag-noticias tag-transmision-comunitaria thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-brote-del-hospital-italiano-suma-30-contagios-y-en-la-capital-hay-transmision-comunitaria/"><img width="740" height="484" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-740x484.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-740x484.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-20x12.jpg 20w" data-attachment-id="46571" data-permalink="https://enredaccion.com.ar/el-brote-del-hospital-italiano-suma-30-contagios-y-en-la-capital-hay-transmision-comunitaria/z-hospital-italiano-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w.jpg" data-orig-size="900,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-hospital-italiano-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-brote-del-hospital-italiano-suma-30-contagios-y-en-la-capital-hay-transmision-comunitaria/" title="El brote del Hospital Italiano suma 30 contagios y en la capital hay transmisión comunitaria"><span>El brote del Hospital Italiano suma 30 contagios y en la capital hay transmisión comunitaria</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46562 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-fallecimientos tag-informacion tag-muertes tag-noticias tag-regreso-a-casa tag-repatriacion thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-requisitos-que-deberan-cumplir-los-cordobeses-que-quieran-volver-a-la-provincia/"><img width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-20x16.jpg 20w" data-attachment-id="44547" data-permalink="https://enredaccion.com.ar/controles-en-la-terminal-de-omnibus-para-quienes-llegan-desde-el-exterior-por-via-terrestre/z-coronavirus-terminal-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-terminal-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-requisitos-que-deberan-cumplir-los-cordobeses-que-quieran-volver-a-la-provincia/" title="Los requisitos que deberán cumplir los cordobeses que quieran volver a la provincia"><span>Los requisitos que deberán cumplir los cordobeses que quieran volver a la provincia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46548 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-consultoria tag-cordoba tag-guillermo-acosta tag-informacion tag-juan-pablo-quinteros tag-municipalidad-de-cordoba tag-noticias tag-oei tag-oiss thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/"><img width="740" height="521" src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-740x521.jpg" data-sizes="auto" data-attachment-id="19115" data-permalink="https://enredaccion.com.ar/central-de-pilar-costo-lo-que-costo-porque-fue-un-gran-negociado-entre-de-la-sota-y-de-vido/z-quinteros-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" data-orig-size="850,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quinteros-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-300x184.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" title="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS"><span>Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46573 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gustavo-bartolomeo tag-informacion tag-movimiento-barrial-peronista tag-noticias tag-peronismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/"><img width="740" height="559" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-740x559.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-740x559.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-20x16.jpg 20w" data-attachment-id="46575" data-permalink="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/z-bartolomeo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w.jpg" data-orig-size="850,559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bartolomeo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/" title="Se conformó el Movimiento Barrial Peronista, alineado con el presidente Fernández"><span>Se conformó el Movimiento Barrial Peronista, alineado con el presidente Fernández</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-45581 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-catamarca tag-chubut tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-dengue tag-formosa tag-hantavirus tag-informacion tag-ningun-caso tag-noticias tag-oms tag-pandemia tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/que-hicieron-estas-tres-provincias-para-no-tener-casos-de-coronavirus/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w-20x16.jpg 20w" data-attachment-id="45582" data-permalink="https://enredaccion.com.ar/que-hicieron-estas-tres-provincias-para-no-tener-casos-de-coronavirus/z-corona-chubut-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w.jpg" data-orig-size="1000,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corona-chubut-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-chubut-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/que-hicieron-estas-tres-provincias-para-no-tener-casos-de-coronavirus/" title="Qué hicieron estas tres provincias para no tener casos de coronavirus"><span>Qué hicieron estas tres provincias para no tener casos de coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-45330 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-cementerio tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-cremacion tag-informacion tag-muertes-por-covid-19 tag-noticias tag-protocolo-fallecimientos tag-velorios thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/coronavirus-cordoba-definio-su-protocolo-para-el-manejo-de-cadaveres/"><img width="740" height="583" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w-740x583.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w-740x583.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w-20x16.jpg 20w" data-attachment-id="45022" data-permalink="https://enredaccion.com.ar/covid-19-dia-28-en-cordoba-se-confirmaron-7-nuevos-casos-y-el-total-es-de-80/z-corona-comite-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w.jpg" data-orig-size="1000,583" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corona-comite-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w-300x175.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-corona-comite-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/coronavirus-cordoba-definio-su-protocolo-para-el-manejo-de-cadaveres/" title="Coronavirus: Córdoba definió su protocolo para el manejo de cadáveres"><span>Coronavirus: Córdoba definió su protocolo para el manejo de cadáveres</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-45254 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-muertes tag-noticias tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/covid-19-dia-34-hubo-103-nuevos-casos-y-la-curva-de-contagios-tiende-a-amesetarse/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w-20x15.jpg 20w" data-attachment-id="45256" data-permalink="https://enredaccion.com.ar/covid-19-dia-34-hubo-103-nuevos-casos-y-la-curva-de-contagios-tiende-a-amesetarse/z-coronavirus-respirador-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w.jpg" data-orig-size="1000,755" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-respirador-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w-300x227.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-coronavirus-respirador-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/covid-19-dia-34-hubo-103-nuevos-casos-y-la-curva-de-contagios-tiende-a-amesetarse/" title="COVID-19, día 34: hubo 103 nuevos casos y la curva de contagios tiende a amesetarse"><span>COVID-19, día 34: hubo 103 nuevos casos y la curva de contagios tiende a amesetarse</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43659 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-carlos-moroni tag-claudio-puertolas tag-clima tag-cordoba tag-epec tag-informacion tag-luis-giovine tag-luz-y-fuerza-cordoba tag-noticias tag-santiago-moreno-douglas-price tag-tutela-sindical thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/una-causa-armada-dos-audios-que-utilizo-epec-en-un-juicio-fueron-aceptados-como-prueba-pero-nadie-sabe-como-los-obtuvieron/"><img width="740" height="562" src="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-740x562.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-740x562.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-365x278.jpg 365w, https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-20x16.jpg 20w" data-attachment-id="17879" data-permalink="https://enredaccion.com.ar/las-mentiras-de-epec-al-final-le-pagan-alquiler-y-gastos-a-dos-gerentes-que-vienen-de-buenos-aires/z-luis-giovine-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1435337217&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-luis giovine-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/una-causa-armada-dos-audios-que-utilizo-epec-en-un-juicio-fueron-aceptados-como-prueba-pero-nadie-sabe-como-los-obtuvieron/" title="¿Una causa armada?: dos audios que utilizó EPEC en un juicio, fueron aceptados como prueba, pero nadie sabe cómo los obtuvieron"><span>¿Una causa armada?: dos audios que utilizó EPEC en un juicio, fueron aceptados como prueba, pero nadie sabe cómo los obtuvieron</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-46520 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-cuidarte-es-cuidarnos-10-cuidados-ilustrados-contra-el-coronavirus tag-accion tag-altuna tag-argentina tag-campana tag-campana-nacional tag-clima tag-cordoba tag-coronavirus tag-cuidado tag-daniel-paz tag-daniel-santoro-y-olivetti tag-dibujantes tag-emergencia-sanitaria tag-gobierno-nacional tag-illustradores tag-ilustraciones tag-informacion tag-isol tag-langer tag-lunik tag-mafalda tag-maitena tag-meiji tag-noticias tag-pais tag-pandemia tag-quino tag-rep tag-sendra thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-principales-dibujantes-del-pais-ilustran-los-cuidados-principales-contra-el-coronavirus/"><img width="740" height="565" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona-740x565.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona-740x565.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona-20x16.jpg 20w" data-attachment-id="46524" data-permalink="https://enredaccion.com.ar/los-principales-dibujantes-del-pais-ilustran-los-cuidados-principales-contra-el-coronavirus/dibujantes-x-corona/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona.jpg" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dibujantes x corona" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/dibujantes-x-corona.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-principales-dibujantes-del-pais-ilustran-los-cuidados-principales-contra-el-coronavirus/" title="Los principales dibujantes del país le pusieron color a los cuidados contra el coronavirus"><span>Los principales dibujantes del país le pusieron color a los cuidados contra el coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46393 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-anthoy-russo tag-captain-america-civil-war tag-chris-hemsworth tag-dibujante tag-fernando-leon-gonzalez tag-glippy-y-los-cordobesitos tag-historiestista tag-hortensia tag-joe-russo tag-junior tag-mision-de-rescate tag-netflix tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-pelicula tag-the-avengers-endgame tag-trailer thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-cordobes-en-los-creditos-de-mision-de-rescate-la-pelicula-mas-vista-de-netflix-se-baso-en-sus-dibujos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-1110x900.jpeg 1110w, https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-20x16.jpeg 20w" data-attachment-id="46397" data-permalink="https://enredaccion.com.ar/un-cordobes-en-los-creditos-de-mision-de-rescate-la-pelicula-mas-vista-de-netflix-se-baso-en-sus-dibujos/whatsapp-image-2020-04-25-at-13-27-38/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38.jpeg" data-orig-size="1147,1191" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="junior ciudad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-289x300.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-13.27.38-986x1024.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-cordobes-en-los-creditos-de-mision-de-rescate-la-pelicula-mas-vista-de-netflix-se-baso-en-sus-dibujos/" title="Un cordobés en los créditos de “Misión de rescate”: la película más vista de Netflix se basó en sus dibujos"><span>Un cordobés en los créditos de “Misión de rescate”: la película más vista de Netflix se basó en sus dibujos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46342 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-quedateencasa tag-yomequedoencasa tag-29-de-abril tag-agenda-cultura tag-agenda-de-espectaculos tag-ballet tag-ballet-estable tag-clima tag-cordoba tag-cultura tag-dia-internacional-de-la-danza tag-el-lago-de-los-cisnes tag-espectaculos tag-info tag-informacion tag-internet tag-noticias tag-on-demand tag-online tag-paloma-herrera tag-recomendaciones tag-teatro-colon thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/en-el-dia-internacional-de-la-danza-el-lago-de-los-cisnes-en-el-teatro-colon-online/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2-20x16.jpg 20w" data-attachment-id="46346" data-permalink="https://enredaccion.com.ar/en-el-dia-internacional-de-la-danza-el-lago-de-los-cisnes-en-el-teatro-colon-online/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2.jpg" data-orig-size="1000,646" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498262176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="muzyca y ledo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2-300x194.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/el_lago_de_los_cisnes__2017_-_pareja_protagonica_nadia_muzyca_y_juan_pablo_ledo_-_foto_2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-el-dia-internacional-de-la-danza-el-lago-de-los-cisnes-en-el-teatro-colon-online/" title="En el Día Ia Danza: “El lago de los cisnes” en el Teatro Colón online"><span>En el Día Ia Danza: “El lago de los cisnes” en el Teatro Colón online</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46124 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-angie-sammartino tag-arde-la-vida tag-argentina tag-argentino tag-audiolibros tag-autoayuda tag-beatriz-grinberg tag-bestseller tag-caos tag-catedrales tag-claudia-pineiro tag-clima tag-cordoba tag-dafne-shilling tag-daniel-balmaceda tag-doce-estaciones-del-alma tag-ebook tag-editorial tag-eduardo-sacheri tag-el-emporio tag-el-emporio-ediciones tag-escritor tag-escritora tag-escritora-cordobesa tag-florencia-bonelli tag-genero-historico tag-genero-historico-romantico tag-gloria-casanas tag-graciela-ramos tag-informacion tag-libro tag-libros tag-libros-cordobeses tag-libros-mas-vendidos tag-literatura tag-literatura-nacional tag-literatura-romantica tag-lo-mucho-que-te-ame tag-ludovica-squirru tag-magali-tajes tag-marketing tag-mas-vendidos tag-megustaleer-com-ar tag-nnoticias tag-novela-romanti tag-nuevo-libro tag-odos-tenemos-un-amor-pendiente tag-penguin-random-house tag-ranking-litearario tag-reyna-carranza tag-tamara-sternberg tag-valeria-fernandez-naya tag-viviana-rivero thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/catedrales-de-claudia-pineiro-el-libro-mas-vendido-de-la-cuarentena/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro-20x16.jpg 20w" data-attachment-id="46126" data-permalink="https://enredaccion.com.ar/catedrales-de-claudia-pineiro-el-libro-mas-vendido-de-la-cuarentena/claudia-pineiro/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro.jpg" data-orig-size="1024,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Soledad Amarilla&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="claudia piñeiro" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/claudia-piñeiro.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/catedrales-de-claudia-pineiro-el-libro-mas-vendido-de-la-cuarentena/" title="&quot;Catedrales&quot; de Claudia Piñeiro el libro más vendido de la cuarentena"><span>"Catedrales" de Claudia Piñeiro el libro más vendido de la cuarentena</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-46381 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-banco-central tag-bancos-argentinos tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-crisis-economica tag-crisis-sanitaria tag-economia tag-grandes-empresas tag-informacion tag-miguel-pesce tag-noticias tag-pandemia tag-paolo-rocca tag-techint thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-pandemia-desnuda-los-limites-del-gobierno-nacional-con-los-bancos-y-las-grandes-empresas/"><img width="740" height="558" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w-740x558.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w-740x558.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w-20x16.jpg 20w" data-attachment-id="29808" data-permalink="https://enredaccion.com.ar/que-gremios-paran-en-cordoba/z-bancos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg" data-orig-size="850,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bancos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-pandemia-desnuda-los-limites-del-gobierno-nacional-con-los-bancos-y-las-grandes-empresas/" title="La pandemia desnuda los límites del gobierno nacional con los bancos y las grandes empresas"><span>La pandemia desnuda los límites del gobierno nacional con los bancos y las grandes empresas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46321 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-clima tag-consultora-delfos tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-encuesta tag-informacion tag-norma-berra tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-efecto-cuarentena-cuantos-la-cumplen-y-la-expectativa-sobre-la-situacion-salarial/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w-20x16.jpg 20w" data-attachment-id="46326" data-permalink="https://enredaccion.com.ar/el-efecto-cuarentena-cuantos-la-cumplen-y-la-expectativa-sobre-la-situacion-salarial/z-cuarentena-netflix-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cuarentena-netflix-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cuarentena-netflix-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-efecto-cuarentena-cuantos-la-cumplen-y-la-expectativa-sobre-la-situacion-salarial/" title="El efecto cuarentena: cuántos la cumplen y la expectativa sobre la situación salarial"><span>El efecto cuarentena: cuántos la cumplen y la expectativa sobre la situación salarial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46188 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-juan-schiaretti tag-manuel-calvo tag-martin-llaryora tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-schiaretti-protegiendose-del-coronavirus-calvo-y-llaryora-se-encargan-de-la-construccion-politica-del-peronismo/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4-20x16.jpg 20w" data-attachment-id="46189" data-permalink="https://enredaccion.com.ar/con-schiaretti-protegiendose-del-coronavirus-calvo-y-llaryora-se-encargan-de-la-construccion-politica-del-peronismo/z-schiaretti-1w-59/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4.jpg" data-orig-size="850,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-schiaretti-1w-4.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/con-schiaretti-protegiendose-del-coronavirus-calvo-y-llaryora-se-encargan-de-la-construccion-politica-del-peronismo/" title="Con Schiaretti protegiéndose del coronavirus, Calvo y Llaryora se encargan de la construcción política del peronismo"><span>Con Schiaretti protegiéndose del coronavirus, Calvo y Llaryora se encargan de la construcción política del peronismo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46098 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-noticias tag-nuestro-hogar-iii tag-pobreza thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-coronavirus-desembarco-en-la-zona-empobrecida-de-cordoba-y-pone-a-prueba-a-todo-el-sistema/"><img width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w-20x12.jpg 20w" data-attachment-id="46100" data-permalink="https://enredaccion.com.ar/el-coronavirus-desembarco-en-la-zona-empobrecida-de-cordoba-y-pone-a-prueba-a-todo-el-sistema/z-nuestro-hogar3-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nuestro-hogar3-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nuestro-hogar3-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-coronavirus-desembarco-en-la-zona-empobrecida-de-cordoba-y-pone-a-prueba-a-todo-el-sistema/" title="El coronavirus desembarcó en la zona empobrecida de Córdoba y pone a prueba a todo el sistema"><span>El coronavirus desembarcó en la zona empobrecida de Córdoba y pone a prueba a todo el sistema</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-46538 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-espana tag-fin-del-confinamiento tag-florencia-difilippo tag-informacion tag-madrid tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/espana-despues-de-48-dias-de-confinamiento-sentir-las-calles-otra-vez/"><img width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-20x12.jpg 20w" data-attachment-id="46539" data-permalink="https://enredaccion.com.ar/espana-despues-de-48-dias-de-confinamiento-sentir-las-calles-otra-vez/z-espana-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-españa-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/espana-despues-de-48-dias-de-confinamiento-sentir-las-calles-otra-vez/" title="España: sentir las calles otra vez después de 48 días de confinamiento"><span>España: sentir las calles otra vez después de 48 días de confinamiento</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46545 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-acuna tag-carlos-cafure tag-cgt tag-clima tag-convenios-colectivos-de-trabajo tag-cordoba tag-derechos-sindicales tag-hector-daer tag-informacion tag-noticias tag-pablo-moyano tag-sindicatos thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-perdedores-seriales-de-derechos/"><img width="740" height="555" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-740x555.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-740x555.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-20x16.jpg 20w" data-attachment-id="28163" data-permalink="https://enredaccion.com.ar/politica-sindical-versus-politica-partidaria/z-acuna-daer-cgt-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w.jpg" data-orig-size="850,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-acuña-daer-cgt-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-perdedores-seriales-de-derechos/" title="Los perdedores seriales de derechos"><span>Los perdedores seriales de derechos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46222 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-noticias tag-oms tag-pandemia tag-teletrabajo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-teletrabajo-bien-aplicado/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w-20x16.jpg 20w" data-attachment-id="46223" data-permalink="https://enredaccion.com.ar/el-teletrabajo-bien-aplicado/z-teletrabajo-compu-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-teletrabajo-compu-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-teletrabajo-compu-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-teletrabajo-bien-aplicado/" title="El teletrabajo bien aplicado"><span>El teletrabajo bien aplicado</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46035 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-crisis-economica tag-cuarentena tag-grandes-fortunas tag-impuesto-a-la-riqueza tag-informacion tag-noticias tag-pandemia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/para-enfrentar-la-pandemia-y-salir-de-la-crisis-economica-los-recursos-deben-salir-de-los-grupos-mas-ricos-de-la-sociedad/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w-20x16.jpg 20w" data-attachment-id="46037" data-permalink="https://enredaccion.com.ar/para-enfrentar-la-pandemia-y-salir-de-la-crisis-economica-los-recursos-deben-salir-de-los-grupos-mas-ricos-de-la-sociedad/z-rattazi-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ratazzi-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-rattazi-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/para-enfrentar-la-pandemia-y-salir-de-la-crisis-economica-los-recursos-deben-salir-de-los-grupos-mas-ricos-de-la-sociedad/" title="Para enfrentar la pandemia y salir de la crisis económica, los recursos deben salir de los grupos más ricos de la sociedad"><span>Para enfrentar la pandemia y salir de la crisis económica, los recursos deben salir de los grupos más ricos de la sociedad</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-46569 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-andrew-moten tag-basquet tag-cordoba tag-deportes tag-gimnasia-comodoro-rivadavia tag-liga-nacional thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hace-27-anos-el-dia-que-un-jugador-de-la-liga-nacional-metio-63-puntos/"><img width="740" height="502" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5-740x502.jpeg" data-sizes="auto" data-attachment-id="46579" data-permalink="https://enredaccion.com.ar/hace-27-anos-el-dia-que-un-jugador-de-la-liga-nacional-metio-63-puntos/andrew-moten-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5.jpeg" data-orig-size="860,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrew moten 5" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5-300x175.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hace-27-anos-el-dia-que-un-jugador-de-la-liga-nacional-metio-63-puntos/" title="Hace 27 años: El día que un jugador de La Liga Nacional metió 63 puntos"><span>Hace 27 años: El día que un jugador de La Liga Nacional metió 63 puntos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46554 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-cordoba tag-deportes tag-gerardo-montenegro tag-liga-nacional thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/esta-semana-se-define-el-formato-de-competencia-de-la-reanudacion-de-la-liga-nacional/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-20x16.jpg 20w" data-attachment-id="46564" data-permalink="https://enredaccion.com.ar/esta-semana-se-define-el-formato-de-competencia-de-la-reanudacion-de-la-liga-nacional/lokura/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-scaled-e1588556348104.jpg" data-orig-size="1000,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583455001&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lokura" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-scaled-300x217.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/lokura-scaled-1024x741.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/esta-semana-se-define-el-formato-de-competencia-de-la-reanudacion-de-la-liga-nacional/" title="Esta semana se define el formato de competencia con el que vuelve la Liga Nacional"><span>Esta semana se define el formato de competencia con el que vuelve la Liga Nacional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46496 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-adj tag-basquet tag-cordoba tag-deportes tag-liga-nacional tag-michael-stura thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/stura-de-la-adj-la-reanudacion-dependera-de-como-se-resuelve-la-pandemia-y-de-como-esten-los-jugadores-con-los-clubes/"><img width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2-740x476.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2-740x476.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2-20x12.jpeg 20w" data-attachment-id="46505" data-permalink="https://enredaccion.com.ar/stura-de-la-adj-la-reanudacion-dependera-de-como-se-resuelve-la-pandemia-y-de-como-esten-los-jugadores-con-los-clubes/stura-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2.jpeg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stura 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2-300x168.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/Stura-2.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/stura-de-la-adj-la-reanudacion-dependera-de-como-se-resuelve-la-pandemia-y-de-como-esten-los-jugadores-con-los-clubes/" title="Stura de la AdJ: &quot;La reanudación dependerá de cómo se resuelve la pandemia y de cómo estén los jugadores con los clubes&quot;"><span>Stura de la AdJ: "La reanudación dependerá de cómo se resuelve la pandemia y de cómo estén los jugadores con los clubes"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46463 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-clima tag-cordoba tag-hector-campana tag-informacion tag-liga-nacional-de-basquet tag-noticias tag-pichi-campana thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-basquet-y-el-teorema-del-pichi/"><img width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w-20x16.jpg 20w" data-attachment-id="42246" data-permalink="https://enredaccion.com.ar/san-lorenzo-supero-a-quimsa-por-92-91-y-se-consagro-campeon-del-super20/z-san-lorenzo-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w.jpg" data-orig-size="900,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-san lorenzo-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w-300x188.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-san-lorenzo-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-basquet-y-el-teorema-del-pichi/" title="El básquet y el teorema del Pichi"><span>El básquet y el teorema del Pichi</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-46556 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-equidad-para-la-infancia tag-fundacion-arcor tag-informacion tag-ninez-y-pobreza-frente-al-coronavirus tag-noticias tag-pobreza tag-webinar thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ninez-pobreza-y-pandemia-de-coronavirus-cuales-son-los-principales-impactos-y-desafios/"><img width="740" height="584" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w-740x584.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w-740x584.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w-20x16.jpg 20w" data-attachment-id="46557" data-permalink="https://enredaccion.com.ar/ninez-pobreza-y-pandemia-de-coronavirus-cuales-son-los-principales-impactos-y-desafios/z-webinar-ninez-pobreza-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w.jpg" data-orig-size="1000,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-webinar-niñez-pobreza-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w-300x175.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-webinar-niñez-pobreza-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/ninez-pobreza-y-pandemia-de-coronavirus-cuales-son-los-principales-impactos-y-desafios/" title="Niñez, pobreza y pandemia de coronavirus ¿Cuáles son los principales impactos y desafíos?"><span>Niñez, pobreza y pandemia de coronavirus ¿Cuáles son los principales impactos y desafíos?</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46518 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-dia-del-trabajador tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/entre-todos-tenemos-que-sacar-a-argentina-adelante/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x16.jpg 20w" data-attachment-id="30980" data-permalink="https://enredaccion.com.ar/capacitacion-entregan-mas-de-600-certificados-a-participantes-de-los-cursos-del-sirelyf/z-maximo-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552474370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Máximo Brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/entre-todos-tenemos-que-sacar-a-argentina-adelante/" title="&quot;Entre todos tenemos que sacar a Argentina adelante&quot;"><span>"Entre todos tenemos que sacar a Argentina adelante"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46444 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-juan-schiaretti tag-jubilaciones tag-jubilados tag-luz-y-fuerza tag-noticias tag-sindicato-regional-de-luz-y-fuerza tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-sirelyf-exhorto-al-gobierno-provincial-a-no-reducir-las-jubilaciones/"><img width="740" height="420" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w-740x420.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w-740x420.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w-20x10.jpg 20w" data-attachment-id="14342" data-permalink="https://enredaccion.com.ar/la-nacion-financiara-el-40-del-rojo-de-la-caja-de-jubilaciones-de-la-provincia/jubilados-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w.jpg" data-orig-size="850,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jubilados 1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w-300x148.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/jubilados-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-sirelyf-exhorto-al-gobierno-provincial-a-no-reducir-las-jubilaciones/" title="El SiReLyF “exhortó” al gobierno provincial a no reducir las jubilaciones"><span>El SiReLyF “exhortó” al gobierno provincial a no reducir las jubilaciones</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-46274 type-post status-publish format-standard has-post-thumbnail hentry category-novedades thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-teatros-y-museos-abren-sus-puertas-de-manera-digital/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w-20x16.jpg 20w" data-attachment-id="46275" data-permalink="https://enredaccion.com.ar/los-teatros-y-museos-abren-sus-puertas-de-manera-digital/z-museo-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-museo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-museo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-teatros-y-museos-abren-sus-puertas-de-manera-digital/" title="Los teatros y museos abren sus puertas de manera digital"><span>Los teatros y museos abren sus puertas de manera digital</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
906         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
740         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
The referrer https://www.googleapis.com/youtube/v3/channels/?id=UC77Isgcu7XoyZ7kAcWAG8XA&amp;part=statistics&amp;fields=items%2Fstatistics%2FsubscriberCount&amp;key=AIzaSyDwAwpB3ESvJbPLjhz9HpI4cH2OE8zAaNA does not match the referrer restrictions configured on your API key. Please use the API Console to update your key restrictions.         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="83c039660b">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-46538 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-espana tag-fin-del-confinamiento tag-florencia-difilippo tag-informacion tag-madrid tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/espana-despues-de-48-dias-de-confinamiento-sentir-las-calles-otra-vez/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-192x192.jpg 192w" data-attachment-id="46539" data-permalink="https://enredaccion.com.ar/espana-despues-de-48-dias-de-confinamiento-sentir-las-calles-otra-vez/z-espana-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-españa-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-españa-coronavirus-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/espana-despues-de-48-dias-de-confinamiento-sentir-las-calles-otra-vez/" title="España: sentir las calles otra vez después de 48 días de confinamiento"><span>España: sentir las calles otra vez después de 48 días de confinamiento</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-44468 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-epidemia tag-informacion tag-medardo-avila-vazquez tag-noticias tag-oms tag-pandemia tag-reduas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-192x192.jpg 192w" data-attachment-id="44469" data-permalink="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/z-hospital-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-hospital-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/" title="Fortalezas y debilidades argentinas frente al coronavirus COVID-19"><span>Fortalezas y debilidades argentinas frente al coronavirus COVID-19</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-46468 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-constitucionalista-rodriguez-villafane-considera-que-el-congreso-puede-sesionar-de-manera-virtual/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-20x20.jpg 20w" data-attachment-id="27637" data-permalink="https://enredaccion.com.ar/en-cordoba-se-desarrollara-un-contracongreso-de-la-lengua-critico-del-oficial/z-rodriguez-villafane-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w.jpg" data-orig-size="1000,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez-villafañe-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-rodriguez-villafañe-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-constitucionalista-rodriguez-villafane-considera-que-el-congreso-puede-sesionar-de-manera-virtual/" title="El constitucionalista Rodríguez Villafañe considera que el Congreso puede sesionar de manera virtual"><span>El constitucionalista Rodríguez Villafañe considera que el Congreso puede sesionar de manera virtual</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-46545 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-acuna tag-carlos-cafure tag-cgt tag-clima tag-convenios-colectivos-de-trabajo tag-cordoba tag-derechos-sindicales tag-hector-daer tag-informacion tag-noticias tag-pablo-moyano tag-sindicatos thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-perdedores-seriales-de-derechos/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-192x192.jpg 192w" data-attachment-id="28163" data-permalink="https://enredaccion.com.ar/politica-sindical-versus-politica-partidaria/z-acuna-daer-cgt-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w.jpg" data-orig-size="850,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-acuña-daer-cgt-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-acuña-daer-cgt-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/los-perdedores-seriales-de-derechos/" title="Los perdedores seriales de derechos"><span>Los perdedores seriales de derechos</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-180x180.jpg 180w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="8d9037b3b9">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-46548 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-consultoria tag-cordoba tag-guillermo-acosta tag-informacion tag-juan-pablo-quinteros tag-municipalidad-de-cordoba tag-noticias tag-oei tag-oiss thb-post-share-style1" id="post-46548" data-id="46548" data-url="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/"><span>Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
4 mayo, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="850" height="521" src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-20x12.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 850px) 100vw, 850px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-300x184.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-768x471.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-610x374.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-600x368.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-20x12.jpg 20w" data-attachment-id="19115" data-permalink="https://enredaccion.com.ar/central-de-pilar-costo-lo-que-costo-porque-fue-un-gran-negociado-entre-de-la-sota-y-de-vido/z-quinteros-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" data-orig-size="850,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quinteros-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w-300x184.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" />					<div class="featured_image_credit">El concejal Juan Pablo Quinteros. </div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS%20https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS&#038;body=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS%20https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="thb-fixed-bottom">
<div class="thb-fixed">
<aside class="thb-read-next">
<h6 class="thb-read-next-title">Leer siguiente</h6>
<div class="post read-next-post">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-192x192.jpg 192w" data-attachment-id="46594" data-permalink="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/z-peajelerena-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w.jpg" data-orig-size="850,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-peajelerena-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w.jpg" /></a>
</figure>
<div class="post-title"><h5><a href="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/" title="Quinteros pidió la convocatoria de Acosta por los convenios con la OEI y OISS"><span>Vialidad Nacional asumió la gestión del corredor Vial Nº 8 que pasa por Córdoba</span></a></h5></div>				</a>
</aside>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a>	</div>
<p>El concejal Juan Pablo Quinteros (Encuentro Vecinal) presentó un proyecto de resolución pidiendo la convocatoria del secretario de Economía y Finanzas de la Municipalidad de Córdoba, Guillermo Acosta, en relación a la firma de dos convenios de consultoría celebrados por la Municipalidad de Córdoba con la OEI (Organización de Estados Americanos para la Educación, la Ciencia y la Cultura) y la OISS (Organización Iberoamericana de Seguridad Social). Ambos acuerdos fueron ratificados por el Concejo Deliberante el pasado 20 de diciembre de 2019.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title="Enredacción-Te contamos"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="32342"
id="wpbanner-32342">
<img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/TE-CONTAMOS.gif" alt="Enredacción-Te contamos" title="Enredacción-Te contamos" class="lazyload" />      </div>
</div>
<p>Quinteros solicita también “copias de los instrumentos referidos y bajo qué programa del presupuesto 2020 están comprendidos. Asimismo, se solicita que informe sobre los alcances de los convenios complementarios, indique plan de ejecución de las tareas y acciones, qué erogaciones ha efectuado y efectuará la Municipalidad derivadas de los Convenios y/o Addendas referidas, monto y fecha prevista para cada uno de los pagos, que explicite si la Asesoría Legal de la Municipalidad de Córdoba ha efectuado dictamen respecto a la necesidad de enviar las adendas y/o actas complementarias de los convenios referidos en la presente resolución al Concejo Deliberante de la Ciudad para su ratificación, entre otros requerimientos”.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title=""
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="41008"
id="wpbanner-41008">
<a href="https://enredaccion.com.ar/a-fondo/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/AFONDO-336-280.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>Agregó que “la aprobación de los convenios marco no significan, de modo alguno, un “cheque en blanco”, otorgado por el Concejo Deliberante. Entendemos que de haber sido suscripto algún tipo de Addenda o acta acuerdo a los mismos, que cambien y modifiquen cuestiones esenciales de los convenios, deben ser remitidas al Concejo Deliberante de la Ciudad para su ratificación”.</p>
<p>Dice finalmente que “que, si Municipio ha suscripto “actas acuerdo” o “addendas” que implican erogaciones de envergadura para las arcas municipales, los mismos cambian sustancialmente el encuadramiento general de los llamados “Convenios marco” y, de ese modo, se hace indispensable para su validez que los mismos hubieran sido ratificados por el Concejo Deliberante de conformidad a lo dispuesto por la Carta Orgánica Municipal, caso contrario los mismos podrían refutarse de nulos”, a la par que advierte que “en virtud de las irregularidades advertidas acudiremos a la justicia provincial mediante las acciones correspondientes a los fines de salvaguardar el patrimonio del municipio y eventualmente determinar si los funcionarios intervinientes han incurrido en algún delito contra la administración pública”.</p><div class="post thumbnail-seealso post-15730 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-otras-noticias-de-hoy tag-caminos-de-las-sierras tag-cordoba tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-obras-publicas tag-periodismo tag-politica tag-publicidad tag-ruben-marti tag-tendencias tag-tunel-nudo-vial-mujer-urbana thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/tendran-que-hacer-obras-complementarias-en-el-tunel-del-nudo-vial-de-la-mujer-urbana/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-20x19.jpg 20w" data-attachment-id="15731" data-permalink="https://enredaccion.com.ar/tendran-que-hacer-obras-complementarias-en-el-tunel-del-nudo-vial-de-la-mujer-urbana/dcim100mediadji_0200-jpg/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC6310&quot;,&quot;caption&quot;:&quot;DCIM100MEDIADJI_0200.JPG&quot;,&quot;created_timestamp&quot;:&quot;1518001873&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;DCIM100MEDIADJI_0200.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM100MEDIADJI_0200.JPG" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-tunel-marti-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/otras-noticias-de-hoy/" rel="category tag">Otras Noticias</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/tendran-que-hacer-obras-complementarias-en-el-tunel-del-nudo-vial-de-la-mujer-urbana/" title="Tendrán que hacer obras complementarias en el túnel del nudo vial de la Mujer Urbana"><span>Tendrán que hacer obras complementarias en el túnel del nudo vial de la Mujer Urbana</span></a></h6></div>  </div>
</div></p>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2020-05-04T00:04:51-03:00" itemprop="datePublished" content="2020-05-04T00:04:51-03:00">4 mayo, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-05-03T20:20:53-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg">
<meta itemprop="width" content="850" />
<meta itemprop="height" content="521" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2018/05/z-quinteros-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS%20https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS&#038;body=Quinteros%20pidi%C3%B3%20la%20convocatoria%20de%20Acosta%20por%20los%20convenios%20con%20la%20OEI%20y%20OISS%20https://enredaccion.com.ar/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Telecom"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="45094"
id="wpbanner-45094">
<a href="https://www.cablevisionfibertel.com.ar/yopagoencasa"  ><img border="0" width="324" height="324" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/debito_3marcas_300x350.gif" alt="Telecom" title="Telecom" /></a>      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title="Venta Libro Carlos Vicente"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="32215"
id="wpbanner-32215">
<a href="https://enredaccion.com.ar/los-jovenes-de-los-80-se-enfrentaron-a-la-herencia-de-menendez-y-lucharon-por-mas-derechos/" target="_blank" rel="nofollow noopener noreferrer"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/03/libro-vicente-1.gif" alt="Venta Libro Carlos Vicente" title="Venta Libro Carlos Vicente" /></a>      </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres"
style=""
data-title="Otras"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="36038"
id="wpbanner-36038">
<img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/OTRAS-ER-1.gif" alt="Otras" title="Otras" />      </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro"
style=""
data-title="Enredacción-institucional"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="36028"
id="wpbanner-36028">
<a href="https://enredaccion.com.ar/quienes-somos/"  rel="nofollow"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/NOTICIAS-er-1-336-336.gif" alt="Enredacción-institucional" title="Enredacción-institucional" /></a>      </div>
</div>
</div>
</div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-46573 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gustavo-bartolomeo tag-informacion tag-movimiento-barrial-peronista tag-noticias tag-peronismo thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-20x19.jpg 20w" data-attachment-id="46575" data-permalink="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/z-bartolomeo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w.jpg" data-orig-size="850,559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bartolomeo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/" title="Se conformó el Movimiento Barrial Peronista, alineado con el presidente Fernández"><span>Se conformó el Movimiento Barrial Peronista, alineado con el presidente Fernández</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-46593 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-corredor-vial-8 tag-informacion tag-noticias tag-rio-cuarto tag-ruta-nacional-8 tag-rutas-nacionales tag-san-luis tag-vialidad-nacional thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-20x19.jpg 20w" data-attachment-id="46594" data-permalink="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/z-peajelerena-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w.jpg" data-orig-size="850,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-peajelerena-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/" title="Vialidad Nacional asumió la gestión del corredor Vial Nº 8 que pasa por Córdoba"><span>Vialidad Nacional asumió la gestión del corredor Vial Nº 8 que pasa por Córdoba</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Siguiente</span>
</div>
<!-- Start Related Posts -->
<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row ">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-46570 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-hospital-italiano tag-informacion tag-muertes tag-noticias tag-transmision-comunitaria thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-brote-del-hospital-italiano-suma-30-contagios-y-en-la-capital-hay-transmision-comunitaria/"><img width="740" height="484" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-740x484.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-740x484.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-20x12.jpg 20w" data-attachment-id="46571" data-permalink="https://enredaccion.com.ar/el-brote-del-hospital-italiano-suma-30-contagios-y-en-la-capital-hay-transmision-comunitaria/z-hospital-italiano-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w.jpg" data-orig-size="900,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-hospital-italiano-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-hospital-italiano-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-brote-del-hospital-italiano-suma-30-contagios-y-en-la-capital-hay-transmision-comunitaria/" title="El brote del Hospital Italiano suma 30 contagios y en la capital hay transmisión comunitaria"><span>El brote del Hospital Italiano suma 30 contagios y en la capital hay transmisión comunitaria</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-46562 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-fallecimientos tag-informacion tag-muertes tag-noticias tag-regreso-a-casa tag-repatriacion thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-requisitos-que-deberan-cumplir-los-cordobeses-que-quieran-volver-a-la-provincia/"><img width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-20x16.jpg 20w" data-attachment-id="44547" data-permalink="https://enredaccion.com.ar/controles-en-la-terminal-de-omnibus-para-quienes-llegan-desde-el-exterior-por-via-terrestre/z-coronavirus-terminal-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-terminal-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-terminal-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-requisitos-que-deberan-cumplir-los-cordobeses-que-quieran-volver-a-la-provincia/" title="Los requisitos que deberán cumplir los cordobeses que quieran volver a la provincia"><span>Los requisitos que deberán cumplir los cordobeses que quieran volver a la provincia</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-46580 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-consultora-delfos tag-cordoba tag-encuestas tag-gobierno-nacional tag-informacion tag-norman-berra tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-encuestas-muestran-un-gobierno-en-estado-de-gracia/"><img width="740" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-740x667.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-740x667.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-20x19.jpg 20w" data-attachment-id="46583" data-permalink="https://enredaccion.com.ar/las-encuestas-muestran-un-gobierno-en-estado-de-gracia/z-fernandez-1w-22/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/analisis/" rel="category tag">Análisis</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-encuestas-muestran-un-gobierno-en-estado-de-gracia/" title="Las encuestas muestran un gobierno en estado de gracia"><span>Las encuestas muestran un gobierno en estado de gracia</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-46569 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-andrew-moten tag-basquet tag-cordoba tag-deportes tag-gimnasia-comodoro-rivadavia tag-liga-nacional thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hace-27-anos-el-dia-que-un-jugador-de-la-liga-nacional-metio-63-puntos/"><img width="740" height="502" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5-20x19.jpeg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5-740x502.jpeg" data-sizes="auto" data-attachment-id="46579" data-permalink="https://enredaccion.com.ar/hace-27-anos-el-dia-que-un-jugador-de-la-liga-nacional-metio-63-puntos/andrew-moten-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5.jpeg" data-orig-size="860,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrew moten 5" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5-300x175.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/andrew-moten-5.jpeg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hace-27-anos-el-dia-que-un-jugador-de-la-liga-nacional-metio-63-puntos/" title="Hace 27 años: El día que un jugador de La Liga Nacional metió 63 puntos"><span>Hace 27 años: El día que un jugador de La Liga Nacional metió 63 puntos</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-46593 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-corredor-vial-8 tag-informacion tag-noticias tag-rio-cuarto tag-ruta-nacional-8 tag-rutas-nacionales tag-san-luis tag-vialidad-nacional thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/"><img width="740" height="517" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-740x517.jpg" data-sizes="auto" data-attachment-id="46594" data-permalink="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/z-peajelerena-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w.jpg" data-orig-size="850,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-peajelerena-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-peajelerena-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vialidad-nacional-asumio-la-gestion-del-corredor-vial-no-8-que-pasa-por-cordoba/" title="Vialidad Nacional asumió la gestión del corredor Vial Nº 8 que pasa por Córdoba"><span>Vialidad Nacional asumió la gestión del corredor Vial Nº 8 que pasa por Córdoba</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-46573 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gustavo-bartolomeo tag-informacion tag-movimiento-barrial-peronista tag-noticias tag-peronismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/"><img width="740" height="559" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-740x559.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-740x559.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-20x16.jpg 20w" data-attachment-id="46575" data-permalink="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/z-bartolomeo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w.jpg" data-orig-size="850,559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bartolomeo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-bartolomeo-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-conformo-el-movimiento-barrial-peronista-alineado-con-el-presidente-fernandez/" title="Se conformó el Movimiento Barrial Peronista, alineado con el presidente Fernández"><span>Se conformó el Movimiento Barrial Peronista, alineado con el presidente Fernández</span></a></h6></div></div>  			    </div>
</div>
</aside>
</div>
<!-- End Related Posts -->
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g57qgvd3/3tvy8.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCP_CPVL = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"e3d523684e","post_id":"46548","post_ids":"","is_single":"1","is_archive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/js/wppcp-cpvl-front.js?ver=6594568'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7afc0da08d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/enredaccion.com.ar\/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss\/","page_n":"https:\/\/enredaccion.com.ar\/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/quinteros-pidio-la-convocatoria-de-acosta-por-los-convenios-con-la-oei-y-oiss\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="7d515b74c3">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'126384880',post:'46548',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '46548' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 0.77681994438171 seconds, on 03-05-20 23:28:27 -->