<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">

<title>¡Feliz día a todas las madres! - ENREDACCIÓN - Córdoba - Argentina</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/0f8aeb943cafa2e2f7d57800142d0e8c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="¡Feliz día a todas las madres! - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Feliz día a todas las madres! - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="¡Feliz día a todas las madres! - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2020-10-18T03:01:58+00:00" />
<meta property="article:modified_time" content="2020-10-18T02:54:56+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="fb:app_id" content="1045742742140641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#primaryimage","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2019/05/z-M\u00e1ximo-Brizuela-1w.jpg","width":1000,"height":667,"caption":"M\u00e1ximo Brizuela, secretario General del SiReLyF."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#webpage","url":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/","name":"\u00a1Feliz d\u00eda a todas las madres! - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#primaryimage"},"datePublished":"2020-10-18T03:01:58+00:00","dateModified":"2020-10-18T02:54:56+00:00","description":"\u00a1Feliz d\u00eda a todas las madres! - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","breadcrumb":{"@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/"]}]},{"@type":"BreadcrumbList","@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/","url":"https://enredaccion.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/post-grid/noticias/","url":"https://enredaccion.com.ar/post-grid/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/","url":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/","name":"\u00a1Feliz d\u00eda a todas las madres!"}}]},{"@type":"Article","@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#article","isPartOf":{"@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"\u00a1Feliz d\u00eda a todas las madres!","datePublished":"2020-10-18T03:01:58+00:00","dateModified":"2020-10-18T02:54:56+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/#primaryimage"},"keywords":"Clima,C\u00f3rdoba,d\u00eda de la madre,Informaci\u00f3n,M\u00e1ximo Brizuela,Noticias,SIRELYF","articleSection":"Novedades","inLanguage":"es"},{"@type":"Person","@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.woocommerce-success,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title,.footer .widget.style3 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container,.subfooter.style6 .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}h1,.h1 {}@media screen and (min-width:1024px) {h2 {}}h2 {}@media screen and (min-width:1024px) {h3 {}}h3 {}@media screen and (min-width:1024px) {h4 {}}h4 {}@media screen and (min-width:1024px) {h5 {}}h5 {}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline > li > a:before,.thb-full-menu.thb-line-marker > li > a:before {background:#e44554 !important;}.page-id-53968 #wrapper div[role="main"],.postid-53968 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"751e0047b7","debug":"","permalink":"https:\/\/enredaccion.com.ar\/feliz-dia-a-todas-las-madres\/","title":"\u00a1Feliz d\u00eda a todas las madres!","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2019\/05\/z-M\u00e1ximo-Brizuela-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202042.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://enredaccion.com.ar/wp-content/cache/busting/1/gtm-76623677daa6d500c16f0d320ab1322d.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnc2V0JywgJ2RldmVsb3Blcl9pZC5kWlROaU1UJywgdHJ1ZSk7Cmd0YWcoJ2NvbmZpZycsICdVQS0xMDIxODE0MzQtMScsIHsiYW5vbnltaXplX2lwIjp0cnVlfSApOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/53968" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=53968' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Ffeliz-dia-a-todas-las-madres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Ffeliz-dia-a-todas-las-madres%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /> <style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHsiZ29vZ2xlX2FkX2NsaWVudCI6ImNhLXB1Yi02NTAxOTkyOTA2MTU3MzMyIiwiZW5hYmxlX3BhZ2VfbGV2ZWxfYWRzIjp0cnVlLCJ0YWdfcGFydG5lciI6InNpdGVfa2l0In0pOw=='></script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}
</style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-53968 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.0 vc_responsive">

<div id="wrapper" class="thb-page-transition-off">

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>


<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">¡Feliz día a todas las madres!</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>

<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</header>
</div>

<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Domingo 18 de Octubre de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Newsletter</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>

<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/"><span>Dossier360</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53942 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-laila-cordoba tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/"><img loading="lazy" width="740" height="491" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-740x491.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-740x491.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x12.jpg 20w" data-attachment-id="53943" data-permalink="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/z-bouvier-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" data-orig-size="850,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/" title="Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género"><span>Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53948 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jefe-servicio-penitenciario tag-juan-maria-bouvier tag-motin-de-la-carcel-de-san-martin tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x12.jpg 20w" data-attachment-id="53951" data-permalink="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/z-bouvier-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/" title="Juan María Bouvier: El obediente que siempre cayó parado"><span>Juan María Bouvier: El obediente que siempre cayó parado</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53955 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-el-cana-heredia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-mobbing tag-noticias tag-penitenciarios tag-servicio-penitenciario-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/"><img loading="lazy" width="740" height="564" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-740x564.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-740x564.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x16.jpg 20w" data-attachment-id="53956" data-permalink="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/z-heredia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-heredia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/" title="&quot;El Caña&quot; Heredia: El hombre que logró sembrar miedo dentro de la jefatura"><span>"El Caña" Heredia: El hombre que logró sembrar miedo dentro de la jefatura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53935 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-bolivia tag-candidatos tag-clima tag-cordoba tag-dossier360 tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-91-de-los-argentinos-no-confia-en-que-el-sistema-judicial-y-los-jueces-sean-justos/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg 20w" data-attachment-id="28042" data-permalink="https://enredaccion.com.ar/corrupcion-y-terrorismo-de-estado-el-caso-mackentor-llego-a-la-corte-suprema-de-justicia/z-jueces-csj-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" data-orig-size="1000,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jueces-csj-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-91-de-los-argentinos-no-confia-en-que-el-sistema-judicial-y-los-jueces-sean-justos/" title="[DOSSIER360] El 91% de los argentinos no &quot;confía&quot; en que el sistema judicial y los jueces sean justos"><span>[DOSSIER360] El 91% de los argentinos no "confía" en que el sistema judicial y los jueces sean justos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53942 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-laila-cordoba tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/"><img loading="lazy" width="740" height="491" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-740x491.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-740x491.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x12.jpg 20w" data-attachment-id="53943" data-permalink="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/z-bouvier-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" data-orig-size="850,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/" title="Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género"><span>Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53948 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jefe-servicio-penitenciario tag-juan-maria-bouvier tag-motin-de-la-carcel-de-san-martin tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x12.jpg 20w" data-attachment-id="53951" data-permalink="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/z-bouvier-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/" title="Juan María Bouvier: El obediente que siempre cayó parado"><span>Juan María Bouvier: El obediente que siempre cayó parado</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53955 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-el-cana-heredia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-mobbing tag-noticias tag-penitenciarios tag-servicio-penitenciario-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/"><img loading="lazy" width="740" height="564" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-740x564.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-740x564.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x16.jpg 20w" data-attachment-id="53956" data-permalink="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/z-heredia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-heredia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/" title="&quot;El Caña&quot; Heredia: El hombre que logró sembrar miedo dentro de la jefatura"><span>"El Caña" Heredia: El hombre que logró sembrar miedo dentro de la jefatura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53839 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-circular-n17 tag-clima tag-cordoba tag-covid-19 tag-enfermedades tag-factores-de-riesgo tag-informacion tag-licencias-extraordinarias tag-noticias tag-pablo-adrian-arregues tag-pandemia tag-policia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-policia-sumo-recien-ahora-factores-de-riesgo-para-covid-19-que-salud-de-nacion-habia-dispuesto-en-marzo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w-20x16.jpg 20w" data-attachment-id="20705" data-permalink="https://enredaccion.com.ar/un-guion-para-peter-capusotto-la-policia-provincial-admite-que-no-sabe-cuantas-armas-tiene/z-jefatura-policia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1429056000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jefatura-policia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/07/z-jefatura-policia-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-policia-sumo-recien-ahora-factores-de-riesgo-para-covid-19-que-salud-de-nacion-habia-dispuesto-en-marzo/" title="La Policía sumó, recién ahora, factores de riesgo para COVID-19 que Salud de Nación había dispuesto en marzo"><span>La Policía sumó, recién ahora, factores de riesgo para COVID-19 que Salud de Nación había dispuesto en marzo</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53897 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-ano-rata-metal tag-argentina tag-caracteristicas tag-china tag-dia-de-la-madre tag-especialista-cultura-china tag-gustavo-ng tag-horoscopo-chino-2020 tag-las-madres-segun-su-signo tag-signo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/"><img loading="lazy" width="740" height="590" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-740x590.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-740x590.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-20x16.jpg 20w" data-attachment-id="53900" data-permalink="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/ng/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng.jpg" data-orig-size="1200,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ng" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-300x148.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-1024x503.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/" title="Las características de las madres, según su signo en el Horóscopo Chino"><span>Las características de las madres, según su signo en el Horóscopo Chino</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53860 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-abuelas tag-cancion tag-clima tag-cordoba tag-estela-de-carlotto tag-estreno tag-ignacio-montoya-carlotto tag-la-pelicula tag-leon-gieco tag-nahuel-antuna tag-noticias tag-oscar-giunta tag-pelicula tag-pre-estreno tag-raul-porchetto-gustavo-santaolalla tag-ricardo-mollo tag-streaming tag-una-pelicula-sobre-y-con-abuelas-de-plaza-de-mayo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/antes-del-estreno-de-la-pelicula-sobre-abuelas-de-plaza-de-mayo-se-lanza-el-tema-original-con-musicos-invitados/"><img loading="lazy" width="740" height="545" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1-740x545.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1-740x545.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1-20x16.jpg 20w" data-attachment-id="53864" data-permalink="https://enredaccion.com.ar/antes-del-estreno-de-la-pelicula-sobre-abuelas-de-plaza-de-mayo-se-lanza-el-tema-original-con-musicos-invitados/unnamed-1-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1.jpg" data-orig-size="1000,545" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abuela" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1-300x164.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/unnamed-1-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/antes-del-estreno-de-la-pelicula-sobre-abuelas-de-plaza-de-mayo-se-lanza-el-tema-original-con-musicos-invitados/" title="Antes del estreno de la película sobre Abuelas de Plaza de Mayo, se lanza el tema original con músicos invitados"><span>Antes del estreno de la película sobre Abuelas de Plaza de Mayo, se lanza el tema original con músicos invitados</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53796 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-certamen tag-clima tag-concurso tag-cordoba tag-gustavo-ariel-uano tag-informacion tag-instituto-nacional-del-teatro tag-int tag-ministerio-de-cultura-de-la-nacion tag-noticias tag-obras tag-radio-y-television-argentina tag-radioteatro tag-rosario-lufrano tag-rta tag-teatro-en-radio tag-teatro-independiente tag-tristan-bauer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/lanzan-un-concurso-nacional-para-promocionar-el-teatro-independiente/"><img loading="lazy" width="740" height="565" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso-740x565.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso-740x565.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso-20x16.jpg 20w" data-attachment-id="53797" data-permalink="https://enredaccion.com.ar/lanzan-un-concurso-nacional-para-promocionar-el-teatro-independiente/concurso/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso.jpg" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concurso" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/concurso.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/lanzan-un-concurso-nacional-para-promocionar-el-teatro-independiente/" title="Lanzan un concurso nacional para promocionar el teatro independiente"><span>Lanzan un concurso nacional para promocionar el teatro independiente</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53739 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-accesibilidad tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-accesible tag-cine-cordobes tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-director tag-entrevista tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-gratis tag-incaa tag-informacion tag-marina-arnaudo tag-netflix-inclusivo tag-noticias tag-on-demand tag-pandemia tag-paraiso tag-salas-de-cordoba tag-teilu tag-trailer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/paraiso-la-primera-pelicula-cordobesa-adaptada-a-lenguaje-inclusivo/"><img loading="lazy" width="740" height="599" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1-740x599.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1-740x599.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1-20x16.jpg 20w" data-attachment-id="53742" data-permalink="https://enredaccion.com.ar/paraiso-la-primera-pelicula-cordobesa-adaptada-a-lenguaje-inclusivo/paraiso_1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1.jpg" data-orig-size="1000,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PARAISO_1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1-300x180.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/PARAISO_1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/paraiso-la-primera-pelicula-cordobesa-adaptada-a-lenguaje-inclusivo/" title="“Paraíso”: la primera película cordobesa adaptada a lenguaje inclusivo"><span>“Paraíso”: la primera película cordobesa adaptada a lenguaje inclusivo</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53891 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-alberto-fernandez tag-cambiemos tag-clima tag-cordoba tag-cristina-fernandez-de-kirchner tag-horacio-rodriguez-larreta tag-informacion tag-juntos-por-el-cambio tag-macrismo tag-mauricio-macri tag-noticias tag-peronismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-reaparicion-de-macri-disputando-el-liderazgo-opositor-fortalece-a-fernandez/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w-20x16.jpg 20w" data-attachment-id="39231" data-permalink="https://enredaccion.com.ar/desayuno-macri-y-fernandez-cafiero-beliz-vilma-ibarra-y-wado-de-pedro-en-el-equipo-del-peronismo/z-macri-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w.jpg" data-orig-size="1000,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-fernandez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-reaparicion-de-macri-disputando-el-liderazgo-opositor-fortalece-a-fernandez/" title="La reaparición de Macri disputando el liderazgo opositor, fortalece a Fernández"><span>La reaparición de Macri disputando el liderazgo opositor, fortalece a Fernández</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53197 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-argentina tag-brasil tag-clima tag-contagios tag-cordoba tag-covid-19 tag-economia tag-informacion tag-muertes tag-noticias tag-pandemia tag-pbi tag-suecia tag-uruguay thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ni-el-modelo-nacional-ni-el-cordobes-contra-la-pandemia-sirvieron-para-sostener-la-actividad-economica/"><img loading="lazy" width="740" height="456" src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-740x456.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-740x456.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-555x343.jpg 555w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-363x224.jpg 363w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-20x11.jpg 20w" data-attachment-id="26327" data-permalink="https://enredaccion.com.ar/la-crisis-economica-el-sector-industrial-despidio-en-un-ano-a-61-800-trabajadores/z-industrias-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w.jpg" data-orig-size="850,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-industrias-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/ni-el-modelo-nacional-ni-el-cordobes-contra-la-pandemia-sirvieron-para-sostener-la-actividad-economica/" title="Los modelos nacional y cordobés contra la pandemia afectaron más la economía que en Brasil, Uruguay, Suecia y China"><span>Los modelos nacional y cordobés contra la pandemia afectaron más la economía que en Brasil, Uruguay, Suecia y China</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53031 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-camara-de-diputados tag-clima tag-congreso tag-cordoba tag-escandalo-sexual tag-informacion tag-juan-ameri tag-noticias tag-salta tag-sergio-massa tag-tetagate thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/massa-reacciono-en-tiempo-real-frente-al-tetagate-en-diputados/"><img loading="lazy" width="740" height="566" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-740x566.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-740x566.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-20x16.jpg 20w" data-attachment-id="49170" data-permalink="https://enredaccion.com.ar/con-amplia-mayoria-diputados-aprobo-el-proyecto-para-regular-el-teletrabajo/z-sergio-massa-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sergio-massa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/massa-reacciono-en-tiempo-real-frente-al-tetagate-en-diputados/" title="Massa reaccionó en tiempo real frente al #Tetagate en Diputados"><span>Massa reaccionó en tiempo real frente al #Tetagate en Diputados</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53037 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-rio-cuarto tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/covid-19-la-ensenanza-de-rio-cuarto/"><img loading="lazy" width="740" height="590" src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w-740x590.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w-740x590.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w-20x16.jpg 20w" data-attachment-id="52597" data-permalink="https://enredaccion.com.ar/cordoba-tuvo-mas-de-700-casos-en-un-dia-y-supero-los-15-mil-contagios-desde-el-inicio-de-la-pandemia/z-rio-cuarto-vacios-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w.jpg" data-orig-size="850,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-vacios-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w-300x208.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rio-cuarto-vacios-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/covid-19-la-ensenanza-de-rio-cuarto/" title="COVID-19: La enseñanza de Río Cuarto"><span>COVID-19: La enseñanza de Río Cuarto</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53717 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-cronica-de-un-saqueo tag-fabian-garcia tag-gustavo-roca tag-informacion tag-jaime-diaz-gavier tag-juan-carlos-vega tag-justicia-federal-de-cordoba tag-libro-caso-mackentor tag-mackentor tag-mega-causa-la-perla tag-natalio-kejner tag-noticias tag-talo-kejner thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-cuatro-hilos-de-lectura-de-mackentor-cronica-de-un-saqueo/"><img loading="lazy" width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w-20x12.jpg 20w" data-attachment-id="53334" data-permalink="https://enredaccion.com.ar/fabian-garcia-con-mackentor-hicieron-desaparecer-a-una-empresa-que-tenia-un-ideario-inadmisible-para-esa-epoca/z-kejner-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kejner-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-kejner-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-cuatro-hilos-de-lectura-de-mackentor-cronica-de-un-saqueo/" title="Los cuatro hilos de lectura del libro &quot;Mackentor. Crónica de un saqueo&quot;"><span>Los cuatro hilos de lectura del libro "Mackentor. Crónica de un saqueo"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53708 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-emanuel-cafure tag-clima tag-cordoba tag-informacion tag-movimiento-obrero tag-noticias tag-salarios tag-sindicatos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-necesidad-de-un-nuevo-sindicalismo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-20x15.jpg 20w" data-attachment-id="49214" data-permalink="https://enredaccion.com.ar/la-clase-trabajadora-es-el-enemigo-a-vencer/z-manifestacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w.jpg" data-orig-size="900,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-manifestacion-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-300x224.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-necesidad-de-un-nuevo-sindicalismo/" title="Impuesto a las ganancias, paritarias y la necesidad de un nuevo sindicalismo"><span>Impuesto a las ganancias, paritarias y la necesidad de un nuevo sindicalismo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53578 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-condena-a-argentina tag-condena-a-cordoba tag-cordoba tag-corte-interamericana-de-derechos-humanos tag-garantia-de-la-doble-instancia tag-indemnizaciones tag-informacion tag-metamensajes-juridicos tag-noticias tag-segunda-instancia tag-tribunal-superior-de-justicia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-corte-interamericana-condena-a-argentina-y-a-cordoba-por-violaciones-a-los-derechos-humanos/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w-20x16.jpg 20w" data-attachment-id="20014" data-permalink="https://enredaccion.com.ar/permiten-a-una-persona-enferma-de-sida-acceder-a-un-beneficio-previsional-provincial/z-tsj-justicia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1441378507&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tsj-justicia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/06/z-tsj-justicia-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-corte-interamericana-condena-a-argentina-y-a-cordoba-por-violaciones-a-los-derechos-humanos/" title="La condena de la Corte Interamericana a Argentina y a Córdoba, por violaciones a los Derechos Humanos"><span>La condena de la Corte Interamericana a Argentina y a Córdoba, por violaciones a los Derechos Humanos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53397 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-el-valor-de-un-arbol tag-fuego tag-fuegos-intencionales tag-incendios tag-informacion tag-maria-julia-alsogaray tag-medardo-avila-vazquez tag-medio-ambiente tag-noticias tag-plan-de-manejo-del-fuego thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fuego-politica-y-economia/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w-20x15.jpg 20w" data-attachment-id="53398" data-permalink="https://enredaccion.com.ar/fuego-politica-y-economia/z-fuego-2w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w.jpg" data-orig-size="850,621" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fuego-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w-300x219.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-fuego-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fuego-politica-y-economia/" title="Fuego, política y economía"><span>Fuego, política y economía</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53925 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-clima tag-cordoba tag-espana tag-fabian-borro tag-futbol tag-futbol-espanol tag-informacion tag-javier-tebas tag-laliga tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-liga-de-futbol-de-espana-y-la-confederacion-argentina-de-basquetbol-iniciaron-una-alianza-inedita/"><img loading="lazy" width="740" height="541" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w-740x541.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w-740x541.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w-20x16.jpg 20w" data-attachment-id="53926" data-permalink="https://enredaccion.com.ar/la-liga-de-futbol-de-espana-y-la-confederacion-argentina-de-basquetbol-iniciaron-una-alianza-inedita/z-borro-basquet-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w.jpg" data-orig-size="850,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-borro-basquet-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w-300x191.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-borro-basquet-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-liga-de-futbol-de-espana-y-la-confederacion-argentina-de-basquetbol-iniciaron-una-alianza-inedita/" title="La Liga de Fútbol de España y la Confederación Argentina de Básquetbol iniciaron una alianza inédita"><span>La Liga de Fútbol de España y la Confederación Argentina de Básquetbol iniciaron una alianza inédita</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53913 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-arduh tag-atenas tag-basquet tag-cordoba tag-coronavirus tag-deportes tag-entrenamientos tag-lema tag-liga-nacional tag-pretemporada thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-plantel-de-atenas-quedo-aislado-despues-de-conocerse-el-positivo-de-coronavirus-del-dt-arduh/"><img loading="lazy" width="740" height="467" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/da35f00a-59b2-4445-8a8a-838a8d2b1c77-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/da35f00a-59b2-4445-8a8a-838a8d2b1c77-e1602806272706-740x467.jpg" data-sizes="auto" data-attachment-id="53915" data-permalink="https://enredaccion.com.ar/el-plantel-de-atenas-quedo-aislado-despues-de-conocerse-el-positivo-de-coronavirus-del-dt-arduh/da35f00a-59b2-4445-8a8a-838a8d2b1c77/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/da35f00a-59b2-4445-8a8a-838a8d2b1c77-e1602806272706.jpg" data-orig-size="1000,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="da35f00a-59b2-4445-8a8a-838a8d2b1c77" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/da35f00a-59b2-4445-8a8a-838a8d2b1c77-300x140.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/da35f00a-59b2-4445-8a8a-838a8d2b1c77-1024x478.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-plantel-de-atenas-quedo-aislado-despues-de-conocerse-el-positivo-de-coronavirus-del-dt-arduh/" title="El plantel de Atenas quedó aislado despúes de conocerse el positivo de coronavirus del DT Arduh"><span>El plantel de Atenas quedó aislado despúes de conocerse el positivo de coronavirus del DT Arduh</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53875 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-afa tag-basquet tag-claudio-tapia tag-cordoba tag-deportes tag-fabian-borro tag-futbol tag-liga-nacional tag-matias-lammens tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-regreso-del-futbol-es-una-buena-noticia-para-el-basquet-argentino/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-20x16.jpg 20w" data-attachment-id="53876" data-permalink="https://enredaccion.com.ar/el-regreso-del-futbol-es-una-buena-noticia-para-el-basquet-argentino/afa/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA.jpg" data-orig-size="1033,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AFA" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/AFA-1024x682.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-regreso-del-futbol-es-una-buena-noticia-para-el-basquet-argentino/" title="El regreso del fútbol es una buena noticia para el básquet argentino"><span>El regreso del fútbol es una buena noticia para el básquet argentino</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53845 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-euroleague tag-euroliga tag-facundo-campazzo tag-gabriel-deck tag-nicolas-laprovittola tag-noticias tag-real-madrid thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-real-madrid-consiguio-su-primera-victoria-en-la-euroliga-con-un-partidazo-de-laprovittola/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-20x16.jpg 20w" data-attachment-id="53851" data-permalink="https://enredaccion.com.ar/el-real-madrid-consiguio-su-primera-victoria-en-la-euroliga-con-un-partidazo-de-laprovittola/lapro/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-e1602713745152.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lapro" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/lapro-1024x576.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-real-madrid-consiguio-su-primera-victoria-en-la-euroliga-con-un-partidazo-de-laprovittola/" title="El Real Madrid consiguió su primera victoria en la Euroliga con un partidazo de Laprovittola"><span>El Real Madrid consiguió su primera victoria en la Euroliga con un partidazo de Laprovittola</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53774 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-17-de-octubre tag-cgt tag-clima tag-cordoba tag-informacion tag-jose-pihen tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cgt-se-prepara-para-el-acto-del-17-de-octubre/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg 20w" data-attachment-id="45043" data-permalink="https://enredaccion.com.ar/hay-que-ser-solidarios-mas-que-nunca/z-brizuela-sirelyf-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-cgt-se-prepara-para-el-acto-del-17-de-octubre/" title="La CGT se prepara para el acto del 17 de octubre"><span>La CGT se prepara para el acto del 17 de octubre</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53559 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cooperativas-electricas tag-cordoba tag-incendios tag-informacion tag-noticias tag-servicio-electrico tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/trabajadores-de-cooperativas-reponen-el-servicio-electrico-tras-los-incendios/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w-20x16.jpg 20w" data-attachment-id="53560" data-permalink="https://enredaccion.com.ar/trabajadores-de-cooperativas-reponen-el-servicio-electrico-tras-los-incendios/z-electricidad-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w.jpg" data-orig-size="1000,714" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-electricidad-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w-300x214.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-electricidad-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/trabajadores-de-cooperativas-reponen-el-servicio-electrico-tras-los-incendios/" title="Trabajadores de Cooperativas reponen el servicio eléctrico tras los incendios"><span>Trabajadores de Cooperativas reponen el servicio eléctrico tras los incendios</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53460 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-mi-negocio-personal tag-noticias tag-personal tag-telecom thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/lanzan-mi-negocio-personal-una-solucion-de-tienda-virtual-integrada-y-personalizada-para-clientes-emprendedores/"><img loading="lazy" width="740" height="586" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w-740x586.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w-740x586.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w-20x16.jpg 20w" data-attachment-id="53461" data-permalink="https://enredaccion.com.ar/lanzan-mi-negocio-personal-una-solucion-de-tienda-virtual-integrada-y-personalizada-para-clientes-emprendedores/z-personal-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w.jpg" data-orig-size="850,586" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-personal-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w-300x207.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-personal-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/lanzan-mi-negocio-personal-una-solucion-de-tienda-virtual-integrada-y-personalizada-para-clientes-emprendedores/" title="Lanzan “Mi Negocio Personal”, una solución de tienda virtual integrada y personalizada para clientes emprendedores"><span>Lanzan “Mi Negocio Personal”, una solución de tienda virtual integrada y personalizada para clientes emprendedores</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53099 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-bell-ville tag-cierre-de-distritos tag-clima tag-cordoba tag-epec tag-informacion tag-morrison tag-noticias tag-oficinas-comerciales tag-sirelyf tag-villa-maria thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/nuevos-municipios-declaran-de-interes-las-oficinas-comerciales-de-la-epec/"><img loading="lazy" width="740" height="441" src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w-740x441.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w-740x441.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w-20x12.jpg 20w" data-attachment-id="53100" data-permalink="https://enredaccion.com.ar/nuevos-municipios-declaran-de-interes-las-oficinas-comerciales-de-la-epec/z-epec-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w.jpg" data-orig-size="850,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-epec-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w-300x156.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-epec-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/nuevos-municipios-declaran-de-interes-las-oficinas-comerciales-de-la-epec/" title="Nuevos municipios declaran de interés las oficinas comerciales de la EPEC"><span>Nuevos municipios declaran de interés las oficinas comerciales de la EPEC</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-53935 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-bolivia tag-candidatos tag-clima tag-cordoba tag-dossier360 tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-91-de-los-argentinos-no-confia-en-que-el-sistema-judicial-y-los-jueces-sean-justos/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg 20w" data-attachment-id="28042" data-permalink="https://enredaccion.com.ar/corrupcion-y-terrorismo-de-estado-el-caso-mackentor-llego-a-la-corte-suprema-de-justicia/z-jueces-csj-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" data-orig-size="1000,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jueces-csj-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-91-de-los-argentinos-no-confia-en-que-el-sistema-judicial-y-los-jueces-sean-justos/" title="[DOSSIER360] El 91% de los argentinos no &quot;confía&quot; en que el sistema judicial y los jueces sean justos"><span>[DOSSIER360] El 91% de los argentinos no "confía" en que el sistema judicial y los jueces sean justos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53637 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-consumo tag-cordoba tag-corinto tag-dossier360 tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-fabian-garcia tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-mercados tag-norman-berra tag-noticias tag-opinion-publica tag-peronismo tag-plebs tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo tag-ricardo-rouvier tag-synopsis tag-zuban-cordoba-y-asociados thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-765-no-acuerda-con-la-vuelta-a-clases-presenciales/"><img loading="lazy" width="740" height="598" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w-740x598.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w-740x598.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w-20x16.jpg 20w" data-attachment-id="49039" data-permalink="https://enredaccion.com.ar/las-vacaciones-de-invierno-seran-del-13-al-24-de-julio/z-educacion-aulas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w.jpg" data-orig-size="900,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-educacion-aulas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-educacion-aulas-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-765-no-acuerda-con-la-vuelta-a-clases-presenciales/" title="[DOSSIER360] El 76,5% no acuerda con la vuelta a clases presenciales"><span>[DOSSIER360] El 76,5% no acuerda con la vuelta a clases presenciales</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-53340 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-adelanto-del-escenario-electoral-2021/"><img loading="lazy" width="740" height="514" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-740x514.jpg" data-sizes="auto" data-attachment-id="34302" data-permalink="https://enredaccion.com.ar/dos-modelos-de-pais-para-argentina/z-urna-voto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" data-orig-size="900,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-urna-voto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-adelanto-del-escenario-electoral-2021/" title="[DOSSIER360] Adelanto del escenario electoral 2021"><span>[DOSSIER360] Adelanto del escenario electoral 2021</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52999 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-empresas-pymes tag-encuestas tag-gobernadoras tag-gobernadores tag-grupo-set tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-managment-fit tag-maria-eugenia-vidal tag-martin-llaryora tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-pulso-social-consultora tag-radicalismo tag-reyes-filadoro tag-sergio-berni tag-zuban-cordoba-y-asociados thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-la-imagen-de-la-gestion-del-intendente-llaryora-y-el-factor-berni-en-buenos-aires/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2-20x16.jpg 20w" data-attachment-id="46190" data-permalink="https://enredaccion.com.ar/con-schiaretti-protegiendose-del-coronavirus-calvo-y-llaryora-se-encargan-de-la-construccion-politica-del-peronismo/z-llaryora-1w-14/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llaryora-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-llaryora-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-la-imagen-de-la-gestion-del-intendente-llaryora-y-el-factor-berni-en-buenos-aires/" title="[DOSSIER360] La imagen de la gestión del intendente Llaryora y el Factor Berni en Buenos Aires"><span>[DOSSIER360] La imagen de la gestión del intendente Llaryora y el Factor Berni en Buenos Aires</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/"><span>La Tienda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/."><span>Hacete Socio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Mi Cuenta</span></a></li>
</ul></nav>

<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li> <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
<div class="thb-social-count">
11.3K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
<div class="thb-social-count">
998 </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
<div class="thb-social-count">
Please check your username. </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
<div class="thb-social-count">
The request is missing a valid API key. </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
	c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
	c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z" /></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="94fe956c6d">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-53942 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-laila-cordoba tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x19.jpg 20w" data-attachment-id="53943" data-permalink="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/z-bouvier-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" data-orig-size="850,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/" title="Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género"><span>Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-53955 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-el-cana-heredia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-mobbing tag-noticias tag-penitenciarios tag-servicio-penitenciario-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x19.jpg 20w" data-attachment-id="53956" data-permalink="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/z-heredia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-heredia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/" title="&quot;El Caña&quot; Heredia: El hombre que logró sembrar miedo dentro de la jefatura"><span>"El Caña" Heredia: El hombre que logró sembrar miedo dentro de la jefatura</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-53948 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jefe-servicio-penitenciario tag-juan-maria-bouvier tag-motin-de-la-carcel-de-san-martin tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x19.jpg 20w" data-attachment-id="53951" data-permalink="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/z-bouvier-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/" title="Juan María Bouvier: El obediente que siempre cayó parado"><span>Juan María Bouvier: El obediente que siempre cayó parado</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-53897 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-ano-rata-metal tag-argentina tag-caracteristicas tag-china tag-dia-de-la-madre tag-especialista-cultura-china tag-gustavo-ng tag-horoscopo-chino-2020 tag-las-madres-segun-su-signo tag-signo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-20x19.jpg 20w" data-attachment-id="53900" data-permalink="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/ng/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng.jpg" data-orig-size="1200,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ng" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-300x148.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-1024x503.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/" title="Las características de las madres, según su signo en el Horóscopo Chino"><span>Las características de las madres, según su signo en el Horóscopo Chino</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-51351 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-17a tag-anticuarentena tag-antivacunas tag-clima tag-cordoba tag-coronavirus tag-informacion tag-medicos-por-la-verdad tag-medicos-por-la-verdad-cordoba tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/quienes-son-los-medicos-por-la-verdad-que-tambien-estuvieron-en-la-marcha-del-17a-en-cordoba/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w-20x19.jpg 20w" data-attachment-id="51352" data-permalink="https://enredaccion.com.ar/quienes-son-los-medicos-por-la-verdad-que-tambien-estuvieron-en-la-marcha-del-17a-en-cordoba/z-medicos-xlaverdad-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg" data-orig-size="850,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-medicos-xlaverdad-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/quienes-son-los-medicos-por-la-verdad-que-tambien-estuvieron-en-la-marcha-del-17a-en-cordoba/" title="Quiénes son los Médicos por la Verdad que también estuvieron en la marcha del #17A en Córdoba"><span>Quiénes son los Médicos por la Verdad que también estuvieron en la marcha del #17A en Córdoba</span></a></h5></div> </div>
</div> </div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header> 
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="e8cba691dc">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-53968 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-dia-de-la-madre tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style5" id="post-53968" data-id="53968" data-url="https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/">
<div class="post-title-container">
<p id="breadcrumbs" class="woocommerce-breadcrumb"><span><span><a href="https://enredaccion.com.ar/">Portada</a> » <span><a href="https://enredaccion.com.ar/post-grid/noticias/">Noticias</a> » <span class="breadcrumb_last" aria-current="page">¡Feliz día a todas las madres!</span></span></span></span></p> <aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a> </aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline">
¡Feliz día a todas las madres! </h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="author-and-date">
<div class="post-author thb-post-author-7">
<em>por</em> <a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a> </div>
<div class="thb-post-date">
18 octubre, 2020 </div>
</div>
</div>
<div class="thb-social-top style5 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=%C2%A1Feliz%20d%C3%ADa%20a%20todas%20las%20madres%21&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=%C2%A1Feliz%20d%C3%ADa%20a%20todas%20las%20madres%21%20https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#350a4640575f505641081076071074047350595c4f100705511076061074715410070554100705415a515446100705595446100705585451475046100704131605060d0e575a514c081076071074047350595c4f100705511076061074715410070554100705415a5154461007055954461007055854514750461007041007055d414145460f1a1a505b4750515456565c5a5b1b565a581b54471a5350595c4f18515c54185418415a51544618595446185854514750461a" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-container">
<div class="post-content-wrapper">
<div class="thb-article-featured-image " data-override="off">
<img width="1000" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 1000px) 100vw, 1000px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-300x200.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-370x247.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-185x123.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x494.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-400x267.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-610x407.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-72x48.jpg 72w" data-attachment-id="30980" data-permalink="https://enredaccion.com.ar/capacitacion-entregan-mas-de-600-certificados-a-participantes-de-los-cursos-del-sirelyf/z-maximo-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552474370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Máximo Brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" /> <div class="featured_image_credit">Máximo Brizuela, secretario General del SiReLyF.</div>
</div>
<div class="thb-post-share-container">
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<p>Si es la madre en este mundo, la única que nos perdona, la única que sin segundo y en su corazón profundo, sabe amar y no abandona” Carlos Gardel.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Enredacción Socios" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50122" id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/HACETE-SOCIO-4-280.gif" alt="Enredacción Socios" title="Enredacción Socios" class="lazyload" /></a> </div>
</div>
<p>Vivir es aprender, es hacer cosas y nada mejor que afrontar las mismas con el apoyo y aliento de nuestros seres queridos. Uno aprende de las personas importantes de su vida y creo con toda seguridad que mi madre fue una de ellas.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-En-redaccion-01-1.jpg" alt="Manula" title="Manula" class="lazyload" /></a> </div>
</div>
<p>De ella aprendí a luchar por lo justo, a dar todo de mí para salir adelante y alcanzar las metas con las que soñaba.</p>
<p>Con toda seguridad, creo que solo no podría haberlo hecho y fue ella mi primer sostén y quien me dio ese primer empujoncito.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="51478" id="wpbanner-51478">
<a href="https://enredaccion.com.ar/bases-del-7-concurso-literario-acic/"><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/ACIC-concurso-336.jpg" alt="" title="" class="lazyload" /></a> </div>
</div>
<p>También, aprendí a no olvidar las raíces, los lugares de donde uno viene y hacia dónde hay que ir para que el éxito fugaz y circunstancial no nos nuble la mente ni el corazón.</p>
<p>Porque como bien se sabe, mientras uno más se sube al ego, más se distancia de lo real y las caídas resultan más duras.</p>
<p>Las madres suelen ser una locomotora imparable que transitan por rieles infinitos, que batallan con un amor tan genuino que es difícil encontrar en ellas algo parecido a rendirse. Madres que deben afrontar muchas veces la vida solas y así y todo sin intenciones de romantizar esa lucha injusta, encuentro un profundo respeto por la perseverancia y amor que reparten hasta en los momentos más difíciles.</p>
<p>Hay milagros terrenales y tan sanadores que se ejemplifican en el abrazo con la vieja. Porque verse envuelto en sus brazos es una caricia inagotable para el alma, una energía tan profunda como la vida misma. No importa la edad que tengamos, si somos niños o adultos, el afecto no pasa de moda.</p>
<p>Es verdad y triste que cuando ya no está, cuando su presencia física se ha ido, todo se hace un poquito más difícil. Pero también es cierto que los recuerdos y su imagen es tan pura que vuelve con nosotros cada vez que la recordamos. Porque su enseñanza no se congela con su último suspiro en esta vida. Los que nos ha dejado sigue siendo una estrella que nos guía por los caminos de la vida. Su imagen es un susurro que nos dice constantemente, “dale, no te rindas, seguí adelante, yo estoy con vos”.</p><div class="post thumbnail-seealso post-7192 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-came tag-cordoba tag-empresas tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-negocios tag-noticias tag-periodismo tag-personal tag-publicidad tag-pymes tag-telefonia tag-tendencias thb-post-share-style5">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/personal-y-la-confederacion-argentina-de-la-mediana-empresa-came-lanzan-beneficios-exclusivos-para-sus-asociados/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-20x19.jpg 20w" data-attachment-id="7231" data-permalink="https://enredaccion.com.ar/personal-y-la-confederacion-argentina-de-la-mediana-empresa-came-lanzan-beneficios-exclusivos-para-sus-asociados/personal-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w.jpg" data-orig-size="850,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="personal 1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/07/personal-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/personal-y-la-confederacion-argentina-de-la-mediana-empresa-came-lanzan-beneficios-exclusivos-para-sus-asociados/" title="Personal y la Confederación Argentina de la Mediana Empresa (CAME) lanzan beneficios exclusivos para sus asociados"><span>Personal y la Confederación Argentina de la Mediana Empresa (CAME) lanzan beneficios exclusivos para sus asociados</span></a></h6></div> </div>
</div></p>
<p><strong>Feliz día a todas las madres, a las que aún se abrazan y a las que viven en nuestro corazón.</strong></p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/o3LCjvV3gtQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<p>&gt;&gt; También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>La Tienda de ENREDACCIÓN</strong></a>.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2020-10-18T00:01:58-03:00" itemprop="datePublished" content="2020-10-18T00:01:58-03:00">18 octubre, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-17T23:54:56-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg">
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="667" />
</span>
</aside>
<div class="thb-social-footer style2 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=%C2%A1Feliz%20d%C3%ADa%20a%20todas%20las%20madres%21&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=%C2%A1Feliz%20d%C3%ADa%20a%20todas%20las%20madres%21%20https://enredaccion.com.ar/feliz-dia-a-todas-las-madres/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e677f19687f1b6b1c3f3633207f686a3e7f19697f1b1e3b7f686a3b7f686a2e353e3b297f686a363b297f686a373b3e283f297f686b7c796a69626138353e23677f19687f1b6b1c3f3633207f686a3e7f19697f1b1e3b7f686a3b7f686a2e353e3b297f686a363b297f686a373b3e283f297f686b7f686a322e2e2a296075753f34283f3e3b393933353474393537743b28753c3f363320773e333b773b772e353e3b2977363b2977373b3e283f2975" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Telecom Digitallers" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="51184" id="wpbanner-51184">
<a href="http://www.digitalers.com.ar/"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/digitalers_300x250.gif" alt="Telecom Digitallers" title="Telecom Digitallers" /></a> </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Chávez" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="53695" id="wpbanner-53695">
<a href="https://enredaccion.com.ar/chavez-frente-a-la-contrarrevolucion-y-los-crimenes-del-odio/"><img border="0" width="336" height="335" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-chavez-vf-1-336.jpg" alt="Chávez" title="Chávez" /></a> </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Cierre distritos EPEC" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50825" id="wpbanner-50825">
<a href="https://www.facebook.com/sirelyf/"><img border="0" width="336" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/SIRELYF-3-b.jpg" alt="Cierre distritos EPEC" title="Cierre distritos EPEC" /></a> </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span><span class="lwa-title">Suscriptores</span></div></span> <div class="lwa lwa-default"> <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div> </aside>
</div>
</article>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-53942 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-laila-cordoba tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x19.jpg 20w" data-attachment-id="53943" data-permalink="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/z-bouvier-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" data-orig-size="850,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/a-fondo/" rel="category tag">A Fondo</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/" title="Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género"><span>Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Previo</span>
</div>

<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row
		">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-53942 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-laila-cordoba tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/"><img width="740" height="491" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-740x491.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-740x491.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-20x12.jpg 20w" data-attachment-id="53943" data-permalink="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/z-bouvier-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" data-orig-size="850,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/a-fondo/" rel="category tag">A Fondo</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/denuncian-al-jefe-del-servicio-penitenciario-de-cordoba-por-hostigamiento-laboral-y-violencia-de-genero/" title="Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género"><span>Denuncian al jefe del Servicio Penitenciario de Córdoba por hostigamiento laboral y violencia de género</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-53948 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jefe-servicio-penitenciario tag-juan-maria-bouvier tag-motin-de-la-carcel-de-san-martin tag-noticias tag-servicio-penitenciario-de-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/"><img width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-20x12.jpg 20w" data-attachment-id="53951" data-permalink="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/z-bouvier-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/a-fondo/" rel="category tag">A Fondo</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/" title="Juan María Bouvier: El obediente que siempre cayó parado"><span>Juan María Bouvier: El obediente que siempre cayó parado</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-53955 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-el-cana-heredia tag-clima tag-cordoba tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-heredia tag-juan-maria-bouvier tag-mobbing tag-noticias tag-penitenciarios tag-servicio-penitenciario-cordoba tag-violencia-de-genero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/"><img width="740" height="564" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-740x564.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-740x564.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-20x16.jpg 20w" data-attachment-id="53956" data-permalink="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/z-heredia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-heredia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-heredia-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/a-fondo/" rel="category tag">A Fondo</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/heredia-el-hombre-que-logro-sembrar-miedo-dentro-de-la-jefatura/" title="&quot;El Caña&quot; Heredia: El hombre que logró sembrar miedo dentro de la jefatura"><span>"El Caña" Heredia: El hombre que logró sembrar miedo dentro de la jefatura</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-53935 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-bolivia tag-candidatos tag-clima tag-cordoba tag-dossier360 tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-91-de-los-argentinos-no-confia-en-que-el-sistema-judicial-y-los-jueces-sean-justos/"><img width="740" height="610" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x610.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x610.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg 20w" data-attachment-id="28042" data-permalink="https://enredaccion.com.ar/corrupcion-y-terrorismo-de-estado-el-caso-mackentor-llego-a-la-corte-suprema-de-justicia/z-jueces-csj-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" data-orig-size="1000,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jueces-csj-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/dossier360/" rel="category tag">Dossier360</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-91-de-los-argentinos-no-confia-en-que-el-sistema-judicial-y-los-jueces-sean-justos/" title="[DOSSIER360] El 91% de los argentinos no &quot;confía&quot; en que el sistema judicial y los jueces sean justos"><span>[DOSSIER360] El 91% de los argentinos no "confía" en que el sistema judicial y los jueces sean justos</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-53897 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-ano-rata-metal tag-argentina tag-caracteristicas tag-china tag-dia-de-la-madre tag-especialista-cultura-china tag-gustavo-ng tag-horoscopo-chino-2020 tag-las-madres-segun-su-signo tag-signo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/"><img width="740" height="590" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-740x590.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-740x590.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-20x16.jpg 20w" data-attachment-id="53900" data-permalink="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/ng/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng.jpg" data-orig-size="1200,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ng" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-300x148.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/ng-1024x503.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/cultura/" rel="category tag">Cultura</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dia-de-la-madre-caracteristicas-de-las-mamas-y-como-las-afecta-la-pandemia-segun-su-signo-del-horoscopo-chino-gustavo-ng/" title="Las características de las madres, según su signo en el Horóscopo Chino"><span>Las características de las madres, según su signo en el Horóscopo Chino</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-53930 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-banco-central tag-bcra tag-clima tag-cordoba tag-deudas-empresarias tag-dolares tag-informacion tag-noticias tag-reestructuracion-de-deudas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/empresas-que-reestructuren-deudas-accederan-a-dolares-de-sus-exportaciones-para-pagar-compromisos/"><img width="740" height="544" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w-740x544.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w-740x544.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w-20x16.jpg 20w" data-attachment-id="34357" data-permalink="https://enredaccion.com.ar/el-dolar-salto-a-4668-empujado-por-la-devaluacion-del-yuan-chino/z-dolar-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w.jpg" data-orig-size="900,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-dolar-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-dolar-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/empresas-que-reestructuren-deudas-accederan-a-dolares-de-sus-exportaciones-para-pagar-compromisos/" title="Empresas que reestructuren deudas accederán a dólares de sus exportaciones para pagar compromisos"><span>Empresas que reestructuren deudas accederán a dólares de sus exportaciones para pagar compromisos</span></a></h6></div></div> </div>
</div>
</aside>
</div>

</div>
</div>
</div> </div>
</div> 

<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
<div id="text-20" class="widget style1 widget_text"> <div class="textwidget"><p style="text-align: right">Powered by <strong><a href="https://www.lageneratriz.com.ar"><span style="color: #007BD6">laGeneratriz</span></a></strong></p>
</div>
</div> </div>
</div>
</footer>


<div class="subfooter style6 light subfooter-full-width-off">
<div class="row subfooter-row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2015/12/ENREDACCION-V2.jpg" class="logoimg" loading="lazy" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
<hr>
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>

<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo-1" class="thb-secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"6741e6a14a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/gracias\/|\/cuenta\/|\/acceso\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/feliz-dia-a-todas-las-madres\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":""}};
/* ]]> */
</script>

<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>

<aside class="thb-search-popup" data-security="d7a077bdb3">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'126384880',post:'53968',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '53968' ]);
</script>
</div> 
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://enredaccion.com.ar/wp-content/cache/min/1/5936df2f12e232a7a0ee83f567564db8.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/0f8aeb943cafa2e2f7d57800142d0e8c.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5e40e3550e7d2475","r":1,"version":"2020.9.1","si":10}'></script>
</body>
</html>
