<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">

<title>Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno - ENREDACCIÓN - Córdoba - Argentina</title><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/3c09eacba83a0f6ae1190110875e9ff8.css" media="all" data-minify="1" />
<meta name="description" content="Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2021-02-22T00:02:01+00:00" />
<meta property="article:modified_time" content="2021-02-22T00:08:38+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='thb-post-detail-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.woocommerce-success,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter,.thb-dropcap-on .post-detail .post-content>.row:first-of-type .columns:first-of-type .wpb_text_column .wpb_wrapper>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title,.footer .widget.style3 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container,.subfooter.style6 .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}h1,.h1 {}@media screen and (min-width:1024px) {h2 {}}h2 {}@media screen and (min-width:1024px) {h3 {}}h3 {}@media screen and (min-width:1024px) {h4 {}}h4 {}@media screen and (min-width:1024px) {h5 {}}h5 {}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline > li > a:before,.thb-full-menu.thb-line-marker > li > a:before {background:#e44554 !important;}.page-id-58817 #wrapper div[role="main"],.postid-58817 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"41846df0b3","debug":"","permalink":"https:\/\/enredaccion.com.ar\/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno\/","title":"Desde el martes comienza la vacunaci\u00f3n contra COVID-19 a mayores de 70 a\u00f1os: c\u00f3mo sacar turno","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2021\/02\/z-vacuna-covid-19-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202108.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://enredaccion.com.ar/wp-content/cache/busting/1/gtm-9c88f7ad3a20bb8132a9618f6e170c32.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xMDIxODE0MzQtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/58817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=58817' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fdesde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fdesde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /> <style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHsiZ29vZ2xlX2FkX2NsaWVudCI6ImNhLXB1Yi02NTAxOTkyOTA2MTU3MzMyIiwiZW5hYmxlX3BhZ2VfbGV2ZWxfYWRzIjp0cnVlLCJ0YWdfcGFydG5lciI6InNpdGVfa2l0In0pOw=='></script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}
</style></head>
<body class="post-template-default single single-post postid-58817 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.0 vc_responsive">

<div id="wrapper" class="thb-page-transition-off">

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-54653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/">Informe Especial</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18464"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Subscripción</a></li>
<li id="menu-item-18446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18446"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
<li id="menu-item-18444" class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-18444"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-18445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18445"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</header>
</div>

<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Domingo 21 de Febrero de 2021</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Newsletter</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>

<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/"><span>Informe Especial</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/"><span>Dossier360</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/"><span>Horóscopo Chino 2021</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58823 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-sputnik-v tag-vacuna tag-vacuna-de-oxford thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/"><img loading="lazy" width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-20x16.jpg 20w" data-attachment-id="58824" data-permalink="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/z-coronavirus-1w-78/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/" title="Coronavirus: se registraron 394 nuevos casos en la provincia"><span>Coronavirus: se registraron 394 nuevos casos en la provincia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58817 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-donde-sacar-turno-para-vacunarse-en-cordoba tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-sputnik-v tag-tramite-para-vacunarse tag-vacuna tag-vacuna-contra-el-covid-19 tag-vacuna-de-oxford thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-20x16.jpg 20w" data-attachment-id="58818" data-permalink="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/z-vacuna-covid-19-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612260429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacuna-covid-19-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" title="Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno"><span>Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58810 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cloacas tag-cordoba tag-gabriel-katopodis tag-informacion tag-juan-schiaretti tag-martin-gill tag-noticias tag-obras-publicas tag-peronismo tag-rutas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/"><img loading="lazy" width="740" height="571" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-740x571.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-740x571.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-20x16.jpg 20w" data-attachment-id="58811" data-permalink="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/z-martin-gill-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w.jpg" data-orig-size="900,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-martin gill-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/" title="Martín Gill: “Estamos haciendo más obras en Córdoba que las que se hicieron en los cuatro años de Macri”"><span>Martín Gill: “Estamos haciendo más obras en Córdoba que las que se hicieron en los cuatro años de Macri”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58763 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-adriana-rearte tag-asesinato tag-camara-1-del-crimen tag-clima tag-cordoba tag-david-moreno tag-eduardo-valdes tag-hugo-canovas-badra tag-informacion tag-justicia tag-mario-capdevila tag-norberto-vaca tag-noticias tag-represion-policial tag-saqueos tag-susana-beatriz-cordi-moreno thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/"><img loading="lazy" width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-740x549.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-740x549.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x16.jpg 20w" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/" title="El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia"><span>El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-54628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/"><img loading="lazy" width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x12.jpg 20w" data-attachment-id="8544" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-menem-2-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-2-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/" title="Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”"><span>Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54638 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x12.jpg 20w" data-attachment-id="54639" data-permalink="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/z-ana-gritti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ana gritti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/" title="[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial"><span>[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54598 type-post status-publish format-standard has-post-thumbnail hentry category-informe-especial category-noticias category-tema-del-dia tag-ana-gritti tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-ecuador tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/"><img loading="lazy" width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-20x16.jpg 20w" data-attachment-id="54608" data-permalink="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/sebastian-salguero-19/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;\&quot;Abrazos Partidos\&quot;, reportaje fotogr\u00e1fico sobre las consecuencis de las explosiones de la F\u00e1brica Militar de R\u00edo Tercero en el a\u00f1o 1995.\r\rJorge Escalzo , empleado de FM muestra una de las monta\u00f1as de proyectiles en descanso en uno de los brazos de los dep\u00f3sitos de p\u00f3lvora .&quot;,&quot;created_timestamp&quot;:&quot;1472731266&quot;,&quot;copyright&quot;:&quot;Sebasti\u00e1n Salguero&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Sebasti\u00e1n Salguero&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sebastián Salguero" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/" title="[25 años de la voladura de la FMRT] “Abrazos partidos”"><span>[25 años de la voladura de la FMRT] “Abrazos partidos”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54634 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-aldo-aguirre tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-elena-rivas-de-quiroga tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-hoder-dalmasso tag-informacion tag-jorge-cornejo-torino tag-jose-varela tag-justicia tag-laura-munoz tag-leonardo-solleveld tag-noticias tag-rio-tercero tag-romina-torres tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/"><img loading="lazy" width="740" height="548" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg 20w" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-300x193.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/" title="Las respuestas que aún faltan a 25 años de la voladura de la FMRT"><span>Las respuestas que aún faltan a 25 años de la voladura de la FMRT</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58763 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-adriana-rearte tag-asesinato tag-camara-1-del-crimen tag-clima tag-cordoba tag-david-moreno tag-eduardo-valdes tag-hugo-canovas-badra tag-informacion tag-justicia tag-mario-capdevila tag-norberto-vaca tag-noticias tag-represion-policial tag-saqueos tag-susana-beatriz-cordi-moreno thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/"><img loading="lazy" width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-740x549.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-740x549.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x16.jpg 20w" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/" title="El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia"><span>El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-56628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-amortiguadores tag-ariel-figueroa tag-clima tag-cordoba tag-corrupcion-policial tag-informacion tag-mauricio-rantica tag-noticias tag-policia tag-san-francisco thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-increible-historia-de-los-12-amortiguadores-que-recibio-la-policia-de-san-francisco-para-una-marca-de-patrulleros-que-no-tiene/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-20x16.jpg 20w" data-attachment-id="56632" data-permalink="https://enredaccion.com.ar/la-increible-historia-de-los-12-amortiguadores-que-recibio-la-policia-de-san-francisco-para-una-marca-de-patrulleros-que-no-tiene/z-amortiguadores-sachs-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w.jpg" data-orig-size="1000,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-amortiguadores-sachs-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-increible-historia-de-los-12-amortiguadores-que-recibio-la-policia-de-san-francisco-para-una-marca-de-patrulleros-que-no-tiene/" title="La increíble historia de los 12 amortiguadores que recibió la Policía de San Francisco para una marca de patrulleros que no tiene"><span>La increíble historia de los 12 amortiguadores que recibió la Policía de San Francisco para una marca de patrulleros que no tiene</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55118 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-andres-dermechkoff tag-buenos-aires tag-catamarca tag-clases-presenciales tag-clima tag-cordoba tag-educacion tag-escuelas-primarias tag-escuelas-secundarias tag-formosa tag-informacion tag-la-pampa tag-noticias tag-san-juan tag-san-luis thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-20x16.jpg 20w" data-attachment-id="55119" data-permalink="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/z-secundaria-formosa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w.jpg" data-orig-size="1000,615" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-secundaria-formosa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/" title="¿Cómo les fue a las provincias que volvieron a las aulas?"><span>¿Cómo les fue a las provincias que volvieron a las aulas?</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/"><img loading="lazy" width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x12.jpg 20w" data-attachment-id="8544" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-menem-2-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-2-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/" title="Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”"><span>Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58757 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-abel-pintos tag-agenda tag-agenda-cultural tag-agenda-de-espectaculos tag-artista tag-banda tag-cantante tag-concierto tag-cordoba tag-en-vivo tag-espectaculos tag-folclore tag-grupo tag-guitarrista tag-informacion tag-miranda tag-musica tag-noticias tag-plaza-de-la-musica tag-quality-espacio tag-recital tag-show tag-show-presenciales tag-streaming thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-agenda-musical-del-fin-de-semana-con-abel-pintos-y-miranda/"><img loading="lazy" width="740" height="506" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/PH-Abel-Pintos-900x506-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/PH-Abel-Pintos-900x506-1-740x506.jpg" data-sizes="auto" data-attachment-id="58758" data-permalink="https://enredaccion.com.ar/la-agenda-musical-del-fin-de-semana-con-abel-pintos-y-miranda/ph-abel-pintos-900x506/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/PH-Abel-Pintos-900x506-1.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PH-Abel-Pintos-" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/PH-Abel-Pintos-900x506-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/PH-Abel-Pintos-900x506-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-agenda-musical-del-fin-de-semana-con-abel-pintos-y-miranda/" title="La agenda musical del fin de semana con Abel Pintos y Miranda"><span>La agenda musical del fin de semana con Abel Pintos y Miranda</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58688 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-camila-sosa-villada tag-clima tag-cordoba tag-escritoras tag-informacion tag-las-malas tag-libros tag-literatura tag-noticias tag-novela tag-other-press tag-planeta tag-traducen-al-ingles-a-sosa-villada tag-trans tag-travestis thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-malas-de-camila-sosa-villada-sera-traducida-al-ingles-por-la-editorial-other-press/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada-20x16.jpg 20w" data-attachment-id="45323" data-permalink="https://enredaccion.com.ar/lectores-de-enredaccion-recomiendan-libros-para-disfrutar-en-cuarentana/camila-sosa-villada-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada.jpg" data-orig-size="950,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="camila sosa villada" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada-300x213.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/camila-sosa-villada.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-malas-de-camila-sosa-villada-sera-traducida-al-ingles-por-la-editorial-other-press/" title="&quot;Las malas&quot;, de Camila Sosa Villada, será traducida al inglés por la editorial Other Press"><span>"Las malas", de Camila Sosa Villada, será traducida al inglés por la editorial Other Press</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58508 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-clima tag-cordoba tag-desaparecido-en-democracia tag-desaparecidos tag-dramaturgo-cordobes tag-el-rubio-del-pasaje tag-facundo-rivera-alegre tag-gaston-marioini tag-informacion tag-la-ilusion-del-rubio tag-martin-slipak tag-noticias tag-nuestro-teatro tag-santiago-san-paulo tag-teatro tag-teatro-cervantes tag-teatro-cordobes tag-teatro-nacional-cervantes tag-violencia-institucional tag-viviana-alegre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-caso-facundo-rivera-alegre-en-escena-el-teatro-y-la-ilusion-de-aparecer/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4-20x16.jpg 20w" data-attachment-id="58510" data-permalink="https://enredaccion.com.ar/el-caso-facundo-rivera-alegre-en-escena-el-teatro-y-la-ilusion-de-aparecer/2021-la-ilusion-del-rubio-martin-slipak-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4.jpg" data-orig-size="950,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604857512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021-La-ilusión-del-rubio-Martín-Slipak-4" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/2021-La-ilusion-del-rubio-Martin-Slipak-4.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-caso-facundo-rivera-alegre-en-escena-el-teatro-y-la-ilusion-de-aparecer/" title="El caso Facundo Rivera Alegre en escena: el teatro y la ilusión de aparecer"><span>El caso Facundo Rivera Alegre en escena: el teatro y la ilusión de aparecer</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58496 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-animales-horoscopo-chino tag-clima tag-cordoba tag-cultura-china tag-gustavo-ng tag-horoscopo-chino tag-horoscopo-chino-2021 tag-horoscopo-chino-2021-el-ano-del-bufalo tag-informacion tag-noticias tag-predicciones tag-signos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-el-ano-nuevo-chino-el-libro-del-horoscopo-chino-2021-de-gustavo-ng-suma-videos-con-mas-predicciones/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-20x16.jpg 20w" data-attachment-id="58498" data-permalink="https://enredaccion.com.ar/con-el-ano-nuevo-chino-el-libro-del-horoscopo-chino-2021-de-gustavo-ng-suma-videos-con-mas-predicciones/video-gral/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video gral" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/video-gral-1024x576.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/con-el-ano-nuevo-chino-el-libro-del-horoscopo-chino-2021-de-gustavo-ng-suma-videos-con-mas-predicciones/" title="El libro del Horóscopo Chino 2021 de Gustavo Ng suma videos con más predicciones"><span>El libro del Horóscopo Chino 2021 de Gustavo Ng suma videos con más predicciones</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58612 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-aldo-aguirre tag-ana-gritti tag-atentado-a-la-fabrica-militar-de-rio-tercero tag-carlos-menem tag-clima tag-cordoba tag-elena-rivas-de-quiroga tag-hoder-dalmasso tag-horacio-viqueira tag-informacion tag-jose-varela tag-laura-munz tag-leonardo-solleveld tag-marcos-ferrer tag-menem tag-noticias tag-persona-no-grata tag-rio-tercero tag-romina-torres tag-trafico-de-armas tag-voladura-de-la-fabrica-militar-de-rio-tercero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-muerte-de-menem-y-la-dignidad-de-rio-tercero/"><img loading="lazy" width="740" height="548" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg 20w" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-300x193.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-muerte-de-menem-y-la-dignidad-de-rio-tercero/" title="La muerte de Carlos Menem y la dignidad de Río Tercero"><span>La muerte de Carlos Menem y la dignidad de Río Tercero</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58331 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-alberto-fernandez tag-carlos-caserio tag-clima tag-concesion-del-agua tag-coopi tag-cordoba tag-daniel-gomez-gesteira tag-esteban-aviles tag-informacion tag-juan-schiaretti tag-noticias tag-servicio-de-agua tag-servicios-publicos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/"><img loading="lazy" width="677" height="445" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 677px) 100vw, 677px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg 677w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-300x197.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-370x243.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-185x122.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-400x263.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x394.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-73x48.jpg 73w" data-attachment-id="58334" data-permalink="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/z-sipos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" data-orig-size="677,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sipos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/" title="La historia y el conflicto por el agua en Carlos Paz: La “respuesta” de Schiaretti a Fernández fue la detención de un sindicalista"><span>La historia y el conflicto por el agua en Carlos Paz: La “respuesta” de Schiaretti a Fernández fue la detención de un sindicalista</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57558 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-clima tag-consejo-agroindustrial-argentino-caa tag-cordoba tag-cra tag-economia tag-exportaciones-agrarias tag-exportaciones-agroindustriales tag-exportaciones-de-maiz tag-faa tag-informacion tag-luis-basterra tag-maiz tag-mesa-de-enlace tag-noticias tag-sector-agropecuario tag-sra thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-batalla-por-los-dolares-extras-del-maiz-la-derrota-de-los-productores-y-la-aparicion-del-consejo-agroindustrial/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-20x16.jpg 20w" data-attachment-id="57560" data-permalink="https://enredaccion.com.ar/la-batalla-por-los-dolares-extras-del-maiz-la-derrota-de-los-productores-y-la-aparicion-del-consejo-agroindustrial/z-maiz-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ConstantinosZ&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ConstantinosZ&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;585173814&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-maiz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-batalla-por-los-dolares-extras-del-maiz-la-derrota-de-los-productores-y-la-aparicion-del-consejo-agroindustrial/" title="La batalla por los dólares extras del maíz, la &quot;derrota&quot; parcial de los productores, y la aparición del Consejo Agroindustrial"><span>La batalla por los dólares extras del maíz, la "derrota" parcial de los productores, y la aparición del Consejo Agroindustrial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57324 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-bloqueo-de-cuentas tag-censura tag-clima tag-cordoba tag-donald-trump tag-facebook tag-incidentes-en-el-capitolio tag-informacion tag-noticias tag-twitter thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-corporaciones-privadas-twitter-y-facebook-censuran-a-trump-tras-los-disturbios-en-washington/"><img loading="lazy" width="740" height="498" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-740x498.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-740x498.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-20x12.jpg 20w" data-attachment-id="40735" data-permalink="https://enredaccion.com.ar/trump-amenaza-con-represalias-al-champan-bolsos-y-quesos-franceses-por-el-impuesto-a-las-empresas-digitales/z-donald-trump-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w.jpg" data-orig-size="892,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-donald trump-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-300x167.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-corporaciones-privadas-twitter-y-facebook-censuran-a-trump-tras-los-disturbios-en-washington/" title="Las corporaciones privadas Twitter y Facebook censuran a Trump tras los disturbios en Washington"><span>Las corporaciones privadas Twitter y Facebook censuran a Trump tras los disturbios en Washington</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58657 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-noticias category-tema-del-dia tag-agua tag-carlos-paz tag-clima tag-concesion-servicio-de-agua tag-coopi tag-cordoba tag-daniel-gomez-gesteira tag-esteban-aviles tag-informacion tag-miguel-rodriguez-villafane tag-noticias tag-servicio-agua-potable tag-servicio-cloacas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-intendente-de-carlos-paz-quiere-matar-a-la-coopi/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w-20x16.jpg 20w" data-attachment-id="58658" data-permalink="https://enredaccion.com.ar/el-intendente-de-carlos-paz-quiere-matar-a-la-coopi/z-gomez-gesteira-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS M10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561981967&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;112&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gomez-gesteira-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-gomez-gesteira-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-intendente-de-carlos-paz-quiere-matar-a-la-coopi/" title="El intendente de Carlos Paz quiere matar a la COOPI"><span>El intendente de Carlos Paz quiere matar a la COOPI</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58644 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-noticias category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-empleo-registrado tag-informacion tag-jubilados tag-noticias tag-pensionados tag-sector-previsional thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hay-que-fortalecer-el-sistema-previsional/"><img loading="lazy" width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w-20x16.jpg 20w" data-attachment-id="3549" data-permalink="https://enredaccion.com.ar/al-reves-que-en-cordoba-pero-con-el-mismo-fin-demoraban-tramite-jubilatorio-para-cobrar-doble/anses-posadas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T4i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1392718350&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ANSES POSADAS 1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/04/ANSES-POSADAS-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hay-que-fortalecer-el-sistema-previsional/" title="Hay que fortalecer el sistema previsional"><span>Hay que fortalecer el sistema previsional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58595 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-noticias category-tema-del-dia tag-amia tag-carlos-menem tag-carlos-vicente tag-clima tag-cordoba tag-informacion tag-menem tag-murio-menem tag-neoliberalismo tag-noticias tag-peronismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/carlos-menem-nada-para-festejar-y-nada-para-olvidar/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w-20x16.jpg 20w" data-attachment-id="58596" data-permalink="https://enredaccion.com.ar/carlos-menem-nada-para-festejar-y-nada-para-olvidar/z-menem-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w.jpg" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w-300x180.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-menem-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/carlos-menem-nada-para-festejar-y-nada-para-olvidar/" title="La muerte de Carlos Menem: nada para festejar y nada para olvidar"><span>La muerte de Carlos Menem: nada para festejar y nada para olvidar</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58581 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-noticias category-tema-del-dia tag-agua tag-clima tag-concesion-del-servicio-de-agua tag-cooperativismo tag-coopi tag-cordoba tag-daniel-gomez-gesteira tag-esteban-aviles tag-informacion tag-noticias tag-servicio-de-agua tag-servicios-publicos tag-villa-carlos-paz thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-batalla-por-la-coopi-y-el-manejo-del-recurso-agua/"><img loading="lazy" width="740" height="505" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coopi-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coopi-1w-740x505.jpg" data-sizes="auto" data-attachment-id="58582" data-permalink="https://enredaccion.com.ar/la-batalla-por-la-coopi-y-el-manejo-del-recurso-agua/z-coopi-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coopi-1w.jpg" data-orig-size="900,505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coopi-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coopi-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coopi-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-batalla-por-la-coopi-y-el-manejo-del-recurso-agua/" title="La batalla por la COOPI y el manejo del agua"><span>La batalla por la COOPI y el manejo del agua</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58623 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-futbol tag-informacion tag-leopoldo-luque tag-noticias tag-pandemia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fallecio-por-coronavirus-leopoldo-jacinto-luque-uno-de-los-campeones-mundiales-del-78/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w-20x16.jpg 20w" data-attachment-id="58624" data-permalink="https://enredaccion.com.ar/fallecio-por-coronavirus-leopoldo-jacinto-luque-uno-de-los-campeones-mundiales-del-78/z-luque-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w.jpg" data-orig-size="895,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-luque-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w-300x209.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-luque-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fallecio-por-coronavirus-leopoldo-jacinto-luque-uno-de-los-campeones-mundiales-del-78/" title="Falleció por coronavirus Leopoldo Jacinto Luque, uno de los campeones mundiales del 78&#039;"><span>Falleció por coronavirus Leopoldo Jacinto Luque, uno de los campeones mundiales del 78'</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58626 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia tag-alberto-canapino tag-arrecifes tag-automovilismo tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-murio-alberto-canapino tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/luto-en-el-automovilismo-el-covid-19-tambien-se-llevo-al-talentoso-chasista-alberto-canapino/"><img loading="lazy" width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w-20x12.jpg 20w" data-attachment-id="58627" data-permalink="https://enredaccion.com.ar/luto-en-el-automovilismo-el-covid-19-tambien-se-llevo-al-talentoso-chasista-alberto-canapino/z-alberto-canapino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alberto canapino-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-alberto-canapino-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/luto-en-el-automovilismo-el-covid-19-tambien-se-llevo-al-talentoso-chasista-alberto-canapino/" title="Luto en el automovilismo: el COVID-19 también se llevó al talentoso &quot;chasista&quot; Alberto Canapino"><span>Luto en el automovilismo: el COVID-19 también se llevó al talentoso "chasista" Alberto Canapino</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58450 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-americup tag-americup-2021 tag-argentina tag-atenas tag-baloncesto tag-basketball tag-basquet tag-chile tag-colombia tag-deportes tag-fiba tag-leo-lema tag-leonardo-lema tag-liga-nacional tag-seleccion thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/leo-lema-y-una-nueva-convocatoria-a-la-seleccion-la-primera-vez-fui-muy-nervioso-ahora-espero-ser-mas-agresivo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4-20x16.jpeg 20w" data-attachment-id="58454" data-permalink="https://enredaccion.com.ar/leo-lema-y-una-nueva-convocatoria-a-la-seleccion-la-primera-vez-fui-muy-nervioso-ahora-espero-ser-mas-agresivo/lema-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4.jpeg" data-orig-size="994,619" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lema 4" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4-300x187.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/lema-4.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/leo-lema-y-una-nueva-convocatoria-a-la-seleccion-la-primera-vez-fui-muy-nervioso-ahora-espero-ser-mas-agresivo/" title="Leo Lema y una nueva convocatoria a la Selección: &quot;La primera vez fui nervioso, ahora espero ser más agresivo&quot;"><span>Leo Lema y una nueva convocatoria a la Selección: "La primera vez fui nervioso, ahora espero ser más agresivo"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58409 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-baloncesto tag-deportes tag-institut tag-liga-nacional thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/en-un-duelo-de-candidatos-instituto-no-pudo-frenar-a-zurbriggen-y-cayo-ante-obras/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-20x16.jpg 20w" data-attachment-id="58419" data-permalink="https://enredaccion.com.ar/en-un-duelo-de-candidatos-instituto-no-pudo-frenar-a-zurbriggen-y-cayo-ante-obras/zurbri-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-e1612916822565.jpg" data-orig-size="1000,693" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612906400&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zurbri 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-300x208.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/zurbri-2-1024x709.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-un-duelo-de-candidatos-instituto-no-pudo-frenar-a-zurbriggen-y-cayo-ante-obras/" title="En un duelo de candidatos, Instituto no pudo frenar a Zurbriggen y cayó ante Obras"><span>En un duelo de candidatos, Instituto no pudo frenar a Zurbriggen y cayó ante Obras</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58787 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-educacion tag-informacion tag-maximo-brizuela tag-mochilas tag-noticias tag-sirelyf tag-solidariad thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-solidaridad-debe-ser-la-regla-no-la-excepcion/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w-20x16.jpg 20w" data-attachment-id="58788" data-permalink="https://enredaccion.com.ar/la-solidaridad-debe-ser-la-regla-no-la-excepcion/z-sirelyf-1w-12/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-solidaridad-debe-ser-la-regla-no-la-excepcion/" title="La solidaridad debe ser la regla, no la excepción"><span>La solidaridad debe ser la regla, no la excepción</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58753 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-creditos tag-informacion tag-noticias tag-prestamos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sitios-requisitos-y-perfil-crediticio-para-solicitar-un-prestamo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w-20x16.jpg 20w" data-attachment-id="58754" data-permalink="https://enredaccion.com.ar/sitios-requisitos-y-perfil-crediticio-para-solicitar-un-prestamo/z-compu-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-compu-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-compu-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/sitios-requisitos-y-perfil-crediticio-para-solicitar-un-prestamo/" title="Sitios, requisitos y perfil crediticio para solicitar un préstamo"><span>Sitios, requisitos y perfil crediticio para solicitar un préstamo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58591 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-nasa tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/maximo-brizuela-se-reunio-con-autoridades-de-nasa/"><img loading="lazy" width="740" height="598" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w-740x598.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w-740x598.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w-20x16.jpg 20w" data-attachment-id="58592" data-permalink="https://enredaccion.com.ar/maximo-brizuela-se-reunio-con-autoridades-de-nasa/z-brizuela1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w.jpg" data-orig-size="900,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-brizuela1-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/maximo-brizuela-se-reunio-con-autoridades-de-nasa/" title="Máximo Brizuela se reunió con autoridades de NASA"><span>Máximo Brizuela se reunió con autoridades de NASA</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58354 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-ganancias tag-impuesto-a-las-ganancias tag-informacion tag-maximo-brizuela tag-noticias tag-salarios tag-sindicatos tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ganancias-una-respuesta-para-seguir-con-las-gestiones/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg 20w" data-attachment-id="45043" data-permalink="https://enredaccion.com.ar/hay-que-ser-solidarios-mas-que-nunca/z-brizuela-sirelyf-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/ganancias-una-respuesta-para-seguir-con-las-gestiones/" title="Ganancias: Una respuesta para seguir con las gestiones"><span>Ganancias: Una respuesta para seguir con las gestiones</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-58790 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-ranking-10-gobernadores-tienen-mas-de-60-de-imagen-positiva/"><img loading="lazy" width="740" height="575" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-740x575.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-740x575.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-20x16.jpg 20w" data-attachment-id="31518" data-permalink="https://enredaccion.com.ar/sergio-unac-si-en-san-juan-lo-hemos-logrado-seria-necio-no-lograr-la-unidad-en-el-orden-nacional/z-unac-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w.jpg" data-orig-size="850,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-uñac-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-ranking-10-gobernadores-tienen-mas-de-60-de-imagen-positiva/" title="[Dossier360] El ranking: 10 gobernadores tienen más de 60% de imagen positiva"><span>[Dossier360] El ranking: 10 gobernadores tienen más de 60% de imagen positiva</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58665 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-coronavirus tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-pandemia tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-la-grieta-llega-tambien-a-la-vacunacion-contra-el-covid-19/"><img loading="lazy" width="740" height="557" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-740x557.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-740x557.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-20x16.jpg 20w" data-attachment-id="54596" data-permalink="https://enredaccion.com.ar/a-fin-de-ano-argentina-podria-recibir-10-millones-de-vacunas-sputnik-v/sputnik-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-e1604359834294.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sputnik 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/sputnik-2-e1604359834294.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-la-grieta-llega-tambien-a-la-vacunacion-contra-el-covid-19/" title="[Dossier360] La grieta llega también a la vacunación contra el COVID-19"><span>[Dossier360] La grieta llega también a la vacunación contra el COVID-19</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58572 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-60-de-los-portenos-cree-que-las-clases-deben-ser-presenciales/"><img loading="lazy" width="740" height="461" src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w-740x461.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w-740x460.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w-370x230.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w-20x12.jpg 20w" data-attachment-id="52461" data-permalink="https://enredaccion.com.ar/rodriguez-larreta-anuncio-que-ira-a-la-corte-suprema-por-la-coparticipacion/z-rodriguez-larreta-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w.jpg" data-orig-size="900,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez-larreta-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w-300x154.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-rodriguez-larreta-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-60-de-los-portenos-cree-que-las-clases-deben-ser-presenciales/" title="[Dossier360] El 60% de los porteños cree que las clases deben ser presenciales"><span>[Dossier360] El 60% de los porteños cree que las clases deben ser presenciales</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58553 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-intervencion-estatal tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-pais-dividido-entre-los-que-quieren-mas-y-menos-intervencion-estatal-en-la-economia/"><img loading="lazy" width="740" height="521" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-estado-en-la-economia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-estado-en-la-economia-1w-740x521.jpg" data-sizes="auto" data-attachment-id="58555" data-permalink="https://enredaccion.com.ar/dossier360-el-pais-dividido-entre-los-que-quieren-mas-y-menos-intervencion-estatal-en-la-economia/z-estado-en-la-economia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-estado-en-la-economia-1w.jpg" data-orig-size="1060,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estado en la economia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-estado-en-la-economia-1w-300x147.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-estado-en-la-economia-1w-1024x503.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-pais-dividido-entre-los-que-quieren-mas-y-menos-intervencion-estatal-en-la-economia/" title="[Dossier360] El país dividido entre los que quieren más y menos intervención estatal en la economía"><span>[Dossier360] El país dividido entre los que quieren más y menos intervención estatal en la economía</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-56394 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-conejo tag-cual-es-mi-signo-en-el-horoscopo-chino tag-dragon tag-el-ano-de-la-rata tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo-chino tag-horoscopo-chino-2021 tag-libros tag-mono tag-perro tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x16.jpg 20w" data-attachment-id="56382" data-permalink="https://enredaccion.com.ar/?attachment_id=56382" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/" title="Libro: Horóscopo Chino 2021. El año del búfalo"><span>Libro: Horóscopo Chino 2021. El año del búfalo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58518 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-clima tag-conejo tag-cordoba tag-dragon tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo tag-horoscopo-chino tag-horoscopo-chino-2021 tag-informacion tag-libro-horoscopo-chino tag-mono tag-noticias tag-perro tag-predicciones tag-rata tag-serpiente tag-tigre tag-videos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/video-el-ano-del-bufalo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x16.jpeg 20w" data-attachment-id="58519" data-permalink="https://enredaccion.com.ar/video-el-ano-del-bufalo/horoscopo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horóscopo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-300x169.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/video-el-ano-del-bufalo/" title="Video: &quot;El año del búfalo&quot;"><span>Video: "El año del búfalo"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58524 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-clima tag-conejo tag-cordoba tag-de-que-ano-del-horoscopo-chino-soy tag-dragon tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo tag-horoscopo-chino tag-informacion tag-mono tag-noticias tag-perro tag-predicciones tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x16.jpg 20w" data-attachment-id="58526" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/la-rata-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La rata y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/" title="Videos: Cómo se llevan con la amistad la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente"><span>Videos: Cómo se llevan con la amistad la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58530 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-clima tag-conejo tag-cordoba tag-de-que-ano-del-horoscopo-chino-soy tag-dragon tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo tag-horoscopo-chino tag-informacion tag-mono tag-noticias tag-perro tag-predicciones tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x16.jpg 20w" data-attachment-id="58531" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/el-caballo-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El caballo y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/" title="Videos: Cómo se llevan con la amistad el Caballo, la Cabra, el Mono, el Gallo, el Perro y el Chancho"><span>Videos: Cómo se llevan con la amistad el Caballo, la Cabra, el Mono, el Gallo, el Perro y el Chancho</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/"><span>La Tienda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/."><span>Hacete Socio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Mi Cuenta</span></a></li>
</ul></nav>

<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li> <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
<div class="thb-social-count">
11.3K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
<div class="thb-social-count">
1.1K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
<div class="thb-social-count">
Please check your username. </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
<div class="thb-social-count">
The request is missing a valid API key. </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
	c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
	c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z" /></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="365171d19c">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-51951 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-belen-di-tella tag-clima tag-cordoba tag-defensa-del-consumidor tag-derecho-punitivo tag-informacion tag-juan-domingo-sesin tag-justicia tag-latam tag-luis-angulo tag-luna-de-miel tag-maria-marta-caceres-de-bollati tag-noticias tag-tomas-vega-hozwarth tag-tribunal-superior-de-justicia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/quedo-firme-un-fallo-y-latam-debera-pagar-dano-punitivo-a-una-pareja-que-se-iba-de-luna-de-miel-y-le-suspendieron-el-vuelo/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w-20x19.jpg 20w" data-attachment-id="21519" data-permalink="https://enredaccion.com.ar/se-iban-de-luna-de-miel-latam-suspendio-el-vuelo-le-hicieron-juicio-y-se-lo-ganaron/z-latam-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix HS50EXR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492169202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-latam-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-latam-3w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/quedo-firme-un-fallo-y-latam-debera-pagar-dano-punitivo-a-una-pareja-que-se-iba-de-luna-de-miel-y-le-suspendieron-el-vuelo/" title="Quedó firme un fallo y LATAM deberá pagar daño punitivo a una pareja que se iba de Luna de Miel y le suspendieron el vuelo"><span>Quedó firme un fallo y LATAM deberá pagar daño punitivo a una pareja que se iba de Luna de Miel y le suspendieron el vuelo</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-58763 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-adriana-rearte tag-asesinato tag-camara-1-del-crimen tag-clima tag-cordoba tag-david-moreno tag-eduardo-valdes tag-hugo-canovas-badra tag-informacion tag-justicia tag-mario-capdevila tag-norberto-vaca tag-noticias tag-represion-policial tag-saqueos tag-susana-beatriz-cordi-moreno thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x19.jpg 20w" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/" title="El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia"><span>El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-53831 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hisopados tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-nueva-terminal tag-oms tag-pandemia tag-remedios-de-escalada tag-rio-cuarto tag-testeos tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-20x19.jpg 20w" data-attachment-id="53833" data-permalink="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/z-testeo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w.jpg" data-orig-size="1000,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-testeo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-300x163.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/" title="Para hacer testeos con turnos en la Nueva Terminal de Córdoba hay que esperar cinco días y 10 horas"><span>Para hacer testeos con turnos en la Nueva Terminal de Córdoba hay que esperar cinco días y 10 horas</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg 20w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-23854 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-bouwer tag-cordoba tag-embagallado tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-servicio-penitenciario-de-cordoba tag-spc tag-toma-de-rehen thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/asegura-que-fue-embagallado-el-viernes-lo-condenaron-y-hoy-tomo-a-un-empleado-de-rehen/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w-20x20.jpg 20w" data-attachment-id="23614" data-permalink="https://enredaccion.com.ar/juicio-al-guardiacarcel-los-argumentos-de-la-defensa-para-demostrar-que-fue-embagallado/z-zarate-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w.jpg" data-orig-size="850,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-zarate-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w-300x224.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/10/z-zarate-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/asegura-que-fue-embagallado-el-viernes-lo-condenaron-y-hoy-tomo-a-un-empleado-de-rehen/" title="Asegura que fue &quot;embagallado&quot;, el viernes lo condenaron y ayer tomó a un empleado de rehén"><span>Asegura que fue "embagallado", el viernes lo condenaron y ayer tomó a un empleado de rehén</span></a></h5></div> </div>
</div> </div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header> 
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="956edbfe46">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-58817 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-donde-sacar-turno-para-vacunarse-en-cordoba tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-sputnik-v tag-tramite-para-vacunarse tag-vacuna tag-vacuna-contra-el-covid-19 tag-vacuna-de-oxford thb-post-share-style5" id="post-58817" data-id="58817" data-url="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/">
<div class="post-title-container">
<p id="breadcrumbs" class="woocommerce-breadcrumb"><span><span><a href="https://enredaccion.com.ar/">Portada</a> » <span><a href="https://enredaccion.com.ar/post-grid/noticias/">Noticias</a> » <span class="breadcrumb_last" aria-current="page">Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno</span></span></span></span></p> <aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline">
Desde el martes comienza la vacunación contra COVID-19 a mayores de 70 años: cómo sacar turno </h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="author-and-date">
<div class="post-author thb-post-author-7">
<em>por</em> <a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a> </div>
<div class="thb-post-date">
21 febrero, 2021 </div>
</div>
</div>
<div class="thb-social-top style5 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" rel="noreferrer" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Desde%20el%20martes%20comienza%20la%20vacunaci%C3%B3n%20contra%20COVID-19%20a%20mayores%20de%2070%20a%C3%B1os%3A%20c%C3%B3mo%20sacar%20turno&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" rel="noreferrer" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" rel="noreferrer" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" rel="noreferrer" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Desde%20el%20martes%20comienza%20la%20vacunaci%C3%B3n%20contra%20COVID-19%20a%20mayores%20de%2070%20a%C3%B1os%3A%20c%C3%B3mo%20sacar%20turno%20https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" rel="noreferrer" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#744b0701161e1117004930110710115146441118514644191506001107514644171b191d111a0e155146441815514644021517011a15171d5137475136471a514644171b1a000615514644373b223d3059454d5146441551464419150d1b06110751464410115146444344514644155137475136451b0751473551464417513747513647191b51464407151715065146440001061a1b525744474c4f161b100d4930110710115146441118514644191506001107514644171b191d111a0e155146441815514644021517011a15171d5137475136471a514644171b1a000615514644373b223d3059454d5146441551464419150d1b06110751464410115146444344514644155137475136451b0751473551464417513747513647191b51464407151715065146440001061a1b5146441c000004074e5b5b111a0611101517171d1b1a5a171b195a15065b10110710115911185919150600110759171b191d111a0e1559181559021517011a15171d1b1a59155919150d1b06110759101159434459151a1b0759171b191b590715171506590001061a1b5b" rel="noreferrer" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-container">
<div class="post-content-wrapper">
<div class="thb-article-featured-image " data-override="off">
<img width="990" height="660" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 990px) 100vw, 990px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg 990w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-300x200.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-370x247.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-800x533.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-185x123.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-740x493.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-400x267.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-72x48.jpg 72w" data-attachment-id="58818" data-permalink="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/z-vacuna-covid-19-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612260429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacuna-covid-19-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" /> <div class="featured_image_credit">Desde el martes comienza la vacunación conta el COVID-19 a mayores de 70 años. (Foto: Prensa Gobierno). (Enredacción).</div>
</div>
<div class="thb-post-share-container">
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<p>El Ministerio de Salud de la provincia informó que a partir del próximo martes 23, comenzará la inmunización voluntaria para el grupo de personas mayores de 70 años que se hayan inscripto previamente.</p>
<p>Según la información oficial brindada por la cartera sanitaria, los mayores de 70 años pueden sacar turno ingresando a: <a href="https://vacunacioncovid19.cba.gov.ar/">https://vacunacioncovid19.cba.gov.ar</a>.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Enredacción Socios" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50122" id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Banner-socios-1.gif" alt="Enredacción Socios" title="Enredacción Socios" class="lazyload" /></a> </div>
</div>
<p>También pueden hacerlo llamando al 0800-122-1444 y marcando la opción 4.</p>
<p>Los datos que el solicitante de turno debe brindar son los siguientes:</p>
<p>-Seleccionar el sector al cual pertenece;</p>
<p>-Indicar si tiene alguna comorbilidad;</p>
<p>-El departamento y localidad de residencia actual;</p>
<p>-El e-mail y teléfono de contacto.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Horóscopo Chino 2021" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="56204" id="wpbanner-56204">
<a href="https://enredaccion.com.ar/product/horoscopo-chino-2021-el-ano-del-bufalo/"><img border="0" width="336" height="250" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/BANNER-LIBRO-2-02-2021-f.jpg" alt="Horóscopo Chino 2021" title="Horóscopo Chino 2021" class="lazyload" /></a> </div>
</div>
<p>Para sacar el turno digital deberá contar con “Ciudadano Digital Nivel 1”. ¿Qué significa? Qué deberá generar un usuario y contraseña en el CIDI. El usuario se genera con el CUIT-CUIL. Un tutorial y el trámite se pueden iniciar desde aquí: https://cidi.cba.gov.ar/portal-publico/como-ser</p>
<p>Una vez registrado en <a href="https://vacunacioncovid19.cba.gov.ar/">https://vacunacioncovid19.cba.gov.ar</a> ya se considera que la persona se encuentra inscripta para ser vacunado.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Mackentor" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55150" id="wpbanner-55150">
<a href="https://play.google.com/store/books/details/Fabi%C3%A1n_Garc%C3%ADa_Mackentor_Cr%C3%B3nica_de_un_saqueo_Los_o?id=kp0FEAAAQBAJ&#038;hl=es"><img border="0" width="336" height="250" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mackentor2-2.jpg" alt="Mackentor" title="Mackentor" class="lazyload" /></a> </div>
</div>
<p>EL TURNO lo recibirá a través de una notificación por SMS y email, en el que se le informará sobre el día, lugar y hora donde se le aplicará su vacuna.</p>
<p>Una vez INSCRIPTO no es necesario reinscribirse.</p><div class="post thumbnail-seealso post-45205 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos-confirmados tag-clima tag-contagio tag-cordoba tag-coronavirus tag-covid-19 tag-fallecimientos tag-informacion tag-muertes tag-noticias tag-oms tag-pandemia tag-salud thb-post-share-style5">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/covid-19-dia-31-cordoba-tuvo-18-nuevos-casos-y-llego-a-120/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-100x100.jpg 100w" data-attachment-id="45206" data-permalink="https://enredaccion.com.ar/covid-19-dia-31-cordoba-tuvo-18-nuevos-casos-y-llego-a-120/z-corona-enfer-rwason-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1584209716&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corona-enfer-rwason-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-corona-enfer-rwason-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/covid-19-dia-31-cordoba-tuvo-18-nuevos-casos-y-llego-a-120/" title="COVID-19, día 31: Córdoba tuvo 18 nuevos casos y es el cuarto distrito con más contagios"><span>COVID-19, día 31: Córdoba tuvo 18 nuevos casos y es el cuarto distrito con más contagios</span></a></h6></div> </div>
</div></p>
<p>Los que no tienen TURNO tramitado previamente por el CIDI o por teléfono, no deben asistir a un Centro de Vacunación.</p>
<p>El Ministerio de Salud precisó en este sentido que "la persona que no ha recibido notificación del Ministerio de Salud con el respectivo turno no debe asistir a los vacunatorios, dado que no podrá ser inmunizado".</p>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<p>&gt;&gt; También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>La Tienda de ENREDACCIÓN</strong></a>.</p>
<p>&gt;&gt; ©Enredacción. Está prohibida la reproducción de este artículo.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2021-02-21T21:02:01-03:00" itemprop="datePublished" content="2021-02-21T21:02:01-03:00">21 febrero, 2021</time>
<meta itemprop="dateModified" class="updated" content="2021-02-21T21:08:38-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg">
<meta itemprop="width" content="990" />
<meta itemprop="height" content="660" />
</span>
</aside>
<div class="thb-social-footer style2 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Desde%20el%20martes%20comienza%20la%20vacunaci%C3%B3n%20contra%20COVID-19%20a%20mayores%20de%2070%20a%C3%B1os%3A%20c%C3%B3mo%20sacar%20turno&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2021/02/z-vacuna-covid-19-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Desde%20el%20martes%20comienza%20la%20vacunaci%C3%B3n%20contra%20COVID-19%20a%20mayores%20de%2070%20a%C3%B1os%3A%20c%C3%B3mo%20sacar%20turno%20https://enredaccion.com.ar/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e891b0a6b1b0f0e7e5b0b9f0e7e5b8b4a7a1b0a6f0e7e5b6bab8bcb0bbafb4f0e7e5b9b4f0e7e5a3b4b6a0bbb4b6bcf096e6f097e6bbf0e7e5b6babba1a7b4f0e7e5969a839c91f8e4ecf0e7e5b4f0e7e5b8b4acbaa7b0a6f0e7e5b1b0f0e7e5e2e5f0e7e5b4f096e6f097e4baa6f0e694f0e7e5b6f096e6f097e6b8baf0e7e5a6b4b6b4a7f0e7e5a1a0a7bbbaf3f6e5e6edeeb7bab1ace891b0a6b1b0f0e7e5b0b9f0e7e5b8b4a7a1b0a6f0e7e5b6bab8bcb0bbafb4f0e7e5b9b4f0e7e5a3b4b6a0bbb4b6bcf096e6f097e6bbf0e7e5b6babba1a7b4f0e7e5969a839c91f8e4ecf0e7e5b4f0e7e5b8b4acbaa7b0a6f0e7e5b1b0f0e7e5e2e5f0e7e5b4f096e6f097e4baa6f0e694f0e7e5b6f096e6f097e6b8baf0e7e5a6b4b6b4a7f0e7e5a1a0a7bbbaf0e7e5bda1a1a5a6effafab0bba7b0b1b4b6b6bcbabbfbb6bab8fbb4a7fab1b0a6b1b0f8b0b9f8b8b4a7a1b0a6f8b6bab8bcb0bbafb4f8b9b4f8a3b4b6a0bbb4b6bcbabbf8b4f8b8b4acbaa7b0a6f8b1b0f8e2e5f8b4bbbaa6f8b6bab8baf8a6b4b6b4a7f8a1a0a7bbbafa" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Campaña Usá Barbijo" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="57489" id="wpbanner-57489">
<a href="https://enredaccion.com.ar/cuidemonos-entre-todos/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/Barbijo-3.gif" alt="Campaña Usá Barbijo" title="Campaña Usá Barbijo" /></a> </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" alt="Manula" title="Manula" /></a> </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Publicidad Enredacción" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="57346" id="wpbanner-57346">
<a href="https://enredaccion.com.ar/elegi-un-medio-de-cordoba/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/publicidad2.gif" alt="Publicidad Enredacción" title="Publicidad Enredacción" /></a> </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="Dossier360-Norman Berra" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55928" id="wpbanner-55928">
<a href="https://enredaccion.com.ar/product/dossier360/"><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/DOSSIER360-NORMAN-BERRA-2-2020-f.jpg" alt="Dossier360-Norman Berra" title="Dossier360-Norman Berra" /></a> </div>
</div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span><span class="lwa-title">Suscriptores</span></div></span> <div class="lwa lwa-default"> <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div> </aside>
</div>
</article>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-58810 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cloacas tag-cordoba tag-gabriel-katopodis tag-informacion tag-juan-schiaretti tag-martin-gill tag-noticias tag-obras-publicas tag-peronismo tag-rutas thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-20x19.jpg 20w" data-attachment-id="58811" data-permalink="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/z-martin-gill-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w.jpg" data-orig-size="900,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-martin gill-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/" title="Martín Gill: “Estamos haciendo más obras en Córdoba que las que se hicieron en los cuatro años de Macri”"><span>Martín Gill: “Estamos haciendo más obras en Córdoba que las que se hicieron en los cuatro años de Macri”</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-58823 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-sputnik-v tag-vacuna tag-vacuna-de-oxford thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-20x19.jpg 20w" data-attachment-id="58824" data-permalink="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/z-coronavirus-1w-78/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/" title="Coronavirus: se registraron 394 nuevos casos en la provincia"><span>Coronavirus: se registraron 394 nuevos casos en la provincia</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Siguiente</span>
</div>

<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row
		">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-58833 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-andres-arauz tag-clima tag-cordoba tag-ecuardor tag-elecciones-presidenciales tag-informacion tag-noticias tag-rafael-correa thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/correa-denuncio-un-golpe-en-ecuador-y-su-candidato-arauz-pidio-respetar-el-balotaje/"><img width="740" height="627" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w-740x627.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w-740x627.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w-20x16.jpg 20w" data-attachment-id="58834" data-permalink="https://enredaccion.com.ar/correa-denuncio-un-golpe-en-ecuador-y-su-candidato-arauz-pidio-respetar-el-balotaje/z-correa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w.jpg" data-orig-size="850,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-correa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w-300x221.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-correa-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/correa-denuncio-un-golpe-en-ecuador-y-su-candidato-arauz-pidio-respetar-el-balotaje/" title="El ex presidente Correa denunció un &quot;golpe&quot; en Ecuador y Arauz pidió respetar el balotaje"><span>El ex presidente Correa denunció un "golpe" en Ecuador y Arauz pidió respetar el balotaje</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-58826 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-astrazeneca tag-biontech tag-carla-vizzotti tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-covishield tag-cuarentena tag-decesos tag-gines-gonzalez-garcia tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-sinopharm tag-sputnik-v tag-vacuna tag-vacuna-de-oxford thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/autorizaron-la-vacuna-china-sinopharm-y-vizzotti-dijo-que-no-funcionaba-un-vacunatorio-vip-en-el-ministerio-de-salud/"><img width="740" height="525" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vizzotti-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vizzotti-e1604372193612-740x525.jpg" data-sizes="auto" data-attachment-id="54623" data-permalink="https://enredaccion.com.ar/vizzotti-y-la-sputnik-v-viajamos-para-evacuar-dudas-y-poder-tener-acceso-a-la-vacuna/vizzotti/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vizzotti-e1604372193612.jpg" data-orig-size="1000,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vizzotti" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vizzotti-300x158.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vizzotti-1024x538.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/autorizaron-la-vacuna-china-sinopharm-y-vizzotti-dijo-que-no-funcionaba-un-vacunatorio-vip-en-el-ministerio-de-salud/" title="Vizzotti dijo que &quot;se trató de una situación puntual, no funcionaba un vacunatorio VIP en Salud&quot;"><span>Vizzotti dijo que "se trató de una situación puntual, no funcionaba un vacunatorio VIP en Salud"</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-58823 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-sputnik-v tag-vacuna tag-vacuna-de-oxford thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-20x16.jpg 20w" data-attachment-id="58824" data-permalink="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/z-coronavirus-1w-78/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-coronavirus-1w-1.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/coronavirus-se-registraron-394-nuevos-casos-en-la-provincia/" title="Coronavirus: se registraron 394 nuevos casos en la provincia"><span>Coronavirus: se registraron 394 nuevos casos en la provincia</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-58810 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cloacas tag-cordoba tag-gabriel-katopodis tag-informacion tag-juan-schiaretti tag-martin-gill tag-noticias tag-obras-publicas tag-peronismo tag-rutas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/"><img width="740" height="571" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-740x571.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-740x571.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-20x16.jpg 20w" data-attachment-id="58811" data-permalink="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/z-martin-gill-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w.jpg" data-orig-size="900,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-martin gill-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-martin-gill-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/martin-gill-estamos-haciendo-mas-obras-en-cordoba-que-en-los-cuatro-anos-de-macri/" title="Martín Gill: “Estamos haciendo más obras en Córdoba que las que se hicieron en los cuatro años de Macri”"><span>Martín Gill: “Estamos haciendo más obras en Córdoba que las que se hicieron en los cuatro años de Macri”</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
 <div class="post style2 post-58763 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-adriana-rearte tag-asesinato tag-camara-1-del-crimen tag-clima tag-cordoba tag-david-moreno tag-eduardo-valdes tag-hugo-canovas-badra tag-informacion tag-justicia tag-mario-capdevila tag-norberto-vaca tag-noticias tag-represion-policial tag-saqueos tag-susana-beatriz-cordi-moreno thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/"><img width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-740x549.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-740x549.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x16.jpg 20w" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/a-fondo/" rel="category tag">A Fondo</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/" title="El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia"><span>El crimen de David Moreno: piden la libertad de Cánovas Badra, detenido sin condena firme, y la revisión de la sentencia</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-58783 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-gabriela-estevez tag-informacion tag-natalia-de-la-sota tag-noticias tag-peronismo tag-rossana-perez tag-sandra-trigo tag-soledad-soler tag-victoria-tolosa-paz thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-albertista-victoria-tolosa-paz-estuvo-en-cordoba-y-se-reunio-con-mujeres-de-todos-los-espacios-del-peronismo/"><img width="740" height="573" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w-740x573.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w-740x573.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w-20x16.jpg 20w" data-attachment-id="58784" data-permalink="https://enredaccion.com.ar/la-albertista-victoria-tolosa-paz-estuvo-en-cordoba-y-se-reunio-con-mujeres-de-todos-los-espacios-del-peronismo/z-tolosa-paz-delasota-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w.jpg" data-orig-size="1000,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tolosa paz-delasota-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w-300x172.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-tolosa-paz-delasota-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-albertista-victoria-tolosa-paz-estuvo-en-cordoba-y-se-reunio-con-mujeres-de-todos-los-espacios-del-peronismo/" title="La “albertista” Victoria Tolosa Paz estuvo en Córdoba y se reunió con mujeres de todos los espacios del peronismo"><span>La “albertista” Victoria Tolosa Paz estuvo en Córdoba y se reunió con mujeres de todos los espacios del peronismo</span></a></h6></div></div> </div>
</div>
</aside>
</div>

</div>
</div>
</div>
</div>
</div> 

<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-6 columns">
<div id="woocommerce_products-2" class="widget style1 woocommerce widget_products"><div class="thb-widget-title"><span>Productos</div></span><ul class="product_list_widget"><li>
<a href="https://enredaccion.com.ar/product/horoscopo-chino-2021-el-ano-del-bufalo/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-20x21.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-32x32.jpg 32w" data-attachment-id="56383" data-permalink="https://enredaccion.com.ar/?attachment_id=56383" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f.jpg" data-orig-size="850,892" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tapa-venta1-f" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-286x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f.jpg" /> <span class="product-title">Horóscopo Chino 2021. El año del Búfalo</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>500.00</bdi></span>
</li>
<li>
<a href="https://enredaccion.com.ar/product/mackentor-cronica-de-un-saqueo-los-oscuros-negocios-de-supercemento-franco-macri-y-el-estado/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-32x32.jpg 32w" data-attachment-id="53392" data-permalink="https://enredaccion.com.ar/?attachment_id=53392" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" data-orig-size="594,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tapa-Tienda-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-278x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" /> <span class="product-title">Mackentor. Crónica de un saqueo. Los oscuros negocios de Supercemento, Franco Macri y el Estado</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>555.00</bdi></span>
</li>
</ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
</div>
<div class="small-12 medium-6 large-3 columns">
<div id="text-20" class="widget style1 widget_text"> <div class="textwidget"><p style="text-align: right">Powered by <strong><a href="https://www.lageneratriz.com.ar"><span style="color: #007BD6">laGeneratriz</span></a></strong></p>
</div>
</div> </div>
</div>
</footer>


<div class="subfooter style6 light subfooter-full-width-off">
<div class="row subfooter-row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2015/12/ENREDACCION-V2.jpg" class="logoimg" loading="lazy" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
<hr>
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>

<a id="scroll_to_top" class="style1">
<span>Scroll To Top</span>
</a>

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/">Informe Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo-1" class="thb-secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18464"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Subscripción</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18446"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-18444"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18445"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"83c41ec195","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/gracias\/|\/cuenta\/|\/acceso\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/desde-el-martes-comienza-la-vacunacion-a-mayores-de-70-anos-como-sacar-turno\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":""}};
/* ]]> */
</script>

<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>

<aside class="thb-search-popup" data-security="c4dff8c8cd">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</aside>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'126384880',post:'58817',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '58817' ]);
</script>
</div> 
<script src="https://enredaccion.com.ar/wp-content/cache/min/1/a098935859795b4fa93416082e2a9171.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script></body>
</html>
