<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<title>Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca - ENREDACCIÓN - Córdoba - Argentina</title>
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca - ENREDACCIÓN - Córdoba - Argentina"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:section" content="Tema del Día" />
<meta property="article:published_time" content="2020-01-08T03:05:34+00:00" />
<meta property="article:modified_time" content="2020-01-08T06:12:22+00:00" />
<meta property="og:updated_time" content="2020-01-08T06:12:22+00:00" />
<meta property="fb:app_id" content="1045742742140641" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" />
<meta property="og:image:secure_url" content="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="645" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:title" content="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" />
<meta name="twitter:creator" content="@enredaccioncba" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#primaryimage","url":"https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg","width":1000,"height":645},{"@type":"WebPage","@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#webpage","url":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/","inLanguage":"es","name":"Debut feliz: el &quot;Che&quot; Garc\u00eda arranc\u00f3 con un triunfo ag\u00f3nico ante Boca - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#primaryimage"},"datePublished":"2020-01-08T03:05:34+00:00","dateModified":"2020-01-08T06:12:22+00:00","description":"Debut feliz: el \"Che\" Garc\u00eda arranc\u00f3 con un triunfo ag\u00f3nico ante Boca - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina"},{"@type":"Article","@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#article","isPartOf":{"@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Debut feliz: el \"Che\" Garc\u00eda arranc\u00f3 con un triunfo ag\u00f3nico ante Boca","datePublished":"2020-01-08T03:05:34+00:00","dateModified":"2020-01-08T06:12:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/#primaryimage"},"articleSection":"Deportes,Tema del D\u00eda"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_private_page_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/8lkuaeje/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp-cpvl-css-css'  href='//enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/css/wppcp-cpvl-front.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/e1oqn.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/e1oqn.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-41804 #wrapper div[role="main"],.postid-41804 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/e1oqn.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/e1oqn.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/e1oqn.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPPage = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"1eac45bb6e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-private-page.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPFront = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"46e6235e15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-front.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8488d8fba0","debug":"","permalink":"https:\/\/enredaccion.com.ar\/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca\/","title":"Debut feliz: el \"Che\" Garc\u00eda arranc\u00f3 con un triunfo ag\u00f3nico ante Boca","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/01\/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202002.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=41804' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fdebut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fdebut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Has clic para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-41804 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">Debut feliz: el "Che" García arrancó con un triunfo agónico ante Boca</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
<div class="thb-reading-indicator">
<svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
style="enable-background:new 0 0 88 88;" xml:space="preserve">
<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
<clipPath id="cut-off-bottom">
<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
C46,0.9,45.1,0,44,0z"/>
<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
C46,79.8,45.1,78.9,44,78.9z"/>
<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
C1.9,46,2,46,2,46z"/>
<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
</clipPath>
</defs>
</svg>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>
<!-- www.tutiempo.net - Ancho:96px - Alto:24px --><div id="TT_yChALBtxtaWaW98U7fVzjzDjj7aU9YD"><a href="http://www.tutiempo.net/argentina/cordoba.html">Pronóstico meteorológico para Córdoba</a></div><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yChALBtxtaWaW98U7fVzjzDjj7aU9YD"></script>Miércoles 08 de Enero de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41782 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-banco-central tag-basquet tag-billetes tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-eva-peron tag-ganancias tag-gobernador tag-imagenes tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-proceres tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/piden-paridad-de-genero-en-la-impresion-de-billetes-para-reemplazar-a-los-animales/"><img width="740" height="407" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w-740x407.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w-740x407.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w-20x12.jpg 20w" data-attachment-id="41783" data-permalink="https://enredaccion.com.ar/piden-paridad-de-genero-en-la-impresion-de-billetes-para-reemplazar-a-los-animales/z-billete-100-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w.jpg" data-orig-size="1000,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-billete-100-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w-300x122.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-billete-100-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/piden-paridad-de-genero-en-la-impresion-de-billetes-para-reemplazar-a-los-animales/" title="Piden paridad de género en la impresión de billetes para reemplazar a los animales"><span>Piden paridad de género en la impresión de billetes para reemplazar a los animales</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41788 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-bosque-nativo tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-foro-ambiental-traslasierra tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-lorena-fernandez-millicay tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-ruta-e-34 tag-salud tag-traslasierra">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/contra-la-traza-de-la-ruta-e34-vecinos-de-traslasierra-hicieron-una-presentacion-judicial-ante-el-tsj/"><img width="740" height="599" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-740x599.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-740x599.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-20x16.jpg 20w" data-attachment-id="37905" data-permalink="https://enredaccion.com.ar/pese-a-las-criticas-ambientalistas-y-opositoras-aprobaron-expropiaciones-para-hacer-la-nueva-ruta-34/z-ruta-34-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w.jpg" data-orig-size="900,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ruta-34-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/contra-la-traza-de-la-ruta-e34-vecinos-de-traslasierra-hicieron-una-presentacion-judicial-ante-el-tsj/" title="Contra la traza de la ruta E34: vecinos de Traslasierra hicieron una presentación judicial ante el TSJ"><span>Contra la traza de la ruta E34: vecinos de Traslasierra hicieron una presentación judicial ante el TSJ</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41771 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-comercios tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-lista-de-precios-cuidados tag-macri tag-matias-kulfas tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-paula-espanol tag-peronismo tag-policias tag-politica tag-precios tag-precios-cuidados tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-santiago-cafiero tag-supermercados">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/relanzaron-el-programa-precios-cuidados-con-primeras-marcas-y-una-rebaja-de-8-promedio/"><img width="740" height="586" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w-740x586.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w-740x586.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w-20x16.jpg 20w" data-attachment-id="41772" data-permalink="https://enredaccion.com.ar/relanzaron-el-programa-precios-cuidados-con-primeras-marcas-y-una-rebaja-de-8-promedio/z-kulfas-cafiero-espanol-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w.jpg" data-orig-size="880,586" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kulfas-cafiero-español-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-kulfas-cafiero-español-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/relanzaron-el-programa-precios-cuidados-con-primeras-marcas-y-una-rebaja-de-8-promedio/" title="Relanzaron el Programa Precios Cuidados con primeras marcas y una rebaja de 8% promedio"><span>Relanzaron el Programa Precios Cuidados con primeras marcas y una rebaja de 8% promedio</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41768 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-ctera tag-docentes tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-maestros tag-medio-ambiente tag-nicolas-trotta tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-paritaria-nacional tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-roberto-baradel tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-mediados-de-enero-el-gobierno-convocara-a-la-paritaria-nacional-docente/"><img width="740" height="587" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-740x587.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-740x587.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-20x16.jpg 20w" data-attachment-id="41770" data-permalink="https://enredaccion.com.ar/a-mediados-de-enero-el-gobierno-convocara-a-la-paritaria-nacional-docente/z-trotta-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w.jpg" data-orig-size="900,587" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-trotta-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-mediados-de-enero-el-gobierno-convocara-a-la-paritaria-nacional-docente/" title="A mediados de enero, el gobierno convocará a la paritaria nacional docente"><span>A mediados de enero, el gobierno convocará a la paritaria nacional docente</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41238 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-cimas-de-nono tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-foro-ambiental-traslasierra tag-ganancias tag-gobernador tag-gobierno-de-cordoba tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-pasos-del-valle tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-ruta-e-34 tag-salud tag-terrazas-del-sauce tag-traslasierra">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-proyecto-de-la-ruta-e-34-en-traslasierra-tiene-una-traza-que-favorece-a-tres-emprendimientos-inmobiliarios/"><img width="740" height="538" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-740x538.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-740x538.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-20x16.jpg 20w" data-attachment-id="41239" data-permalink="https://enredaccion.com.ar/el-proyecto-de-la-ruta-e-34-en-traslasierra-tiene-una-traza-que-favorece-a-tres-emprendimientos-inmobiliarios/z-pasosdelvalle-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w.jpg" data-orig-size="850,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pasosdelvalle-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-proyecto-de-la-ruta-e-34-en-traslasierra-tiene-una-traza-que-favorece-a-tres-emprendimientos-inmobiliarios/" title="El proyecto de la ruta E-34, en Traslasierra, tiene una traza que favorece a tres emprendimientos inmobiliarios"><span>El proyecto de la ruta E-34, en Traslasierra, tiene una traza que favorece a tres emprendimientos inmobiliarios</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-40569 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-agustino-cueros tag-alejandro-sanchez-freytes tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-gustavo-arce tag-gustavo-vidal-lascano tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hasta-donde-lleva-el-laberinto-de-gustavo-arce-el-dueno-de-agustino-cueros/"><img width="740" height="500" src="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2-740x500.jpg" data-sizes="auto" data-attachment-id="22763" data-permalink="https://enredaccion.com.ar/el-dueno-de-agustino-cueros-admitio-por-carta-documento-el-audio-de-la-operacion-contra-hak/gustavo_arce_2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2.jpg" data-orig-size="889,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Empresario Textil." data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hasta-donde-lleva-el-laberinto-de-gustavo-arce-el-dueno-de-agustino-cueros/" title="Hasta dónde lleva el laberinto de Gustavo Arce, el dueño de Agustino Cueros"><span>Hasta dónde lleva el laberinto de Gustavo Arce, el dueño de Agustino Cueros</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-40495 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-copiapo tag-argentina tag-atenas tag-basquet tag-cambiemos tag-chile tag-china tag-clima tag-cordoba tag-corredor-bioceanico tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sebastian-pinera">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/como-es-vivir-en-copiapo-entre-vidrieras-tapiadas-y-protestas-en-la-plaza-principal-desde-las-7-de-la-tarde/"><img width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w-20x16.jpg 20w" data-attachment-id="40496" data-permalink="https://enredaccion.com.ar/como-es-vivir-en-copiapo-entre-vidrieras-tapiadas-y-protestas-en-la-plaza-principal-desde-las-7-de-la-tarde/z-copiapo-prot-15w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;motorola one action&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574588646&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0021978021978022&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-copiapo-prot-15w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-copiapo-prot-15w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/como-es-vivir-en-copiapo-entre-vidrieras-tapiadas-y-protestas-en-la-plaza-principal-desde-las-7-de-la-tarde/" title="Cómo es vivir en Copiapó, entre vidrieras tapiadas y protestas en la plaza principal desde las 7 de la tarde"><span>Cómo es vivir en Copiapó, entre vidrieras tapiadas y protestas en la plaza principal desde las 7 de la tarde</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-39686 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-franco-saillen tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-saillen tag-medio-ambiente tag-mutual-surrbac tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-pascual-catrambone tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-ricardo-bustos-fierro tag-riesgo-pais tag-salud tag-surrbac">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/como-era-la-operacion-que-hacian-a-costa-de-los-afiliados-del-surrbac-y-con-la-que-amasaron-una-fortuna/"><img width="740" height="475" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w-740x475.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w-740x475.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w-20x12.jpg 20w" data-attachment-id="35731" data-permalink="https://enredaccion.com.ar/detienen-a-los-lideres-del-surrbac-en-una-causa-en-la-que-se-investiga-supuesto-lavado-de-dinero/z-saillen-catrambone-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w.jpg" data-orig-size="850,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-saillen-catrambone-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-saillen-catrambone-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/como-era-la-operacion-que-hacian-a-costa-de-los-afiliados-del-surrbac-y-con-la-que-amasaron-una-fortuna/" title="Cómo era la operación que hacían Saillén y Catrambone a costa de los afiliados del SURRBAC y con la que amasaron una fortuna"><span>Cómo era la operación que hacían Saillén y Catrambone a costa de los afiliados del SURRBAC y con la que amasaron una fortuna</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41778 type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-ivana-martin tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-bicho tag-la-liga-basquet tag-los-modernos tag-lucila-juarez tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-tango-corrupto tag-teatro-la-llave">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-programacion-del-teatro-la-llave-en-el-verano-2020/"><img width="740" height="588" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w-740x588.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w-740x588.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w-20x16.jpg 20w" data-attachment-id="41779" data-permalink="https://enredaccion.com.ar/la-programacion-del-teatro-la-llave-en-el-verano-2020/z-lucila-juarez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w.jpg" data-orig-size="850,588" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-lucila-juarez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w-300x208.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-lucila-juarez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-programacion-del-teatro-la-llave-en-el-verano-2020/" title="La programación del Teatro La Llave en el verano 2020"><span>La programación del Teatro La Llave en el verano 2020</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41684 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-titeres tag-titiritodos-2020">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/comienza-la-novena-edicion-de-titiritodos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-20x16.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-61x48.jpg 61w" data-attachment-id="41685" data-permalink="https://enredaccion.com.ar/comienza-la-novena-edicion-de-titiritodos/z-titteres-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w.jpg" data-orig-size="850,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-titteres-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w-300x236.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-titteres-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/comienza-la-novena-edicion-de-titiritodos/" title="Comienza la novena edición de Titiritodos"><span>Comienza la novena edición de Titiritodos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41621 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-atenas tag-bacurau tag-basquet tag-cambiemos tag-cartelera tag-cartelera-de-cine tag-cine tag-clima tag-clint-eastwood tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-aro-capitulo-final tag-el-caso-richard-jewel tag-epec tag-espectaculos tag-estreno-de-cine tag-frozen tag-frozen-2 tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-nueva-york-sin-salida tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salas-de-cine tag-salud tag-trailer">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/estrenos-de-cine-las-hermanas-elsa-y-ana-de-frozen-en-las-salas-cordobesas/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0-20x16.jpg 20w" data-attachment-id="41631" data-permalink="https://enredaccion.com.ar/estrenos-de-cine-las-hermanas-elsa-y-ana-de-frozen-en-las-salas-cordobesas/frozen-2-image_0/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frozen-2-image_0" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/frozen-2-image_0.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/estrenos-de-cine-las-hermanas-elsa-y-ana-de-frozen-en-las-salas-cordobesas/" title="Estrenos de cine: Las hermanas Elsa y Ana de &quot;Frozen&quot; en las salas cordobesas"><span>Estrenos de cine: Las hermanas Elsa y Ana de "Frozen" en las salas cordobesas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41560 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-anagrama tag-argentina tag-argentino tag-atenas tag-basquet tag-caloi tag-cambiemos tag-camila-sosa-villada tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-diario-de-un-hijo tag-dolar tag-dolina tag-economia tag-editorial tag-educacion tag-el-negro-crist tag-epec tag-escritor tag-escritora tag-escritores tag-espectaculos tag-federico-kukso tag-fontanarrosa tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-isabel-allende tag-javier-cercas tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-largo-petalo-de-mar tag-las-malas tag-libros tag-los-errantes tag-los-mejores-libros-de-2019 tag-macri tag-mariana-enriquez tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-nuestra-parte-de-noche tag-odoroma tag-olga-tokarczuk tag-peronismo tag-policias tag-politica tag-premio-heralde tag-premio-nadal tag-premio-nobel tag-premio-planeta tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sinopsis tag-sudamericana tag-terra-alta tag-tute">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-libros-de-2019-para-leer-el-ano-que-viene/"><img width="702" height="403" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 702px) 100vw, 702px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w.jpg 702w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-300x172.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-370x212.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-185x106.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-400x230.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-610x350.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-600x344.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-84x48.jpg 84w" data-attachment-id="41578" data-permalink="https://enredaccion.com.ar/los-libros-de-2019-para-leer-el-ano-que-viene/z-enriquez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w.jpg" data-orig-size="702,403" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-enriquez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w-300x172.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-enriquez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-libros-de-2019-para-leer-el-ano-que-viene/" title="Los libros de 2019 para leer el año que viene"><span>Los libros de 2019 para leer el año que viene</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41493 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-atenas tag-basquet tag-busqueda tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-daniel-casermeiro tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-abba tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-busquedas-de-casermeiro-y-abba-muestran-deficiencias-en-la-operacion-policial-y-judicial/"><img width="740" height="492" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-740x492.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-740x492.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-20x12.jpg 20w" data-attachment-id="41494" data-permalink="https://enredaccion.com.ar/las-busquedas-de-casermeiro-y-abba-muestran-deficiencias-en-la-operacion-policial-y-judicial/z-casermeiro-8w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w.jpg" data-orig-size="850,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casermeiro-8w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-300x174.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-busquedas-de-casermeiro-y-abba-muestran-deficiencias-en-la-operacion-policial-y-judicial/" title="Las búsquedas de Casermeiro y Abba muestran deficiencias en la operación policial y judicial"><span>Las búsquedas de Casermeiro y Abba muestran deficiencias en la operación policial y judicial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41315 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desempleo tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-indec tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-subocupacion">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-ensenanzas-y-reflexiones-que-surgen-de-las-cifras-de-desempleo-en-cordoba/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-20x16.jpg 20w" data-attachment-id="41316" data-permalink="https://enredaccion.com.ar/las-ensenanzas-y-reflexiones-que-surgen-de-las-cifras-de-desempleo-en-cordoba/z-schiaretti-1w-49/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2.jpg" data-orig-size="1000,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-ensenanzas-y-reflexiones-que-surgen-de-las-cifras-de-desempleo-en-cordoba/" title="Las enseñanzas y reflexiones que surgen de las cifras de desempleo en Córdoba"><span>Las enseñanzas y reflexiones que surgen de las cifras de desempleo en Córdoba</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41278 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-asignaciones-sociales tag-atenas tag-auh tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-jubilaciones tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-ley-de-solidaridad-social-y-reactivacion-productiva tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-pensiones tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/porque-el-gobierno-frena-el-incremento-jubilatorio-y-las-asignaciones-sociales/"><img width="740" height="538" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-740x538.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-740x538.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-20x16.jpg 20w" data-attachment-id="9153" data-permalink="https://enredaccion.com.ar/las-jubilaciones-suben-en-septiembre-un-1332-y-la-minima-sera-de-de-7-24664-pesos/z-jubilados-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w.jpg" data-orig-size="942,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jubilados-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/porque-el-gobierno-frena-el-incremento-jubilatorio-y-las-asignaciones-sociales/" title="Por qué el gobierno frena el incremento jubilatorio y las asignaciones sociales"><span>Por qué el gobierno frena el incremento jubilatorio y las asignaciones sociales</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41193 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-consultora-delfos tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-demandas tag-dolar tag-economia tag-educacion tag-encuestas tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-norman-berra tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-oh-panel tag-peronismo tag-pobreza tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-trabajo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-grieta-electoral-y-las-expectativas-en-el-nuevo-gobierno-demandas-y-agenda-socioeconomica/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-20x12.jpg 20w" data-attachment-id="21795" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-inflacion-arroz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w.jpg" data-orig-size="850,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-inflacion-arroz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-grieta-electoral-y-las-expectativas-en-el-nuevo-gobierno-demandas-y-agenda-socioeconomica/" title="La “grieta” electoral y las expectativas en el nuevo gobierno: demandas y agenda socioeconómica"><span>La “grieta” electoral y las expectativas en el nuevo gobierno: demandas y agenda socioeconómica</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41711 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-jorge-rial tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-luis-delia tag-macri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-susana-gimenez">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/en-primera-persona-cada-vez-que-se-va-a-punta-del-este-susana-se-convierte-en-la-luis-delia-de-macri/"><img width="740" height="560" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-740x560.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-740x560.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-20x16.jpg 20w" data-attachment-id="41712" data-permalink="https://enredaccion.com.ar/en-primera-persona-cada-vez-que-se-va-a-punta-del-este-susana-se-convierte-en-la-luis-delia-de-macri/z-gimenez-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w.jpg" data-orig-size="1000,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-giménez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-primera-persona-cada-vez-que-se-va-a-punta-del-este-susana-se-convierte-en-la-luis-delia-de-macri/" title="[EN PRIMERA PERSONA] Cada vez que se va a Punta del Este, Susana se convierte en “la Luis D’Elía de Macri”"><span>[EN PRIMERA PERSONA] Cada vez que se va a Punta del Este, Susana se convierte en “la Luis D’Elía de Macri”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41675 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-la-corrupcion-como-modelo-de-poder tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-editorial-astrea tag-educacion tag-epec tag-espectaculos tag-ganancias tag-garantismo tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-prision-preventiva tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-20x16.jpg 20w" data-attachment-id="41677" data-permalink="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/z-de-vido-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w.jpg" data-orig-size="1000,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-de vido-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/" title="Los debates silenciados en Argentina y en América Latina que abre “La corrupción como modelo de poder”"><span>Los debates silenciados en Argentina y en América Latina que abre “La corrupción como modelo de poder”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41474 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-carlos-cafure tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-paritarias tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salarios tag-salud tag-sindicatos">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/para-abrir-negociaciones-paritarias-tambien-se-puede-recurrir-a-la-justicia/"><img width="740" height="532" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w-740x532.jpg" data-sizes="auto" data-attachment-id="41475" data-permalink="https://enredaccion.com.ar/para-abrir-negociaciones-paritarias-tambien-se-puede-recurrir-a-la-justicia/z-ministerio-trabajo-nacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w.jpg" data-orig-size="1000,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ministerio-trabajo-nacion-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w-300x160.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/para-abrir-negociaciones-paritarias-tambien-se-puede-recurrir-a-la-justicia/" title="Para abrir negociaciones paritarias también se puede recurrir a la Justicia"><span>Para abrir negociaciones paritarias también se puede recurrir a la Justicia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41388 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-indio-solari tag-epec tag-espectaculos tag-evo-morales tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-los-redonditos-de-ricota tag-lula tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sebastian-pinera tag-vencedores-vencidos">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vencedores-vencidos/"><img width="740" height="561" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w-740x561.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w-740x561.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w-20x16.jpg 20w" data-attachment-id="41389" data-permalink="https://enredaccion.com.ar/vencedores-vencidos/z-indio-solari-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w.jpg" data-orig-size="1000,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-indio-solari-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-indio-solari-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vencedores-vencidos/" title="Vencedores ¿vencidos?"><span>Vencedores ¿vencidos?</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41774 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/por-el-barrio-atenas-e-instituto-juegan-el-primer-clasico-cordobes-del-ano/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-20x16.jpg 20w" data-attachment-id="38202" data-permalink="https://enredaccion.com.ar/el-clasico-se-tino-de-verde-los-pibes-lema-y-oberto-fueron-figuras-en-la-victoria-de-atenas/0220-lema-copiar/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-e1570594196275.jpg" data-orig-size="850,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570575313&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;16000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0220 - Lema (Copiar)" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/0220-Lema-Copiar-1024x692.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/por-el-barrio-atenas-e-instituto-juegan-el-primer-clasico-cordobes-del-ano/" title="Por el barrio: Atenas e Instituto juegan el primer clásico cordobés del año"><span>Por el barrio: Atenas e Instituto juegan el primer clásico cordobés del año</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41804 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-20x16.jpeg 20w" data-attachment-id="41805" data-permalink="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/whatsapp-image-2020-01-08-at-02-08-32/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" data-orig-size="1000,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-08 at 02.08.32" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-300x194.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" title="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca"><span>Debut feliz: el "Che" García arrancó con un triunfo agónico ante Boca</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41717 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud tag-sebastian-ginobili tag-sepo-ginobili">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sepo-ginobili-en-las-definiciones-es-donde-se-ve-el-verdadero-equipo-y-hay-que-mostrar-las-garras-ahi/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-20x16.jpg 20w" data-attachment-id="39044" data-permalink="https://enredaccion.com.ar/llamen-a-los-davis-con-un-partidazo-de-los-extranjeros-instituto-esta-en-los-cuartos-del-super-20/img_0055/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-e1571889256567.jpg" data-orig-size="850,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571875271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_0055" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-1024x697.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/sepo-ginobili-en-las-definiciones-es-donde-se-ve-el-verdadero-equipo-y-hay-que-mostrar-las-garras-ahi/" title="Sepo Ginóbili: &quot;En las definiciones es donde se ve el verdadero equipo, y hay que mostrar las garras ahí&quot;"><span>Sepo Ginóbili: "En las definiciones es donde se ve el verdadero equipo, y hay que mostrar las garras ahí"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41745 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/juan-manuel-cavagliatto-el-objetivo-es-poner-a-instituto-lo-mas-alto-posible/"><img width="740" height="589" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto-740x589.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto-740x589.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto-20x16.jpg 20w" data-attachment-id="41754" data-permalink="https://enredaccion.com.ar/juan-manuel-cavagliatto-el-objetivo-es-poner-a-instituto-lo-mas-alto-posible/_juan_cavagliatto/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto.jpg" data-orig-size="1072,589" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_juan_cavagliatto" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/juan_cavagliatto-1024x563.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/juan-manuel-cavagliatto-el-objetivo-es-poner-a-instituto-lo-mas-alto-posible/" title="Juan Manuel Cavagliatto: &quot;El objetivo es poner a Instituto lo más alto posible&quot;"><span>Juan Manuel Cavagliatto: "El objetivo es poner a Instituto lo más alto posible"</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41370 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrientes tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-esteros-del-ibera tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-mercedes tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo tag-turistas tag-viajeros tag-viajes tag-yacare">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-naturaleza-manda-en-los-esteros-del-ibera/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w-20x16.jpg 20w" data-attachment-id="41371" data-permalink="https://enredaccion.com.ar/la-naturaleza-manda-en-los-esteros-del-ibera/z-yacare-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w.jpg" data-orig-size="1000,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-yacare-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-yacare-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-naturaleza-manda-en-los-esteros-del-ibera/" title="La naturaleza manda en los Esteros del Iberá"><span>La naturaleza manda en los Esteros del Iberá</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41381 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrientes tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-esteros-del-ibera tag-ganancias tag-gauchito-gil tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-mercedes tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo tag-turistas tag-viajeros tag-viajes">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/en-el-hogar-del-gauchito-gil/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-20x15.jpg 20w" data-attachment-id="41382" data-permalink="https://enredaccion.com.ar/en-el-hogar-del-gauchito-gil/una-agradecimiento-hecho-placa-para-el-gauchito-cumplidor/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor..jpg" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1313430344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Una agradecimiento hecho placa para el Gauchito cumplidor." data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/Una-agradecimiento-hecho-placa-para-el-Gauchito-cumplidor.-1024x768.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-el-hogar-del-gauchito-gil/" title="En el hogar del Gauchito Gil"><span>En el hogar del Gauchito Gil</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41364 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cabalgatas-en-cordoba tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-granja-el-aromo tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-las-calles tag-macri tag-medio-ambiente tag-nono tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-traslasierra tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vacaciones-con-cabalgatas-en-valle-de-traslasierra/"><img width="740" height="485" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w-740x485.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w-740x485.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w-20x12.jpg 20w" data-attachment-id="41365" data-permalink="https://enredaccion.com.ar/vacaciones-con-cabalgatas-en-valle-de-traslasierra/z-elaromo-4w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w.jpg" data-orig-size="1000,485" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-elaromo-4w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w-300x146.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-elaromo-4w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vacaciones-con-cabalgatas-en-valle-de-traslasierra/" title="Vacaciones con cabalgatas en Valle de Traslasierra"><span>Vacaciones con cabalgatas en Valle de Traslasierra</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41336 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cambiemos tag-capacitacion tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-luz-y-fuerza tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sindicatos tag-sirelyf">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/capacitacion-y-encuentro-nacional-de-la-juventud-de-luz-y-fuerza/"><img width="740" height="581" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w-740x581.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w-740x581.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w-20x16.jpg 20w" data-attachment-id="41338" data-permalink="https://enredaccion.com.ar/capacitacion-y-encuentro-nacional-de-la-juventud-de-luz-y-fuerza/z-sirelyf-capacitacion-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w.jpg" data-orig-size="850,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-capacitacion-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w-300x205.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-sirelyf-capacitacion-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/capacitacion-y-encuentro-nacional-de-la-juventud-de-luz-y-fuerza/" title="Capacitación y encuentro nacional de la Juventud de Luz y Fuerza"><span>Capacitación y encuentro nacional de la Juventud de Luz y Fuerza</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41221 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-maximo-brizuela tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sirelyf">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-dia-donde-se-renueva-la-esperanza/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x15.jpg 20w" data-attachment-id="37736" data-permalink="https://enredaccion.com.ar/maximo-brizuela-dado-el-contexto-lo-principal-es-mantener-y-defender-la-fuente-laboral/z-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" data-orig-size="850,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-dia-donde-se-renueva-la-esperanza/" title="Un día donde se renueva la esperanza"><span>Un día donde se renueva la esperanza</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-40951 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-novedades tag-ayudar tag-buenos-argentinos tag-buenos-vecinos tag-colaborar tag-concierto tag-concierto-solidario tag-diferentes tag-discapacidad tag-el-concierto-de-las-luces tag-ensenanza-musical tag-equidad tag-evento-solidario tag-fundacion-por-igual-mas tag-gala-solidaria tag-igualdad-de-oportundidades tag-inclusion tag-inclusion-social tag-instituto-amadeus tag-musica tag-puente tag-recital tag-solidaridad tag-teatro-real">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-concierto-de-las-luces-una-nueva-gala-solidaria-por-la-igualdad-de-oportunidades/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n-20x16.jpg 20w" data-attachment-id="40952" data-permalink="https://enredaccion.com.ar/el-concierto-de-las-luces-una-nueva-gala-solidaria-por-la-igualdad-de-oportunidades/47575320_662030360858236_318325929254322176_n/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n.jpg" data-orig-size="960,621" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amadeus" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n-300x194.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/47575320_662030360858236_318325929254322176_n.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-concierto-de-las-luces-una-nueva-gala-solidaria-por-la-igualdad-de-oportunidades/" title="“El concierto de las luces&quot;, una nueva gala solidaria por la igualdad de oportunidades"><span>“El concierto de las luces", una nueva gala solidaria por la igualdad de oportunidades</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
853         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
680         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
21         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="d5480de803">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-41683 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cambio-de-rumbo-porque-san-lorenzo-corto-al-dt-facundo-muller/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-e1578282791313-192x192.jpg 192w" data-attachment-id="41691" data-permalink="https://enredaccion.com.ar/cambio-de-rumbo-porque-san-lorenzo-corto-al-dt-facundo-muller/facundo-muller-y-marcelo-tinelli___fptfoncn_0x750__1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-e1578282791313.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/facundo-muller-y-marcelo-tinelli___FPtFOnCn_0x750__1-1024x681.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/cambio-de-rumbo-porque-san-lorenzo-corto-al-dt-facundo-muller/" title="Cambio de rumbo: Por qué San Lorenzo &quot;cortó&quot; al DT Facundo Muller"><span>Cambio de rumbo: Por qué San Lorenzo "cortó" al DT Facundo Muller</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-41768 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-ctera tag-docentes tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-maestros tag-medio-ambiente tag-nicolas-trotta tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-paritaria-nacional tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-roberto-baradel tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-mediados-de-enero-el-gobierno-convocara-a-la-paritaria-nacional-docente/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-100x100.jpg 100w" data-attachment-id="41770" data-permalink="https://enredaccion.com.ar/a-mediados-de-enero-el-gobierno-convocara-a-la-paritaria-nacional-docente/z-trotta-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w.jpg" data-orig-size="900,587" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-trotta-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-trotta-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/a-mediados-de-enero-el-gobierno-convocara-a-la-paritaria-nacional-docente/" title="A mediados de enero, el gobierno convocará a la paritaria nacional docente"><span>A mediados de enero, el gobierno convocará a la paritaria nacional docente</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-41717 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud tag-sebastian-ginobili tag-sepo-ginobili thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sepo-ginobili-en-las-definiciones-es-donde-se-ve-el-verdadero-equipo-y-hay-que-mostrar-las-garras-ahi/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-e1571889256567-192x192.jpg 192w" data-attachment-id="39044" data-permalink="https://enredaccion.com.ar/llamen-a-los-davis-con-un-partidazo-de-los-extranjeros-instituto-esta-en-los-cuartos-del-super-20/img_0055/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-e1571889256567.jpg" data-orig-size="850,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571875271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_0055" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/img_0055-1024x697.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/sepo-ginobili-en-las-definiciones-es-donde-se-ve-el-verdadero-equipo-y-hay-que-mostrar-las-garras-ahi/" title="Sepo Ginóbili: &quot;En las definiciones es donde se ve el verdadero equipo, y hay que mostrar las garras ahí&quot;"><span>Sepo Ginóbili: "En las definiciones es donde se ve el verdadero equipo, y hay que mostrar las garras ahí"</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-41675 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-la-corrupcion-como-modelo-de-poder tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-editorial-astrea tag-educacion tag-epec tag-espectaculos tag-ganancias tag-garantismo tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-prision-preventiva tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-192x192.jpg 192w" data-attachment-id="41677" data-permalink="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/z-de-vido-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w.jpg" data-orig-size="1000,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-de vido-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/" title="Los debates silenciados en Argentina y en América Latina que abre “La corrupción como modelo de poder”"><span>Los debates silenciados en Argentina y en América Latina que abre “La corrupción como modelo de poder”</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-41687 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alberto-fernandez tag-atenas tag-basquet tag-cambiemos tag-carlos-caserio tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-gabriel-bermudez tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-martin-gill tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-omar-perotti tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-senales-del-albertismo-en-cordoba-lo-acercan-al-gobernador-schiaretti/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-192x192.jpg 192w" data-attachment-id="41281" data-permalink="https://enredaccion.com.ar/schiaretti-la-voluntad-de-mi-gobierno-es-trabajar-junto-al-presidente/z-gobernadores-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gobernadores-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-gobernadores-fernandez-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/las-senales-del-albertismo-en-cordoba-lo-acercan-al-gobernador-schiaretti/" title="Las señales de Alberto en Córdoba lo acercan al gobernador Schiaretti"><span>Las señales de Alberto en Córdoba lo acercan al gobernador Schiaretti</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="on" data-security="08ce1f8b5a">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-41804 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia thb-post-share-style1" id="post-41804" data-id="41804" data-url="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/"><span>Debut feliz: el "Che" García arrancó con un triunfo agónico ante Boca</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
8 enero, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="1000" height="645" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-20x13.jpeg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 1000px) 100vw, 1000px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg 1000w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-300x194.jpeg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-768x495.jpeg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-370x239.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-800x516.jpeg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-20x13.jpeg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-185x119.jpeg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-740x477.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-400x258.jpeg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-610x393.jpeg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-600x387.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-74x48.jpeg 74w" data-attachment-id="41805" data-permalink="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/whatsapp-image-2020-01-08-at-02-08-32/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" data-orig-size="1000,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-08 at 02.08.32" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32-300x194.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" />					<div class="featured_image_credit">El "Che" junto a Dar Tucker. Foto: Marcelo Figueras.</div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca%20https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca&#038;body=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca%20https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="thb-fixed-bottom">
<div class="thb-fixed">
<aside class="thb-read-next">
<h6 class="thb-read-next-title">Leer siguiente</h6>
<div class="post read-next-post">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/contra-la-traza-de-la-ruta-e34-vecinos-de-traslasierra-hicieron-una-presentacion-judicial-ante-el-tsj/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-600x599.jpg 600w" data-attachment-id="37905" data-permalink="https://enredaccion.com.ar/pese-a-las-criticas-ambientalistas-y-opositoras-aprobaron-expropiaciones-para-hacer-la-nueva-ruta-34/z-ruta-34-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w.jpg" data-orig-size="900,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ruta-34-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w.jpg" /></a>
</figure>
<div class="post-title"><h5><a href="https://enredaccion.com.ar/contra-la-traza-de-la-ruta-e34-vecinos-de-traslasierra-hicieron-una-presentacion-judicial-ante-el-tsj/" title="Debut feliz: el &quot;Che&quot; García arrancó con un triunfo agónico ante Boca"><span>Contra la traza de la ruta E34: vecinos de Traslasierra hicieron una presentación judicial ante el TSJ</span></a></h5></div>				</a>
</aside>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a>	</div>
<p>El debut de Nestor García parecía negro. San Lorenzo había arrancado sin anotar un punto hasta los siete minutos y dieciseis segundos de partido, pero de a poco el tetracampeón comenzó a despertar. Con un segundo tiempo casi perfecto (43 a 30) logró dar vuelta la historia y ganarle a Boca por 68 a 66 en el Roberto Pando. De esta manera se acerca al líder Gimnasia con un récord de 10 victorias y 3 derrotas.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title="Enredacción-Te contamos"
data-mime_type="image-gif"
data-banner_id="32342"
id="wpbanner-32342">
<img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/TE-CONTAMOS.gif" alt="Enredacción-Te contamos" title="Enredacción-Te contamos" class="lazyload" />      </div>
</div>
<p>"Cuando no entra la bola es muy difícil y cuando hoy un equipo la mete es más fácil ocultar errores. En el básquet moderno 11 puntos no es ventaja y de a poquito lo fuimos buscando. Después el segundo tiempo entró la bola, jugamos mejor y defensivamente pusimos ganas para ganar un partido complicado", destacó el "Che" a Basquet Plus.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title=""
data-mime_type="image-gif"
data-banner_id="41008"
id="wpbanner-41008">
<a href="https://enredaccion.com.ar/a-fondo/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/AFONDO-336-280.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>Sin dudas el cambio de DT cayó bien en el público azulgrana que se acercó masivamente al estadio para demostrar todo su cariño a Nestor García. "Este club creyó en mí y yo veo que los jugadores reaccionaron bien conmigo. Lo de la gente fue espectacular, parecía que hace diez años estaba acá", afirmó el flamante entrenador.</p>
<p>Finalmente, el entrenador azulgrana sacó una conclusión clave y declaró: "Ya vi todo. Tengo que hablar con mis asistentes, jugadores y la gerencias, pero ya vi todo". "Puedo tomar decisiones, no sé si todas, pero sí ya percibí muchísimas cosas", finalizó García.</p>
<h2>PERDIÓ LIBERTAD</h2>
<p>En el otro partido de anoche en la Liga Nacional, Regatas se llevó de manera contundente el duelo en Corrientes ante Libertad de Sunchales por 92 a 82. Una buena noticia para Atenas que salió del fondo de la tabla con la derrota de los santafecinos y tiene una buena chance esta noche contra Instituto para despegarse.</p><div class="post thumbnail-seealso post-39033 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/llamen-a-los-davis-con-un-partidazo-de-los-extranjeros-instituto-esta-en-los-cuartos-del-super-20/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-e1571888882466-192x192.jpg 192w" data-attachment-id="39040" data-permalink="https://enredaccion.com.ar/llamen-a-los-davis-con-un-partidazo-de-los-extranjeros-instituto-esta-en-los-cuartos-del-super-20/ehmz1zix4aa7qip/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-e1571888882466.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EHmz1ZiX4AA7qIp" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/EHmz1ZiX4AA7qIp-1024x683.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/llamen-a-los-davis-con-un-partidazo-de-los-extranjeros-instituto-esta-en-los-cuartos-del-super-20/" title="Llamen a los Davis: Con un partidazo de los extranjeros, Instituto está en los cuartos del Súper 20"><span>Llamen a los Davis: Con un partidazo de los extranjeros, Instituto está en los cuartos del Súper 20</span></a></h6></div>  </div>
</div></p>
<p>--</p>
<p><span style="color: #ff6600;">&gt;&gt; Si estás de acuerdo con <a style="color: #ff6600;" href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a style="color: #ff6600;" href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong> Con tu membresía, podrás participar de beneficios exclusivos <strong>para SOCIOS</strong>. Juntos podemos hacer más y mejor periodismo.</span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
--<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2020-01-08T00:05:34-03:00" itemprop="datePublished" content="2020-01-08T00:05:34-03:00">8 enero, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-01-08T03:12:22-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg">
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="645" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-02.08.32.jpeg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca%20https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca&#038;body=Debut%20feliz%3A%20el%20%22Che%22%20Garc%C3%ADa%20arranc%C3%B3%20con%20un%20triunfo%20ag%C3%B3nico%20ante%20Boca%20https://enredaccion.com.ar/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Telecom 2019"
data-mime_type="image-jpeg"
data-banner_id="32216"
id="wpbanner-32216">
<img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/telecom-336x336-2019.jpg" alt="Telecom 2019" title="Telecom 2019" />      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title="Venta Libro Carlos Vicente"
data-mime_type="image-gif"
data-banner_id="32215"
id="wpbanner-32215">
<a href="https://enredaccion.com.ar/los-jovenes-de-los-80-se-enfrentaron-a-la-herencia-de-menendez-y-lucharon-por-mas-derechos/" target="_blank" rel="nofollow noopener noreferrer"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/03/libro-vicente-1.gif" alt="Venta Libro Carlos Vicente" title="Venta Libro Carlos Vicente" /></a>      </div>
</div>
</div>
</div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x19.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/viajamos/" rel="category tag">¿Viajamos?</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-41788 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-bosque-nativo tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-foro-ambiental-traslasierra tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-lorena-fernandez-millicay tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-ruta-e-34 tag-salud tag-traslasierra thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-20x19.jpg 20w" data-attachment-id="37905" data-permalink="https://enredaccion.com.ar/pese-a-las-criticas-ambientalistas-y-opositoras-aprobaron-expropiaciones-para-hacer-la-nueva-ruta-34/z-ruta-34-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w.jpg" data-orig-size="900,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ruta-34-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-ruta-34-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/contra-la-traza-de-la-ruta-e34-vecinos-de-traslasierra-hicieron-una-presentacion-judicial-ante-el-tsj/" title="Contra la traza de la ruta E34: vecinos de Traslasierra hicieron una presentación judicial ante el TSJ"><span>Contra la traza de la ruta E34: vecinos de Traslasierra hicieron una presentación judicial ante el TSJ</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Siguiente</span>
</div>
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type="text/javascript">
var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A4964%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A4964%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A5300%2C%22name%22%3A%22MEDIOS%20Y%20CULTURA%22%2C%22slug%22%3A%22medios-y-cultura%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A5300%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Fmedios-y-cultura%5C%2F%22%7D%2C%7B%22term_id%22%3A7918%2C%22name%22%3A%22Men%22%2C%22slug%22%3A%22men%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A7918%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22Shop%20up%20and%20coming%20brands%20and%20trendy%20men%27s%20clothing%20at%20the%20Issue.%20Keep%20your%20look%20fresh%20with%20the%20latest%20arrivals%20in%20men%27s%20clothing%2C%20accessories%20and%20shoes.%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Fmen%5C%2F%22%7D%2C%7B%22term_id%22%3A7917%2C%22name%22%3A%22Women%22%2C%22slug%22%3A%22women%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A7917%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22Vintage%20Inspired%20Women%27s%20Ready-To-Wear.%20Made%20in%20LA.%20Sign%20Up%20to%20receive%2015%25%20off.%20Check%20Order%20Status.%20Shop%20Online.%20Categories%3A%20Bottoms%2C%20Tops%2C%20Jackets.%22%2C%22parent%22%3A0%2C%22count%22%3A17%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Fwomen%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2F%22%7D' ) );
</script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g57qgvd3/e1oxz.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCP_CPVL = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"13be325bf3","post_id":"41804","post_ids":"","is_single":"1","is_archive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/js/wppcp-cpvl-front.js?ver=5756786'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"af77792f71","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/debut-feliz-el-che-garcia-arranco-con-un-triunfo-agonico-ante-boca\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":0.3,"thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="685fb0a745">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'126384880',post:'41804',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '41804' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 0.65045595169067 seconds, on 08-01-20 0:17:40 -->