<!DOCTYPE html>
<html lang="es-AR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript">window._wca = window._wca || [];</script>

<title>Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta - ENREDACCIÓN - Córdoba - Argentina</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=9fd480f5fd4f948b904f645a74be89a2&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=9fd480f5fd4f948b904f645a74be89a2&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=9fd480f5fd4f948b904f645a74be89a2&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=9fd480f5fd4f948b904f645a74be89a2&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=9fd480f5fd4f948b904f645a74be89a2&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=9fd480f5fd4f948b904f645a74be89a2&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/574948270edf41a6654ab9601332b8bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta" />
<meta property="og:description" content="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2022-09-07T03:06:14+00:00" />
<meta property="article:modified_time" content="2022-09-07T03:57:01+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta RSS de los comentarios" href="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://enredaccion.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202236.js' id='woocommerce-analytics-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/84452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=84452' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" /> <meta name="theme-color" content="#fff" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-1000x576.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-1000x576.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" />
<meta property="og:title" content="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta" />
<meta property="og:description" content="Brenda Uliarte, la novia de Fernando Sabag Montiel, concluyó el martes por la noche su declaración indagatoria ante el juzgado que lleva adelante la investigación por el intento de homicidio contra la vicepresidenta Cristina Fernández de Kirchner, donde negó su participación en el atentado, informaron fuentes judiciales. Mientras tanto, Sabag Montiel, imputado por gatillar un [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/">
<meta name="twitter:title" content="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta">
<meta name="twitter:description" content="Brenda Uliarte, la novia de Fernando Sabag Montiel, concluyó el martes por la noche su declaración indagatoria ante el juzgado que lleva adelante la investigación por el intento de homicidio contra la vicepresidenta Cristina Fernández de Kirchner, donde negó su participación en el atentado, informaron fuentes judiciales. Mientras tanto, Sabag Montiel, imputado por gatillar un [&hellip;]">
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere permitir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparece en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparece en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "ENREDACCIÓN";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="rocketlazyloadscript">
  window.ajaxurl =
    "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6501992906157332" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<style type="text/css" id="wp-custom-css">.mgheader{
	margin-top: 64px !important;
}</style> 
<style>
			</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}#menu-menumovil > .menu-item > a{font-size:13px;font-weight:400;font-family:'Poppins', sans-serif;}#zox-main-head-wrap{margin-top:0px;margin-bottom:32px;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}.theiaPostSlider_preloadedSlide .wp_bannerize_banner_box{margin-bottom:20px;}.zox-post-more .zox-post-main-head h4{margin-top:42px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-84452 single-format-standard wp-custom-logo wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-fash2 zox-s2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-65314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65314"><a href="https://enredaccion.com.ar/alquileres/">Curso Alquileres</a></li>
<li id="menu-item-65315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65315"><a href="https://enredaccion.com.ar/vuelos-cancelados/">Curso Vuelos Cancelados</a></li>
<li id="menu-item-65316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65316"><a href="https://enredaccion.com.ar/planes-de-ahorro/">Curso Planes de Ahorro</a></li>
<li id="menu-item-65317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65317"><a href="https://enredaccion.com.ar/compras-online/">Curso Compras Online</a></li>
<li id="menu-item-62049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" class="zox-logo-stand" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript><img width="200" height="42" class="zox-logo-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menumovil-container"><ul id="menu-menumovil" class="menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/amnistia-internacional-va-a-acompanar-y-monitorear-el-juicio-por-crimen-de-blas-correas-en-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84434" data-permalink="https://enredaccion.com.ar/amnistia-internacional-va-a-acompanar-y-monitorear-el-juicio-por-crimen-de-blas-correas-en-cordoba/z-laciar-correas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-laciar-correas-1w" data-image-description="" data-image-caption="&lt;p&gt;Soledad Laciar, la mamá de Blas, junto al resto de la familia; la directora de Amnistía Paola García Rey; y el abogado Alejandro Pérez Moreno. (Foto: Prensa Amnistía).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84434" data-permalink="https://enredaccion.com.ar/amnistia-internacional-va-a-acompanar-y-monitorear-el-juicio-por-crimen-de-blas-correas-en-cordoba/z-laciar-correas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-laciar-correas-1w" data-image-description="" data-image-caption="&lt;p&gt;Soledad Laciar, la mamá de Blas, junto al resto de la familia; la directora de Amnistía Paola García Rey; y el abogado Alejandro Pérez Moreno. (Foto: Prensa Amnistía).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-laciar-correas-1w.jpg" /></noscript></div><p>Amnistía va a acompañar y monitorear el juicio por el crimen de Blas Correas</p></a></li><li><a href="https://enredaccion.com.ar/marcha-en-reclamo-de-justicia-por-los-bebes-muertos-en-el-neonatal/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84438" data-permalink="https://enredaccion.com.ar/marcha-en-reclamo-de-justicia-por-los-bebes-muertos-en-el-neonatal/z-bebes-neonatal-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w.jpg" data-orig-size="1100,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;Telam C\u00f3rdoba 06\/09\/2022\rMadres y familiares de las v\u00edctimas, marchan  por las muertes de beb\u00e9s en el Neonatal\rfoto Laura Lescano&quot;,&quot;created_timestamp&quot;:&quot;1662499440&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bebes-neonatal-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha de familiares de los bebés muertos en el Neonatal de Córdoba Capital. (Foto: Laura Lescano / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-800x496.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-1024x635.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84438" data-permalink="https://enredaccion.com.ar/marcha-en-reclamo-de-justicia-por-los-bebes-muertos-en-el-neonatal/z-bebes-neonatal-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w.jpg" data-orig-size="1100,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;Telam C\u00f3rdoba 06\/09\/2022\rMadres y familiares de las v\u00edctimas, marchan  por las muertes de beb\u00e9s en el Neonatal\rfoto Laura Lescano&quot;,&quot;created_timestamp&quot;:&quot;1662499440&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bebes-neonatal-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha de familiares de los bebés muertos en el Neonatal de Córdoba Capital. (Foto: Laura Lescano / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-800x496.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-bebes-neonatal-1w-1024x635.jpg" /></noscript></div><p>Marcha en reclamo de justicia por los bebés muertos en el Neonatal</p></a></li><li><a href="https://enredaccion.com.ar/deck-la-rompio-de-nuevo-argentina-vencio-a-dominicana-y-juega-con-venezuela-en-cuartos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84448" data-permalink="https://enredaccion.com.ar/deck-la-rompio-de-nuevo-argentina-vencio-a-dominicana-y-juega-con-venezuela-en-cuartos/z-deck-1w-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" data-orig-size="1000,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662494988&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;El alero santiagueño, Gabriel Deck fue figura del conjunto nacional. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-800x606.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84448" data-permalink="https://enredaccion.com.ar/deck-la-rompio-de-nuevo-argentina-vencio-a-dominicana-y-juega-con-venezuela-en-cuartos/z-deck-1w-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" data-orig-size="1000,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662494988&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;El alero santiagueño, Gabriel Deck fue figura del conjunto nacional. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-800x606.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" /></noscript></div><p>Deck la rompió de nuevo: Argentina venció a Dominicana y juega con Venezuela en cuartos</p></a></li><li><a href="https://enredaccion.com.ar/la-produccion-nacional-de-vehiculos-crecio-mas-de-40-en-agosto-y-las-exportaciones-aumentaron-30/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31726" data-permalink="https://enredaccion.com.ar/cuesta-arriba-se-estabilizo-produccion-de-autos-y-camionetas-pero-es-un-353-inferior-a-2018/z-nuevo-sandero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w.jpg" data-orig-size="850,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1413416697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nuevo-sandero-1w" data-image-description="" data-image-caption="&lt;p&gt;Renault Sandero Stepway. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-800x551.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31726" data-permalink="https://enredaccion.com.ar/cuesta-arriba-se-estabilizo-produccion-de-autos-y-camionetas-pero-es-un-353-inferior-a-2018/z-nuevo-sandero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w.jpg" data-orig-size="850,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1413416697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nuevo-sandero-1w" data-image-description="" data-image-caption="&lt;p&gt;Renault Sandero Stepway. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w-800x551.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-nuevo-sandero-1w.jpg" /></noscript></div><p>La producción de autos creció más de 40% en agosto</p></a></li><li><a href="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84453" data-permalink="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/z-brenda-uliarte-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brenda-uliarte-1w" data-image-description="" data-image-caption="&lt;p&gt;Brenda Uliarte llega a Comodoro Py para declarar. (Foto: Alfredo Luna / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84453" data-permalink="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/z-brenda-uliarte-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brenda-uliarte-1w" data-image-description="" data-image-caption="&lt;p&gt;Brenda Uliarte llega a Comodoro Py para declarar. (Foto: Alfredo Luna / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" /></noscript></div><p>Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta</p></a></li></ul></div></div></li>
<li id="menu-item-80311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80311 zox-mega-drop"><a href="https://enredaccion.com.ar/basquet/">Básquet</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/deck-la-rompio-de-nuevo-argentina-vencio-a-dominicana-y-juega-con-venezuela-en-cuartos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84448" data-permalink="https://enredaccion.com.ar/deck-la-rompio-de-nuevo-argentina-vencio-a-dominicana-y-juega-con-venezuela-en-cuartos/z-deck-1w-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" data-orig-size="1000,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662494988&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;El alero santiagueño, Gabriel Deck fue figura del conjunto nacional. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-800x606.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84448" data-permalink="https://enredaccion.com.ar/deck-la-rompio-de-nuevo-argentina-vencio-a-dominicana-y-juega-con-venezuela-en-cuartos/z-deck-1w-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" data-orig-size="1000,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662494988&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;El alero santiagueño, Gabriel Deck fue figura del conjunto nacional. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w-800x606.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-deck-1w.jpg" /></noscript></div><p>Deck la rompió de nuevo: Argentina venció a Dominicana y juega con Venezuela en cuartos</p></a></li><li><a href="https://enredaccion.com.ar/con-la-manija-de-facu-argentina-derroto-a-puerto-rico-y-ya-esta-en-cuartos-de-final/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84323" data-permalink="https://enredaccion.com.ar/con-la-manija-de-facu-argentina-derroto-a-puerto-rico-y-ya-esta-en-cuartos-de-final/z-campazzo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w.jpg" data-orig-size="1100,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662322162&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facu Campazzo fue uno de los puntos altos del equipo argentino, con 17 puntos y 15 asistencias. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-800x584.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-1024x748.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84323" data-permalink="https://enredaccion.com.ar/con-la-manija-de-facu-argentina-derroto-a-puerto-rico-y-ya-esta-en-cuartos-de-final/z-campazzo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w.jpg" data-orig-size="1100,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662322162&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facu Campazzo fue uno de los puntos altos del equipo argentino, con 17 puntos y 15 asistencias. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-800x584.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-campazzo-1w-1024x748.jpg" /></noscript></div><p>Con la manija de Facu: Argentina derrotó a Puerto Rico y ya está en cuartos de final</p></a></li><li><a href="https://enredaccion.com.ar/prigioni-es-el-nuevo-entrenador-del-seleccionado-argentino-de-basquetbol/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84179" data-permalink="https://enredaccion.com.ar/prigioni-es-el-nuevo-entrenador-del-seleccionado-argentino-de-basquetbol/z-prigioni-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w.jpg" data-orig-size="1077,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-prigioni-1w" data-image-description="" data-image-caption="&lt;p&gt;Pablo Prigioni, el nuevo DT de la selección argentina. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-800x570.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-1024x729.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84179" data-permalink="https://enredaccion.com.ar/prigioni-es-el-nuevo-entrenador-del-seleccionado-argentino-de-basquetbol/z-prigioni-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w.jpg" data-orig-size="1077,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-prigioni-1w" data-image-description="" data-image-caption="&lt;p&gt;Pablo Prigioni, el nuevo DT de la selección argentina. (Foto: CAB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-800x570.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-prigioni-1w-1024x729.jpg" /></noscript></div><p>Prigioni es el nuevo entrenador del seleccionado argentino de básquetbol</p></a></li><li><a href="https://enredaccion.com.ar/nestor-che-garcia-dejo-el-cargo-de-entrenador-del-seleccionado-argentino-de-basquetbol/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84127" data-permalink="https://enredaccion.com.ar/nestor-che-garcia-dejo-el-cargo-de-entrenador-del-seleccionado-argentino-de-basquetbol/z-garcia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w.jpg" data-orig-size="1000,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661825109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-garcia-1w" data-image-description="" data-image-caption="&lt;p&gt;Néstor &#8220;Che&#8221; García dejó de ser el DT de la Selección argentina. (Foto: CABB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w-800x529.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84127" data-permalink="https://enredaccion.com.ar/nestor-che-garcia-dejo-el-cargo-de-entrenador-del-seleccionado-argentino-de-basquetbol/z-garcia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w.jpg" data-orig-size="1000,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661825109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-garcia-1w" data-image-description="" data-image-caption="&lt;p&gt;Néstor &#8220;Che&#8221; García dejó de ser el DT de la Selección argentina. (Foto: CABB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w-800x529.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-garcia-1w.jpg" /></noscript></div><p>Néstor &#8216;Che&#8217; García ya no es más el DT de la Selección</p></a></li><li><a href="https://enredaccion.com.ar/vencio-a-bahamas-argentina-tiene-un-superheroe-santiagueno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84078" data-permalink="https://enredaccion.com.ar/vencio-a-bahamas-argentina-tiene-un-superheroe-santiagueno/z-deck-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w.jpg" data-orig-size="1000,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661825109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;Gabriel Deck, con 37 puntos, fue el jugador clave de la victoria argentina. (Foto: CABB)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84078" data-permalink="https://enredaccion.com.ar/vencio-a-bahamas-argentina-tiene-un-superheroe-santiagueno/z-deck-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w.jpg" data-orig-size="1000,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661825109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;Gabriel Deck, con 37 puntos, fue el jugador clave de la victoria argentina. (Foto: CABB)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-deck-1w.jpg" /></noscript></div><p>Con un superhéroe santiagueño: Argentina venció a Bahamas</p></a></li></ul></div></div></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/fallecio-osvaldo-ruiz-uno-de-los-grandes-reporteros-graficos-cordobeses/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84092" data-permalink="https://enredaccion.com.ar/fallecio-osvaldo-ruiz-uno-de-los-grandes-reporteros-graficos-cordobeses/z-osvaldo-ruiz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w.jpg" data-orig-size="1000,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-osvaldo-ruiz-1w" data-image-description="" data-image-caption="&lt;p&gt;El reportero gráfico, Osvaldo Ruiz. (Foto: Gentileza museoprivadodeartefotografico.blogspot.com).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w-800x549.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84092" data-permalink="https://enredaccion.com.ar/fallecio-osvaldo-ruiz-uno-de-los-grandes-reporteros-graficos-cordobeses/z-osvaldo-ruiz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w.jpg" data-orig-size="1000,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-osvaldo-ruiz-1w" data-image-description="" data-image-caption="&lt;p&gt;El reportero gráfico, Osvaldo Ruiz. (Foto: Gentileza museoprivadodeartefotografico.blogspot.com).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w-800x549.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-osvaldo-ruiz-1w.jpg" /></noscript></div><p>Falleció Osvaldo Ruiz, uno de los grandes reporteros gráficos cordobeses</p></a></li><li><a href="https://enredaccion.com.ar/la-agenda-musical-con-todos-los-ritmos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83596" data-permalink="https://enredaccion.com.ar/la-agenda-musical-con-todos-los-ritmos/flor-sur1-gentileza-trio-flor-sur-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dante Ascaino&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@ Dante Ascaino -  All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flor Sur1 &#8211; gentileza trío Flor Sur" data-image-description="" data-image-caption="&lt;p&gt;Flor Sur presenta &#8220;Aleteo&#8221;. (Foto Gentileza Trío)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83596" data-permalink="https://enredaccion.com.ar/la-agenda-musical-con-todos-los-ritmos/flor-sur1-gentileza-trio-flor-sur-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dante Ascaino&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@ Dante Ascaino -  All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flor Sur1 &#8211; gentileza trío Flor Sur" data-image-description="" data-image-caption="&lt;p&gt;Flor Sur presenta &#8220;Aleteo&#8221;. (Foto Gentileza Trío)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" /></noscript></div><p>La agenda musical con todos los ritmos</p></a></li><li><a href="https://enredaccion.com.ar/la-leyenda-de-la-cancion-latinoamericana-susana-baca-llega-a-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-768x431.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83270" data-permalink="https://enredaccion.com.ar/la-leyenda-de-la-cancion-latinoamericana-susana-baca-llega-a-cordoba/unnamed-1-30/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baca" data-image-description="" data-image-caption="&lt;p&gt;Susana Baca se presenta el 20 de agosto en Sala de las Américas. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-768x431.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83270" data-permalink="https://enredaccion.com.ar/la-leyenda-de-la-cancion-latinoamericana-susana-baca-llega-a-cordoba/unnamed-1-30/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baca" data-image-description="" data-image-caption="&lt;p&gt;Susana Baca se presenta el 20 de agosto en Sala de las Américas. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" /></noscript></div><p>La leyenda de la canción latinoamericana, Susana Baca, llega a Córdoba y Río Cuarto</p></a></li><li><a href="https://enredaccion.com.ar/comienza-una-nueva-edicion-del-festival-de-teatro-del-interior-cordobes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="67638" data-permalink="https://enredaccion.com.ar/dos-obras-de-teatro-basadas-en-la-literatura-de-maria-teresa-andruetto/owlpeh2vizh4paxq7ylibgor5m/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" data-orig-size="1000,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="losahogados" data-image-description="" data-image-caption="&lt;p&gt;Santiago San Paulo en &#8220;Los Ahogados&#8221;. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-800x530.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="67638" data-permalink="https://enredaccion.com.ar/dos-obras-de-teatro-basadas-en-la-literatura-de-maria-teresa-andruetto/owlpeh2vizh4paxq7ylibgor5m/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" data-orig-size="1000,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="losahogados" data-image-description="" data-image-caption="&lt;p&gt;Santiago San Paulo en &#8220;Los Ahogados&#8221;. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-800x530.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" /></noscript></div><p>Comienza una nueva edición del Festival de Teatro del Interior Cordobés</p></a></li><li><a href="https://enredaccion.com.ar/impulso-de-la-tierra-malambo-en-ciudad-de-las-artes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83030" data-permalink="https://enredaccion.com.ar/impulso-de-la-tierra-malambo-en-ciudad-de-las-artes/impulso-de-la-tierra/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" data-orig-size="1000,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;MAXIMOPH&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636325390&quot;,&quot;copyright&quot;:&quot;JLA&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impulso de la tierra" data-image-description="" data-image-caption="&lt;p&gt;La obra de danzas folclóricas se presenta el 6 de agosto. (Foto Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-800x530.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83030" data-permalink="https://enredaccion.com.ar/impulso-de-la-tierra-malambo-en-ciudad-de-las-artes/impulso-de-la-tierra/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" data-orig-size="1000,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;MAXIMOPH&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636325390&quot;,&quot;copyright&quot;:&quot;JLA&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impulso de la tierra" data-image-description="" data-image-caption="&lt;p&gt;La obra de danzas folclóricas se presenta el 6 de agosto. (Foto Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-800x530.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" /></noscript></div><p>&#8220;Impulso de la tierra&#8221;: malambo en Ciudad de las Artes</p></a></li></ul></div></div></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/el-otro-el-enemigo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-20x11.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="16659" data-permalink="https://enredaccion.com.ar/pensar-la-patria-argentina/z-bandera-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w.jpg" data-orig-size="850,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Natacha Pisarenko&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AP2012&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bandera-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-800x453.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-20x11.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="16659" data-permalink="https://enredaccion.com.ar/pensar-la-patria-argentina/z-bandera-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w.jpg" data-orig-size="850,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Natacha Pisarenko&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AP2012&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bandera-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w-800x453.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-bandera-1w.jpg" /></noscript></div><p>El otro, el enemigo</p></a></li><li><a href="https://enredaccion.com.ar/el-atentado-contra-cristina-kirchner/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83793" data-permalink="https://enredaccion.com.ar/este-no-es-un-juicio-a-cristina-es-un-juicio-a-los-gobiernos-populares-dijo-la-vicepresidenta/z-cristina-1w-8/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cristina-1w" data-image-description="" data-image-caption="&lt;p&gt;La vicepresidenta Cristina Fernández de Kirchner saluda a militantes en el Senado. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83793" data-permalink="https://enredaccion.com.ar/este-no-es-un-juicio-a-cristina-es-un-juicio-a-los-gobiernos-populares-dijo-la-vicepresidenta/z-cristina-1w-8/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cristina-1w" data-image-description="" data-image-caption="&lt;p&gt;La vicepresidenta Cristina Fernández de Kirchner saluda a militantes en el Senado. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cristina-1w.jpg" /></noscript></div><p>El atentado contra Cristina Kirchner</p></a></li><li><a href="https://enredaccion.com.ar/extralimitacion-de-rodriguez-larreta-en-sus-facultades/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84165" data-permalink="https://enredaccion.com.ar/extralimitacion-de-rodriguez-larreta-en-sus-facultades/z-rodriguez-larreta-1w-9/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w.jpg" data-orig-size="1000,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez-larreta-1w" data-image-description="" data-image-caption="&lt;p&gt;El jefe de Gobierno porteño, Horacio Rodríguez Larreta. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w-800x509.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84165" data-permalink="https://enredaccion.com.ar/extralimitacion-de-rodriguez-larreta-en-sus-facultades/z-rodriguez-larreta-1w-9/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w.jpg" data-orig-size="1000,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez-larreta-1w" data-image-description="" data-image-caption="&lt;p&gt;El jefe de Gobierno porteño, Horacio Rodríguez Larreta. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w-800x509.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-rodriguez-larreta-1w.jpg" /></noscript></div><p>Extralimitación de Rodríguez Larreta en sus facultades</p></a></li><li><a href="https://enredaccion.com.ar/poner-en-comision-a-todo-el-poder-judicial/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83181" data-permalink="https://enredaccion.com.ar/causa-vialidad-cfk-recuso-a-un-fiscal-y-a-un-juez-en-la-cuarta-audiencia-de-alegatos/z-diego-luciani-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-diego-luciani-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal Diego Luciani. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83181" data-permalink="https://enredaccion.com.ar/causa-vialidad-cfk-recuso-a-un-fiscal-y-a-un-juez-en-la-cuarta-audiencia-de-alegatos/z-diego-luciani-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-diego-luciani-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal Diego Luciani. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" /></noscript></div><p>Poner en comisión a todo el Poder Judicial</p></a></li><li><a href="https://enredaccion.com.ar/colombia-la-espada-de-bolivar-macondo-y-el-cambio-historico-en-marcha/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83718" data-permalink="https://enredaccion.com.ar/colombia-la-espada-de-bolivar-macondo-y-el-cambio-historico-en-marcha/z-petro-pizarro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-petro-pizarro-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Gustavo Petro y la senadora María José Pizarro. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83718" data-permalink="https://enredaccion.com.ar/colombia-la-espada-de-bolivar-macondo-y-el-cambio-historico-en-marcha/z-petro-pizarro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-petro-pizarro-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Gustavo Petro y la senadora María José Pizarro. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" /></noscript></div><p>Colombia: La espada de Bolívar, Macondo y el cambio histórico en marcha</p></a></li></ul></div></div></li>
<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/turismo-cordoba-capital-tuvo-un-pico-de-ocupacion-de-76/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" /></noscript></div><p>Turismo: Córdoba Capital tuvo un pico de ocupación de 76%</p></a></li><li><a href="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" /></noscript></div><p>Fiesta del chocolate alpino en Villa General Belgrano</p></a></li><li><a href="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" /></noscript></div><p>Río Cuarto: Vacaciones de invierno con promociones y descuentos</p></a></li><li><a href="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" /></noscript></div><p>Ciudad de Buenos Aires: Más de 650 actividades para las vacaciones de invierno</p></a></li><li><a href="https://enredaccion.com.ar/aerolineas-sumo-nuevas-rutas-una-de-ellas-une-san-pablo-cordoba-y-el-calafate/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" /></noscript></div><p>Aerolíneas sumó nuevas rutas: Una de ellas une San Pablo, Córdoba y El Calafate</p></a></li></ul></div></div></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/tango-ba-festival-y-mundial-los-principales-atractivos-tangueros-en-caba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84356" data-permalink="https://enredaccion.com.ar/tango-ba-festival-y-mundial-los-principales-atractivos-tangueros-en-caba/z-tango-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w.jpg" data-orig-size="1050,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tango-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-800x459.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-1024x587.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84356" data-permalink="https://enredaccion.com.ar/tango-ba-festival-y-mundial-los-principales-atractivos-tangueros-en-caba/z-tango-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w.jpg" data-orig-size="1050,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tango-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-800x459.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-tango-caba-1w-1024x587.jpg" /></noscript></div><p>Tango BA Festival y Mundial: Los principales atractivos tangueros en CABA</p></a></li><li><a href="https://enredaccion.com.ar/se-retomaron-las-reuniones-presenciales-con-la-comision-de-relaciones-laborales/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84365" data-permalink="https://enredaccion.com.ar/se-retomaron-las-reuniones-presenciales-con-la-comision-de-relaciones-laborales/z-sireleyf-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w.jpg" data-orig-size="1000,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sireleyf-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w-800x419.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84365" data-permalink="https://enredaccion.com.ar/se-retomaron-las-reuniones-presenciales-con-la-comision-de-relaciones-laborales/z-sireleyf-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w.jpg" data-orig-size="1000,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sireleyf-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w-800x419.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sireleyf-1w.jpg" /></noscript></div><p>Se retomaron las reuniones presenciales con la Comisión de Relaciones Laborales</p></a></li><li><a href="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84296" data-permalink="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/z-marcha-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-orig-size="900,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha en defensa de la democracia. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84296" data-permalink="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/z-marcha-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-orig-size="900,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha en defensa de la democracia. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" /></noscript></div><p>[Opinión] En defensa de la paz y la democracia</p></a></li><li><a href="https://enredaccion.com.ar/fiat-celebra-los-50-anos-del-fiat-125-en-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84225" data-permalink="https://enredaccion.com.ar/fiat-celebra-los-50-anos-del-fiat-125-en-argentina/z-fiat-125-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;EDGAR ESPINOZA&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558468976&quot;,&quot;copyright&quot;:&quot;EDGAR ESPINOZA RMSPUNK MP&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiat-125-1w" data-image-description="" data-image-caption="&lt;p&gt;El frente del Fiat 125. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84225" data-permalink="https://enredaccion.com.ar/fiat-celebra-los-50-anos-del-fiat-125-en-argentina/z-fiat-125-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;EDGAR ESPINOZA&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558468976&quot;,&quot;copyright&quot;:&quot;EDGAR ESPINOZA RMSPUNK MP&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiat-125-1w" data-image-description="" data-image-caption="&lt;p&gt;El frente del Fiat 125. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-fiat-125-1w-1024x682.jpg" /></noscript></div><p>Fiat celebra los 50 años del Fiat 125 en Argentina</p></a></li><li><a href="https://enredaccion.com.ar/sirelyf-reunion-extraordinaria-del-cuerpo-de-delegados/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84222" data-permalink="https://enredaccion.com.ar/sirelyf-reunion-extraordinaria-del-cuerpo-de-delegados/z-delegados-sirelyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-delegados-sirelyf-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84222" data-permalink="https://enredaccion.com.ar/sirelyf-reunion-extraordinaria-del-cuerpo-de-delegados/z-delegados-sirelyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-delegados-sirelyf-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-delegados-sirelyf-1w.jpg" /></noscript></div><p>SiReLyF: Reunión extraordinaria del cuerpo de delegados</p></a></li></ul></div></div></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-septiembre-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83792" data-permalink="https://enredaccion.com.ar/este-no-es-un-juicio-a-cristina-es-un-juicio-a-los-gobiernos-populares-dijo-la-vicepresidenta/z-cfk-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w.jpg" data-orig-size="1100,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661268906&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;114&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-3w" data-image-description="" data-image-caption="&lt;p&gt;Cristina sale de su departamento rumbo al Senado. (Foto: Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x658.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83792" data-permalink="https://enredaccion.com.ar/este-no-es-un-juicio-a-cristina-es-un-juicio-a-los-gobiernos-populares-dijo-la-vicepresidenta/z-cfk-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w.jpg" data-orig-size="1100,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661268906&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;114&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-3w" data-image-description="" data-image-caption="&lt;p&gt;Cristina sale de su departamento rumbo al Senado. (Foto: Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x658.jpg" /></noscript></div><p>Las encuestas e informes de septiembre 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-el-factor-buenos-aires-en-el-escenario-nacional/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83728" data-permalink="https://enredaccion.com.ar/kicillof-cruzo-a-marc-stanley-el-embajador-de-ee-uu/z-kicillof-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kicillof-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Buenos Aires, Axel Kicillof. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83728" data-permalink="https://enredaccion.com.ar/kicillof-cruzo-a-marc-stanley-el-embajador-de-ee-uu/z-kicillof-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kicillof-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Buenos Aires, Axel Kicillof. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" /></noscript></div><p>[Dossier360] El factor Buenos Aires en el escenario nacional</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript></div><p>Las encuestas e informes de agosto 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-fuerte-salto-de-la-expectativa-de-inflacion-anual/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21796" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-gondolas-inflacion1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-orig-size="850,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gondolas-inflacion1-w" data-image-description="" data-image-caption="&lt;p&gt;(Imagen ilustrativa) (Foto: Gentileza) (Enredacción).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-800x399.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21796" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-gondolas-inflacion1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-orig-size="850,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gondolas-inflacion1-w" data-image-description="" data-image-caption="&lt;p&gt;(Imagen ilustrativa) (Foto: Gentileza) (Enredacción).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-800x399.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" /></noscript></div><p>[Dossier360] Fuerte salto de la expectativa de inflación anual</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-julio-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81412" data-permalink="https://enredaccion.com.ar/brujula-para-entender-la-designacion-de-batakis/z-cfk-alberto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-alberto-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Alberto Fernández y la vicepresidenta Cristina Fernández de Kirchner, en el acto por los 100 años de YPF. (Foto: Presidencia).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81412" data-permalink="https://enredaccion.com.ar/brujula-para-entender-la-designacion-de-batakis/z-cfk-alberto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-alberto-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Alberto Fernández y la vicepresidenta Cristina Fernández de Kirchner, en el acto por los 100 años de YPF. (Foto: Presidencia).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" /></noscript></div><p>Las encuestas e informes de julio 2022</p></a></li></ul></div></div></li>
<li id="menu-item-65207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65207 zox-mega-drop"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/julian-maradeo-tenemos-que-debatir-sin-hipocresias-lo-que-hace-la-dea-en-la-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82192" data-permalink="https://enredaccion.com.ar/julian-maradeo-tenemos-que-debatir-sin-hipocresias-lo-que-hace-la-dea-en-la-argentina/julian-maradeo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w.jpg" data-orig-size="1100,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220712 Julian Maradeo, autor del libro \&quot;la DEA en Argentina\&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657641536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Julian Maradeo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Julian Maradeo, autor del libro &#8220;la DEA en Argentina&#8221;. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-800x532.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x681.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82192" data-permalink="https://enredaccion.com.ar/julian-maradeo-tenemos-que-debatir-sin-hipocresias-lo-que-hace-la-dea-en-la-argentina/julian-maradeo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w.jpg" data-orig-size="1100,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220712 Julian Maradeo, autor del libro \&quot;la DEA en Argentina\&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657641536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Julian Maradeo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Julian Maradeo, autor del libro &#8220;la DEA en Argentina&#8221;. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-800x532.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x681.jpg" /></noscript></div><p>Julián Maradeo: &#8220;Tenemos que debatir sin hipocresías lo que hace la DEA en la Argentina&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/marco-lapenna-cordoba-tiene-una-vida-cultural-muy-activa-y-de-mucha-conexion-con-italia/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81514" data-permalink="https://enredaccion.com.ar/marco-lapenna-cordoba-tiene-una-vida-cultural-muy-activa-y-de-mucha-conexion-con-italia/marco-lapenna/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" data-orig-size="1000,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco Lapenna" data-image-description="" data-image-caption="&lt;p&gt;Marco Lapenna, director del Instituto Italiano de Cultura. (Foto Gentileza Instituto Italiano de Cultura)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-800x617.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81514" data-permalink="https://enredaccion.com.ar/marco-lapenna-cordoba-tiene-una-vida-cultural-muy-activa-y-de-mucha-conexion-con-italia/marco-lapenna/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" data-orig-size="1000,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco Lapenna" data-image-description="" data-image-caption="&lt;p&gt;Marco Lapenna, director del Instituto Italiano de Cultura. (Foto Gentileza Instituto Italiano de Cultura)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-800x617.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" /></noscript></div><p>Marco Lapenna: “Córdoba tiene una vida cultural muy activa y de mucha conexión con Italia”</p></a></li><li><a href="https://enredaccion.com.ar/sabino-vaca-narvaja-el-ingreso-de-argentina-a-los-brics-abriria-un-gran-avance-en-el-financiamiento-para-el-desarrollo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81371" data-permalink="https://enredaccion.com.ar/sabino-vaca-narvaja-el-ingreso-de-argentina-a-los-brics-abriria-un-gran-avance-en-el-financiamiento-para-el-desarrollo/z-sabino-vaca-narvaja-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" data-orig-size="1000,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sabino-vaca-narvaja-2w" data-image-description="" data-image-caption="&lt;p&gt;El embajador argentino en China, Sabino Vaca Narvaja. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-800x566.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81371" data-permalink="https://enredaccion.com.ar/sabino-vaca-narvaja-el-ingreso-de-argentina-a-los-brics-abriria-un-gran-avance-en-el-financiamiento-para-el-desarrollo/z-sabino-vaca-narvaja-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" data-orig-size="1000,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sabino-vaca-narvaja-2w" data-image-description="" data-image-caption="&lt;p&gt;El embajador argentino en China, Sabino Vaca Narvaja. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-800x566.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" /></noscript></div><p>Vaca Narvaja: “Ingresar a los Brics abriría un avance en el financiamiento para el desarrollo”</p></a></li><li><a href="https://enredaccion.com.ar/gustavo-ng-escribo-para-tomar-conciencia-plena-de-las-cosas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56378" data-permalink="https://enredaccion.com.ar/gustavo-ng-cada-uno-de-los-animales-del-horoscopo-chino-es-una-forma-de-existir-en-el-mundo/z-gustavo-ng-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" data-orig-size="1000,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-1w" data-image-description="" data-image-caption="&lt;p&gt;Gustavo Ng.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56378" data-permalink="https://enredaccion.com.ar/gustavo-ng-cada-uno-de-los-animales-del-horoscopo-chino-es-una-forma-de-existir-en-el-mundo/z-gustavo-ng-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" data-orig-size="1000,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-1w" data-image-description="" data-image-caption="&lt;p&gt;Gustavo Ng.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" /></noscript></div><p>Gustavo Ng: &#8220;Escribo para tomar conciencia plena de las cosas&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79670" data-permalink="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/nissan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w.jpg" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220602 Gonzalo Igarzabal, presidente de Nissan Argentina.&quot;,&quot;created_timestamp&quot;:&quot;1654109753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;nissan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nissan" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Nisssan, Gonzalo Igarzábal. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79670" data-permalink="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/nissan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w.jpg" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220602 Gonzalo Igarzabal, presidente de Nissan Argentina.&quot;,&quot;created_timestamp&quot;:&quot;1654109753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;nissan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nissan" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Nisssan, Gonzalo Igarzábal. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x682.jpg" /></noscript></div><p>Igarzábal de Nissan: “La intención es ir por encima del 40% de contenido local en cada camioneta”</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-74944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74944"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-84452" class="post-84452 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atentado tag-brenda-uliarte tag-carlos-rivolo tag-cristina-fernandez-de-kirchner tag-fernando-andre-sabag-montiel tag-fernando-lopez tag-intento-de-asesinato tag-magnicidio tag-maria-eugenia-capuchetti tag-mauricio-macri" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/noticias/"><span class="zox-post-cat">Noticias</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-07">Hace 51 min</time></span>
<meta itemprop="dateModified" content="2022-09-07" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="667" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20667'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-150x100.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-600x400.jpg 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="84453" data-permalink="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/z-brenda-uliarte-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brenda-uliarte-1w" data-image-description="" data-image-caption="&lt;p&gt;Brenda Uliarte llega a Comodoro Py para declarar. (Foto: Alfredo Luna / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" /><noscript><img width="1000" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-150x100.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="84453" data-permalink="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/z-brenda-uliarte-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brenda-uliarte-1w" data-image-description="" data-image-caption="&lt;p&gt;Brenda Uliarte llega a Comodoro Py para declarar. (Foto: Alfredo Luna / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg" /></noscript>  <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-brenda-uliarte-1w.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667">
</div>
<span class="zox-post-img-cap">Brenda Uliarte llega a Comodoro Py para declarar. (Foto: Alfredo Luna / Télam).</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" data-a2a-title="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tps_slideContainer_84452" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p id="div_cuerpo" class="content cable-content">Brenda Uliarte, la novia de Fernando Sabag Montiel, concluyó el martes por la noche su declaración indagatoria ante el juzgado que lleva adelante la investigación por el intento de homicidio contra la vicepresidenta Cristina Fernández de Kirchner, donde negó su participación en el atentado, informaron fuentes judiciales.</p>
<p class="content cable-content">Mientras tanto, Sabag Montiel, imputado por gatillar un arma contra la vicepresidenta el jueves pasado por la noche, se negó nuevamente a declarar, luego de ser llamado por la jueza María Eugenia Capuchetti para ampliar su declaración indagatoria en los tribunales de Comodoro Py.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="76570" id="wpbanner-76570">
<a href="https://www.villamaria.gob.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" alt="" title="" /></noscript></a> </div>
</div>
<p>Según pudo reconstruir Télam, el imputado se negó a prestar declaración, pero dijo que su pareja, Brenda, no tuvo nada que ver en los sucesos.</p>
<p class="content cable-content">Ambos fueron trasladados esta tarde desde sus lugares de detención por la Policía de Seguridad Aeroportuaria (PSA), con custodia de la Policía Federal Argentina (PFA) hasta los tribunales federales, donde tienen despacho los defensores oficiales.</p>
<p class="content cable-content">Uliarte, de 23 años, fue trasladada hasta los tribunales federales de Comodoro Py desde la sede de la Policía Federal, en el barrio de Villa Lugano, donde contestó solamente las preguntas del abogado defensor y se negó a responder preguntas del juzgado y la fiscalía.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Río Cuarto" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="82950" id="wpbanner-82950">
<a href="http://riocuarto.gov.ar/"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Río Cuarto" title="Río Cuarto" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Rio-Cuarto-4-336x336-1.gif" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Rio-Cuarto-4-336x336-1.gif" alt="Río Cuarto" title="Río Cuarto" /></noscript></a> </div>
</div>
<p>La joven es investigada por tentativa de homicidio, hecho sobre el cual su abogado defensor realizó al menos seis preguntas y en todo momento ella negó su participación. De acuerdo a lo que pudo reconstruir Télam, la vieron “entera” y no se mostró nerviosa. Antes de iniciado el acto de indagatoria, a Uliarte se le exhibió toda la prueba, incluida el arma que empuñó Fernando Sabag Montiel el día que cometió el atentado contra la vicepresidenta.</p>
<p class="content cable-content">Según pudo reconstruir esta agencia, Uliarte dijo que lo que le mostraron no era de ella, y sólo concurrió al barrio de Recoleta esa noche para acompañar a su novio, con quien salía hace un tiempo. Además, aseguró no tener conocimiento de que Sabag Montiel fuera capaz de hacer lo que hizo. También habría afirmado que lo que pasó le parece aberrante y que si hubiera sabido que su pareja iba a hacerlo, no se hubiera quedado en ese lugar, más allá de que ella tenga diferencias con el partido al cual pertenece la vicepresidenta Fernández de Kirchner. Finalmente, Uliarte indicó que no tiene odio.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Telecom22" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="75952" id="wpbanner-75952">
<a href="https://www.telecom.com.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Telecom22" title="Telecom22" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" alt="Telecom22" title="Telecom22" /></noscript></a> </div>
</div>
<p class="content cable-content">La decisión de la imputada de negar su participación en el intento de homicidio exhibe la diferencia de estrategia en relación a Sabag Montiel, que hasta ahora se negó a declarar y de acuerdo a los registros fílmicos y fotográficos es quien empuñó el arma que apuntó contra Fernández de Kirchner.</p>
<p class="content cable-content">Al negar la participación en el hecho, Uliarte rechazó también haber sido parte de la planificación del atentado.</p>
<p class="content cable-content">Previo a la indagatoria, tras llegar al edificio de Retiro esta tarde, la joven fue conducida en medio de un fuerte operativo de seguridad hasta el quinto piso para entrevistarse con el defensor oficial Gustavo Kollman.</p>
<p class="content cable-content">En tanto, esta tarde la magistrada levantó el secreto de sumario que le había impuesto al expediente el último domingo horas antes de la detención de Uliarte, concretada en la estación Palermo del ferrocarril San Martín.</p>
<p class="content cable-content">La Justicia Federal incorporó al expediente una serie de fotos que lograron extraer de la tarjeta de memoria del teléfono celular de Fernando Sabag Montiel, lo que para los investigadores acredita cierto nivel de planificación del ataque ocurrido el jueves de la semana pasada.</p>
<p class="content cable-content">Fuentes de la investigación aseguraron a <strong>Télam</strong> que se trata de fotos en las que se lo ve al ciudadano brasileño y a su novia Brenda Uliarte con una pistola Bersa como la que fue utilizada en el fallido y con las municiones secuestradas en el marco de la investigación en curso.</p>
<p class="content cable-content">Entre las fotografías hay una del arma presuntamente utilizada por el agresor con seis balas sueltas y dos cajas de 50 municiones cada una, que serían las secuestradas durante uno de los allanamientos.</p>
<p class="content cable-content">El hecho de que las balas sueltas sean seis sería un indicio que una de ellas fue utilizada para probar el arma, dado que cuando la policía la secuestró en el lugar del hecho tenía cinco proyectiles en el cargador, mientras que una pericia realizada sobre el revolver días después arrojó que tenía restos de pólvora, lo que demostraba que había sido utilizada en el corto plazo.</p>
<p class="content cable-content">Según lo que lograron establecer los peritos en tecnología, las fotos fueron tomadas varios meses antes de concretarse el intento de asesinato y forman parte de la prueba que se le exhibía esta noche a los imputados en sus respectivas declaraciones indagatorias previstas para esta tarde.</p>
<p class="content cable-content">Las fotografías quedaron grabadas en el SIM y la tarjeta de memoria del teléfono celular Samsung A50 del hombre detenido y pudieron ser recuperadas por los investigadores, más allá de que el aparato se reseteó cuando intentaron extraer la información en el marco de los primeros peritajes que se le realizaron al teléfono en la causa.</p>
<p class="content cable-content">Fuentes de la investigación confirmaron a Télam que la existencia de más imágenes darían cuenta de la supuesta premeditación del ataque, a la vez que por estas horas se está intentando corroborar si los agresores realizaron inteligencia previa en los alrededores de la casa de la Vicepresidenta en Juncal y Uruguay.</p>
<p class="content cable-content">Durante la tarde de este martes, el canal de noticias <strong>C5N</strong> publicó un video en el que se puede observar cómo Sabag Montiel y Uliarte llegaron juntos al lugar del hecho la noche del jueves cuando el ciudadano brasilero (radicado desde 1993 en argentina) le apuntó a la cabeza a la Vicepresidenta con una pistola Bersa calibre .32 que tenía 5 balas en el cargador.</p>
<p class="content cable-content">&#8220;No es un loco suelto, no son solo él y su novia, pertenecen a un grupo de &#8216;heaters&#8217; que se sienten representados por algunas ideas políticas, aunque no está acreditado que tengan respaldo de ningún espacio&#8221;, señaló una fuente de la pesquisa.</p>
<h2><span style="color: #ff6600;">[MÁS SOBRE EL ATENTADO A CFK]</span></h2>
<p><strong>VER <a href="https://enredaccion.com.ar/encuentran-adn-de-sabag-montiel-en-el-arma-utilizada-contra-cristina/">Encuentran ADN de Sabag Montiel en el arma utilizada contra Cristina.</a></strong></p>
<p><strong>VER <a href="https://enredaccion.com.ar/atentado-a-cfk-sospechan-que-el-hasta-ahora-unico-acusado-no-actuo-solo-durante-el-ataque/">Atentado a CFK: Sospechan que Sabag Montiel no actuó solo durante el ataque y detuvieron a la novia.</a></strong></p>
<p><strong>VER <a href="https://enredaccion.com.ar/macri-dijo-que-el-peronismo-utiliza-el-ataque-a-la-vicepresidenta-de-forma-partidaria/">Macri dijo que el peronismo utiliza el ataque a CFK “de forma partidaria”.</a></strong></p>
<p><strong>VER <a href="https://enredaccion.com.ar/los-datos-del-celular-del-agresor-de-cristina-podrian-perderse/">Los datos del celular del agresor de Cristina podrían perderse.</a></strong></p>
<p><strong>VER <a href="https://enredaccion.com.ar/el-atentado-contra-cristina-kirchner/">El atentado contra Cristina Kirchner.</a></strong></p>
<p><strong>VER <a href="https://enredaccion.com.ar/quien-es-el-hombre-que-intento-matar-a-cfk/">Tiene 35 años: Quién es el hombre que intentó matar a CFK.</a></strong></p>
<p><strong>VER <a href="https://enredaccion.com.ar/el-arma-que-llevaba-el-agresor-tenia-balas-y-estaba-apta-para-disparar/">El arma que llevaba el agresor, tenía balas y estaba apta para disparar.</a></strong></p>
<p><strong>&gt; Con información de TÉLAM.</strong></p>
<p>&#8212;</p>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" data-a2a-title="Sabag Montiel se negó a declarar y desligó a su novia del atentado a la Vicepresidenta"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F&amp;linkname=Sabag%20Montiel%20se%20neg%C3%B3%20a%20declarar%20y%20deslig%C3%B3%20a%20su%20novia%20del%20atentado%20a%20la%20Vicepresidenta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_84452&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa &amp;leftarrow; &amp;rightarrow; para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta\/&quot;,&quot;postId&quot;:84452,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/atentado/" rel="tag">Atentado</a>, <a href="https://enredaccion.com.ar/tag/brenda-uliarte/" rel="tag">Brenda Uliarte</a>, <a href="https://enredaccion.com.ar/tag/carlos-rivolo/" rel="tag">Carlos Rivolo</a>, <a href="https://enredaccion.com.ar/tag/cristina-fernandez-de-kirchner/" rel="tag">Cristina Fernández de Kirchner</a>, <a href="https://enredaccion.com.ar/tag/fernando-andre-sabag-montiel/" rel="tag">Fernando André Sabag Montiel</a>, <a href="https://enredaccion.com.ar/tag/fernando-lopez/" rel="tag">Fernando López</a>, <a href="https://enredaccion.com.ar/tag/intento-de-asesinato/" rel="tag">Intento de asesinato</a>, <a href="https://enredaccion.com.ar/tag/magnicidio/" rel="tag">Magnicidio</a>, <a href="https://enredaccion.com.ar/tag/maria-eugenia-capuchetti/" rel="tag">María Eugenia Capuchetti</a>, <a href="https://enredaccion.com.ar/tag/mauricio-macri/" rel="tag">Mauricio Macri</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png"/></noscript>
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-84452 zox-com-but-84452">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-84452 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Comment Form" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=84452&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=7605c3656b&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3b4166226477db910aa863bd55d4f1e6e10a8aa0#parent=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F">
									</iframe><noscript><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=84452&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=7605c3656b&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3b4166226477db910aa863bd55d4f1e6e10a8aa0#parent=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="83208" id="wpbanner-83208">
<a href="https://www.telam.com.ar/deportes"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" alt="" title="" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Hacete Socio 2021" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="69332" id="wpbanner-69332">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="Hacete Socio 2021" title="Hacete Socio 2021" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/10/z-socio02-2021-vf.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/10/z-socio02-2021-vf.png" alt="Hacete Socio 2021" title="Hacete Socio 2021" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Manula" title="Manula" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" alt="Manula" title="Manula" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="La Tienda Enredacción 2022" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="72794" id="wpbanner-72794">
<a href="https://enredaccion.com.ar/tienda/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="La Tienda Enredacción 2022" title="La Tienda Enredacción 2022" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/01/1-la-tienda-pub-3-f.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2022/01/1-la-tienda-pub-3-f.png" alt="La Tienda Enredacción 2022" title="La Tienda Enredacción 2022" /></noscript></a> </div>
</div></div></div><div id="custom_html-9" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-check-circle" style="color:#333"></i> Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a nuestro sitio con información de Córdoba haciendo <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>CLIC AQUÍ</strong></a>.</li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-shopping-cart" style="color:#333"></i> También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>NUESTRA TIENDA</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-bar-chart" style="color:#333"></i> Ver más información sobre encuestas en nuestra sección <a href="https://enredaccion.com.ar/dossier360/"><strong>DOSSIER360</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-at" style="color:#333"></i> ¿Querés comunicarte con nosotros? Hacé <strong><a href="https://enredaccion.com.ar/contacto/">CLIC AQUÍ</a></strong></li>
</ul>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Dossier360</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/" rel="bookmark">
<h2 class="zox-s-title2">Las encuestas e informes de agosto 2022</h2>
</a>
</div>
<p class="zox-s-graph">CONTENIDO EXCLUSIVO PARA MIEMBROS &nbsp; SUSCRIBIRME &nbsp; Acceder Recuérdeme Olvidé mi contraseña Iniciar sesión ¿Perdió su contraseña? Ingrese su nombre de usuario o dirección...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="84296" data-permalink="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/z-marcha-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-orig-size="900,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha en defensa de la democracia. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="84296" data-permalink="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/z-marcha-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-orig-size="900,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha en defensa de la democracia. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-600x597.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="84296" data-permalink="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/z-marcha-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-orig-size="900,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha en defensa de la democracia. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-600x597.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="84296" data-permalink="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/z-marcha-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" data-orig-size="900,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcha en defensa de la democracia. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-marcha-cfk-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Novedades</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/opinion-en-defensa-de-la-paz-y-la-democracia/" rel="bookmark">
<h2 class="zox-s-title2">[Opinión] En defensa de la paz y la democracia</h2>
</a>
</div>
<p class="zox-s-graph">(Por Pablo Tissera *). El pasado jueves el pueblo argentino vivió uno de los hechos más aberrantes de nuestra historia después del retorno de...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 2 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/otro-escandalo-la-loca-historia-de-la-pistola-que-estaba-adentro-de-una-comisaria/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="84199" data-permalink="https://enredaccion.com.ar/otro-escandalo-la-loca-historia-de-la-pistola-que-estaba-adentro-de-una-comisaria/z-policia-morteros-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-morteros-2w" data-image-description="" data-image-caption="&lt;p&gt;El frente de la comisaría de Morteros, en el noreste de la provincia de Córdoba. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="84199" data-permalink="https://enredaccion.com.ar/otro-escandalo-la-loca-historia-de-la-pistola-que-estaba-adentro-de-una-comisaria/z-policia-morteros-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-morteros-2w" data-image-description="" data-image-caption="&lt;p&gt;El frente de la comisaría de Morteros, en el noreste de la provincia de Córdoba. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="84199" data-permalink="https://enredaccion.com.ar/otro-escandalo-la-loca-historia-de-la-pistola-que-estaba-adentro-de-una-comisaria/z-policia-morteros-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-morteros-2w" data-image-description="" data-image-caption="&lt;p&gt;El frente de la comisaría de Morteros, en el noreste de la provincia de Córdoba. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="84199" data-permalink="https://enredaccion.com.ar/otro-escandalo-la-loca-historia-de-la-pistola-que-estaba-adentro-de-una-comisaria/z-policia-morteros-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-morteros-2w" data-image-description="" data-image-caption="&lt;p&gt;El frente de la comisaría de Morteros, en el noreste de la provincia de Córdoba. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-policia-morteros-2w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/otro-escandalo-la-loca-historia-de-la-pistola-que-estaba-adentro-de-una-comisaria/" rel="bookmark">
<h2 class="zox-s-title2">Otro escándalo en Córdoba: La loca historia de la pistola robada que estaba adentro de una comisaría</h2>
</a>
</div>
<p class="zox-s-graph">La pistola protagonista de esta historia es una Browning calibre 6,35mm., que fue robada de un domicilio de Brinkmann entre la noche del 12...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 5 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/opinion-el-modelo-cordoba-que-el-gobierno-publicita-es-una-farsa/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="78597" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-salir-de-la-grieta-con-algo-superador-al-frente-de-todos-y-juntos-por-el-cambio/z-schiaretti-1w-97/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Córdoba, Juan Schiaretti. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="78597" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-salir-de-la-grieta-con-algo-superador-al-frente-de-todos-y-juntos-por-el-cambio/z-schiaretti-1w-97/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Córdoba, Juan Schiaretti. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="78597" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-salir-de-la-grieta-con-algo-superador-al-frente-de-todos-y-juntos-por-el-cambio/z-schiaretti-1w-97/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Córdoba, Juan Schiaretti. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="78597" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-salir-de-la-grieta-con-algo-superador-al-frente-de-todos-y-juntos-por-el-cambio/z-schiaretti-1w-97/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Córdoba, Juan Schiaretti. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/opinion-el-modelo-cordoba-que-el-gobierno-publicita-es-una-farsa/" rel="bookmark">
<h2 class="zox-s-title2">[Opinión] El &#8220;Modelo Córdoba&#8221; que el gobierno publicita es una farsa</h2>
</a>
</div>
<p class="zox-s-graph">(Por Soledad Cabral *). Se han cronicado en los últimos días visitas de dirigentes políticos nacionales que vienen a Córdoba en busca del &#8220;know...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-84452").on("click", function(){
	  		$(".zox-more-click-84452").toggleClass("zox-soc-more-open");
  		});
	});
    </script> </article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span>
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/sabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.9' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enredaccion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='jquery-sticky-kit-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='jquery-waypoints-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/select2/select2.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login(.*)|\/wp-admin(.*)|\/wp-comment(.*)|\/mi-cuenta(.*)|\/newsletter\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/zoxcustom.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='zox-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/scripts.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='zox-scripts-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/retina.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='zox-retina-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='zox-infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/comment-reply.min.js?ver=9fd480f5fd4f948b904f645a74be89a2' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=9fd480f5fd4f948b904f645a74be89a2' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658853151' id='akismet-frontend-js'></script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=84452&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=7605c3656b&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3b4166226477db910aa863bd55d4f1e6e10a8aa0#parent=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=84452&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=7605c3656b&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3b4166226477db910aa863bd55d4f1e6e10a8aa0#parent=https%3A%2F%2Fenredaccion.com.ar%2Fsabag-montiel-se-nego-a-declarar-y-desligo-a-su-novia-del-atentado-a-la-vicepresidenta%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'126384880',post:'84452',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '84452' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/574948270edf41a6654ab9601332b8bf.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"746c97ba5ba18dfd","version":"2022.8.1","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":100}' crossorigin="anonymous"></script>
</body>
<span style="font-size: xx-small;"><a href="https://strimmerlab.org/"><span style="color: white;">judi online</span></a>&nbsp;<a href="https://www.bonanza88.id/"><span style="color: white;">bonanza88 slot</span></a>&nbsp;<a href="https://belgreens.org/"><span style="color: white;">baccarat online</span></a>&nbsp;<a href="https://www.forumpalestina.org/"><span style="color: white;">slot</span></a>&nbsp;<a href="https://www.beattheindiedrum.com/"><span style="color: white;">idn live</span></a>&nbsp;<a href="https://www.qqpokervip.com/"><span style="color: white;">situs idn poker</span></a>&nbsp;<a href="https://www.mystrevelation.com/"><span style="color: white;">judi bola</span></a>&nbsp;<a href="https://carollaradio.com/"><span style="color: white;">tangkas88</span></a>&nbsp;<a href="https://www.dimecasts.net/"><span style="color: white;">pragmatic play</span></a>&nbsp;<a href="https://thetheology.org/"><span style="color: white;">sbobet</span></a>&nbsp;<a href="https://www.tojnews.org/"><span style="color: white;">slot dana</span></a>&nbsp;<a href="https://www.sawfnews.com/"><span style="color: white;">casino online</span></a>&nbsp;<a href="https://pokerseri.club/"><span style="color: white;">idn pokerseri</span></a>&nbsp;<a href="https://dgsports-mis.kp.gov.pk/.joker123/"><span style="color: white;">joker123</span></a>&nbsp;<a href="https://mantenimiento.pochutla.tecnm.mx/public/.sbobet88/"><span style="color: white;">sbobet88</span></a>&nbsp;<a href="http://roma77.epizy.com/"><span style="color: white;">roma77</span></a>&nbsp;<a href="https://www.ligasedayu.info/"><span style="color: white;">ligasedayu</span></a>&nbsp;<a href="http://nukegamingslot.epizy.com/"><span style="color: white;">nuke gaming slot</span></a>&nbsp;<a href="http://cuan138.rf.gd/"><span style="color: white;">cuan138</span></a></span>
</html>
