<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">

<title>Una película de animación argentina entre los estrenos de la semana - ENREDACCIÓN - Córdoba - Argentina</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/a8e9b9e24a216a97adf9aa59c61fe004.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Una película de animación argentina entre los estrenos de la semana - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una película de animación argentina entre los estrenos de la semana - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Una película de animación argentina entre los estrenos de la semana - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2020-09-24T21:18:34+00:00" />
<meta property="article:modified_time" content="2020-09-24T21:25:15+00:00" />
<meta property="og:image" content="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&#038;ssl=1" />
<meta property="og:image:width" content="934" />
<meta property="og:image:height" content="565" />
<meta property="fb:app_id" content="1045742742140641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png?fit=446%2C100&ssl=1","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&ssl=1","width":934,"height":565,"caption":"\"El gigante ego\u00edsta\", de Liliana Romero y Norman Ruiz."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#webpage","url":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/","name":"Una pel\u00edcula de animaci\u00f3n argentina entre los estrenos de la semana - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#primaryimage"},"datePublished":"2020-09-24T21:18:34+00:00","dateModified":"2020-09-24T21:25:15+00:00","description":"Una pel\u00edcula de animaci\u00f3n argentina entre los estrenos de la semana - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","breadcrumb":{"@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/"]}]},{"@type":"BreadcrumbList","@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/","url":"https://enredaccion.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/post-grid/noticias/","url":"https://enredaccion.com.ar/post-grid/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/","url":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/","name":"Una pel\u00edcula de animaci\u00f3n argentina entre los estrenos de la semana"}}]},{"@type":"Article","@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#article","isPartOf":{"@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Una pel\u00edcula de animaci\u00f3n argentina entre los estrenos de la semana","datePublished":"2020-09-24T21:18:34+00:00","dateModified":"2020-09-24T21:25:15+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/#primaryimage"},"keywords":"actor,actor argentino,actriz,actriz argentina,agenda,agenda de espect\u00e1culos,cartelera,Cartelera de cine,cine,cine cordob\u00e9s CINE.AR,cine nacional,cine.ar,cine.ar ESTRENOS,Cine.ar Play,Cine.ar TV,Clima,C\u00f3rdoba,Coronavirus,director,espect\u00e1culos,estreno online,estreno virtual,estrenos,gratis,INCAA,Informaci\u00f3n,Noticias,Pandemia,salas de C\u00f3rdoba,trailer","articleSection":"Cultura,Tema del D\u00eda","inLanguage":"es"},{"@type":"Person","@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.woocommerce-success,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title,.footer .widget.style3 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container,.subfooter.style6 .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}h1,.h1 {}@media screen and (min-width:1024px) {h2 {}}h2 {}@media screen and (min-width:1024px) {h3 {}}h3 {}@media screen and (min-width:1024px) {h4 {}}h4 {}@media screen and (min-width:1024px) {h5 {}}h5 {}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline > li > a:before,.thb-full-menu.thb-line-marker > li > a:before {background:#e44554 !important;}.page-id-52998 #wrapper div[role="main"],.postid-52998 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"259fe56e69","debug":"","permalink":"https:\/\/enredaccion.com.ar\/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana\/","title":"Una pel\u00edcula de animaci\u00f3n argentina entre los estrenos de la semana","thumbnail":"https:\/\/i2.wp.com\/enredaccion.com.ar\/wp-content\/uploads\/2020\/09\/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&ssl=1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202039.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://enredaccion.com.ar/wp-content/cache/busting/1/gtm-32c07120d733764e6e06811c5dc78391.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnc2V0JywgJ2RldmVsb3Blcl9pZC5kWlROaU1UJywgdHJ1ZSk7Cmd0YWcoJ2NvbmZpZycsICdVQS0xMDIxODE0MzQtMScsIHsiYW5vbnltaXplX2lwIjp0cnVlfSApOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/52998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=52998' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Funa-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Funa-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.16.0" /> <style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script> <script data-rocketlazyloadscript='data:text/javascript;base64,CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7Cmdvb2dsZV9hZF9jbGllbnQ6ICJjYS1wdWItNjUwMTk5MjkwNjE1NzMzMiIsCmVuYWJsZV9wYWdlX2xldmVsX2FkczogdHJ1ZSwKdGFnX3BhcnRuZXI6ICJzaXRlX2tpdCIKfSk7Cg=='></script>
<link rel="icon" href="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512.gif?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512.gif?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512.gif?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512.gif?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}
</style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-52998 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.0 vc_responsive">

<div id="wrapper" class="thb-page-transition-off">

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</header>
</div>

<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Jueves 24 de Septiembre de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Newsletter</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>

<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/"><span>Dossier360</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52987 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-reuniones-familiares tag-rio-cuarto tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/"><img loading="lazy" width="740" height="596" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=740%2C596&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=740%2C596&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52988" data-permalink="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/z-coronavirus-4w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=850%2C596&amp;ssl=1" data-orig-size="850,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-4w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=850%2C596&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/" title="La provincia superó los 1.400 contagios y seguirán sin autorización las reuniones familiares"><span>La provincia superó los 1.400 contagios y seguirán sin autorización las reuniones familiares</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52952 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-crisis tag-desocupacion tag-informacion tag-noticias tag-ocupacion-empleo tag-pandemia tag-poblacion-economicamente-activa tag-trabajo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cordoba-es-la-tercera-ciudad-con-mas-desocupados-del-pais-y-1-de-cada-2-cordobeses-tienen-problemas-de-empleo/"><img loading="lazy" width="740" height="458" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=740%2C458&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=555%2C343&amp;ssl=1 555w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=363%2C224&amp;ssl=1 363w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=740%2C458&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=20%2C11&amp;ssl=1 20w" data-attachment-id="22705" data-permalink="https://enredaccion.com.ar/el-gran-cordoba-con-80-mil-personas-es-la-tercera-ciudad-del-pais-con-mas-desocupados/z-desocupados-1w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?fit=850%2C458&amp;ssl=1" data-orig-size="850,458" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-desocupados-1w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?fit=850%2C458&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cordoba-es-la-tercera-ciudad-con-mas-desocupados-del-pais-y-1-de-cada-2-cordobeses-tienen-problemas-de-empleo/" title="Córdoba es la tercera ciudad con más desocupados del país y 1 de cada 2 cordobeses tiene problemas de empleo"><span>Córdoba es la tercera ciudad con más desocupados del país y 1 de cada 2 cordobeses tiene problemas de empleo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52978 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-ara-san-juan tag-clima tag-cordoba tag-espionaje-ilegal tag-familiares tag-familiares-ara-san-juan tag-informacion tag-mauricio-macri tag-noticias tag-submarino thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-espionaje-ilegal-a-familiares-del-ara-san-juan-durante-el-gobierno-de-macri-llego-a-diarios-de-ee-uu-y-espana/"><img loading="lazy" width="740" height="480" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=740%2C480&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=740%2C480&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="17778" data-permalink="https://enredaccion.com.ar/usted-no-es-apto-para-cumplir-la-funcion/z-luis-rodriguez-ara-san-juan-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?fit=850%2C480&amp;ssl=1" data-orig-size="850,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-luis-rodriguez-ara-san juan-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?fit=850%2C480&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-espionaje-ilegal-a-familiares-del-ara-san-juan-durante-el-gobierno-de-macri-llego-a-diarios-de-ee-uu-y-espana/" title="El espionaje &quot;ilegal&quot; a familiares del ARA San Juan durante el gobierno de Macri llegó a diarios de EE.UU. y España"><span>El espionaje "ilegal" a familiares del ARA San Juan durante el gobierno de Macri llegó a diarios de EE.UU. y España</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52972 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-despidos tag-economia tag-empleo tag-informacion tag-noticias tag-prohibicion-de-despidos tag-trabajo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-prorrogara-otros-60-dias-la-prohibicion-de-despedir-sin-justa-causa/"><img loading="lazy" width="740" height="478" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=740%2C478&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=740%2C478&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="52974" data-permalink="https://enredaccion.com.ar/el-gobierno-prorrogara-otros-60-dias-la-prohibicion-de-despedir-sin-justa-causa/z-moroni-1w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?fit=850%2C478&amp;ssl=1" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moroni-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?fit=850%2C478&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-prorrogara-otros-60-dias-la-prohibicion-de-despedir-sin-justa-causa/" title="El Gobierno prorrogará otros 60 días la prohibición de despedir sin justa causa"><span>El Gobierno prorrogará otros 60 días la prohibición de despedir sin justa causa</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52205 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-bulnes tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-coronel-moldes tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-rio-cuarto tag-sampacho tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-encuentros-sociales-detras-de-los-contagios-110-infectados-y-23-de-los-habitantes-de-bulnes-aislado/"><img loading="lazy" width="740" height="478" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?resize=740%2C478&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?resize=740%2C478&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="52207" data-permalink="https://enredaccion.com.ar/los-encuentros-sociales-detras-de-los-contagios-110-infectados-y-23-de-los-habitantes-de-bulnes-aislado/z-bulnes-1w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?fit=850%2C478&amp;ssl=1" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bulnes-1w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?fit=850%2C478&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-bulnes-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-encuentros-sociales-detras-de-los-contagios-110-infectados-y-23-de-los-habitantes-de-bulnes-aislado/" title="Los &quot;vínculos sociales&quot; detrás de los contagios: 110 infectados y 23% de los habitantes de un pueblo cordobés aislados"><span>Los "vínculos sociales" detrás de los contagios: 110 infectados y 23% de los habitantes de un pueblo cordobés aislados</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51840 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-ajuste tag-carlos-vicente tag-claudio-puertolas tag-clima tag-cordoba tag-cristian-luis-uguolini tag-desafuero tag-despidos tag-epec tag-fabian-lopez tag-informacion tag-juan-domingo-altamirano tag-justicia tag-luis-eduardo-calderon tag-luis-giovine tag-mario-enrique-sariago tag-noticias tag-sofia-andrea-keselman-procupez tag-ulises-vladimir-montoya thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otro-reves-para-el-gobierno-provincial-una-jueza-fallo-contra-la-decision-de-epec-de-despedir-a-un-dirigente-sindical/"><img loading="lazy" width="740" height="564" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?resize=740%2C564&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?resize=365%2C278&amp;ssl=1 365w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?resize=740%2C564&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="24513" data-permalink="https://enredaccion.com.ar/hay-aumentos-desproporcionados-en-las-tarifas-de-epec-y-errores-groseros-en-las-mediciones/z-epec-edificio-1w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?fit=850%2C564&amp;ssl=1" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-epec-edificio-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?fit=850%2C564&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-epec-edificio-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otro-reves-para-el-gobierno-provincial-una-jueza-fallo-contra-la-decision-de-epec-de-despedir-a-un-dirigente-sindical/" title="Otro revés para el gobierno provincial: una jueza falló contra la decisión de EPEC de despedir a un dirigente sindical"><span>Otro revés para el gobierno provincial: una jueza falló contra la decisión de EPEC de despedir a un dirigente sindical</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51809 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-cuarentena-social tag-informacion tag-juan-manuel-pereyra tag-noticias tag-reuniones-familiares tag-reuniones-sociales thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/al-ritmo-de-los-palmeras-un-ex-intendente-y-ex-diputado-nacional-de-fiesta-en-plena-cuarentena-social/"><img loading="lazy" width="740" height="566" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?resize=740%2C566&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?resize=740%2C566&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="51810" data-permalink="https://enredaccion.com.ar/al-ritmo-de-los-palmeras-un-ex-intendente-y-ex-diputado-nacional-de-fiesta-en-plena-cuarentena-social/z-pereyra-1w-2/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?fit=850%2C566&amp;ssl=1" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pereyra-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?fit=850%2C566&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-pereyra-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/al-ritmo-de-los-palmeras-un-ex-intendente-y-ex-diputado-nacional-de-fiesta-en-plena-cuarentena-social/" title="Al ritmo de Los Palmeras: Un ex intendente y ex diputado nacional de fiesta en plena cuarentena social"><span>Al ritmo de Los Palmeras: Un ex intendente y ex diputado nacional de fiesta en plena cuarentena social</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51745 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-corte-interamericana-de-derechos-humanos tag-derechos-humanos tag-eduardo-dominguez-linares tag-felipe-sola tag-gobierno-nacional tag-gobierno-provincial tag-informacion tag-juan-carlos-vega tag-juan-schiaretti tag-julio-cesar-del-valle-ambrosio tag-justicia tag-noticias tag-servicio-argentino-de-derechos-humanos tag-tribunal-superior-de-justicia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-corte-interamericana-condeno-a-la-provincia-y-al-tsj-por-violar-derechos-humanos/"><img loading="lazy" width="740" height="500" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-María-Marta-Cáceres-de-Bollati-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-María-Marta-Cáceres-de-Bollati-1w.jpg?resize=740%2C500&amp;ssl=1" data-sizes="auto" data-attachment-id="31052" data-permalink="https://enredaccion.com.ar/la-violencia-domestica-demanda-nuestro-activo-compromiso-social/z-maria-marta-caceres-de-bollati-1w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-María-Marta-Cáceres-de-Bollati-1w.jpg?fit=941%2C500&amp;ssl=1" data-orig-size="941,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558545945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-María Marta Cáceres de Bollati-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-María-Marta-Cáceres-de-Bollati-1w.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-María-Marta-Cáceres-de-Bollati-1w.jpg?fit=941%2C500&amp;ssl=1" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-María-Marta-Cáceres-de-Bollati-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-corte-interamericana-condeno-a-la-provincia-y-al-tsj-por-violar-derechos-humanos/" title="La Corte Interamericana condenó a la Provincia y al TSJ por violar derechos humanos"><span>La Corte Interamericana condenó a la Provincia y al TSJ por violar derechos humanos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52842 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-charango tag-clima tag-cordoba tag-dia-de-las-charanguistas-y-charangueros-argentinos tag-el-brujo tag-gustavo-santaolalla tag-informacion tag-jaime-torres tag-juan-cruz-torres tag-los-tekis tag-mariana-baraj tag-noticias tag-sebastian-lopez tag-teresa-parodi thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-brujo-una-cancion-de-amor-por-jaime-torres/"><img loading="lazy" width="740" height="600" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?resize=370%2C300&amp;ssl=1 370w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?resize=740%2C600&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52845" data-permalink="https://enredaccion.com.ar/el-brujo-una-cancion-de-amor-por-jaime-torres/jaime-toca-en-hornocal-apaisada/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?fit=1000%2C621&amp;ssl=1" data-orig-size="1000,621" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1217868580&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jaime-toca-en-hornocal-apaisada" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?fit=1000%2C621&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/jaime-toca-en-hornocal-apaisada.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-brujo-una-cancion-de-amor-por-jaime-torres/" title="&quot;El brujo&quot;, una canción de amor por Jaime Torres"><span>"El brujo", una canción de amor por Jaime Torres</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52766 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-astor-piazzolla tag-clima tag-cordoba tag-experiencia-piazzolla tag-informacion tag-noticias tag-paula-maffia tag-pipi-piazolla tag-quinteto-astor-piazzolla tag-sandra-mihanovich tag-show-online tag-trio-luminar tag-via-streaming tag-yamile-burich thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/daniel-pipi-piazzolla-ser-nieto-de-astor-piazzola-fue-una-inspiracion-y-no-como-una-presion/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?resize=370%2C300&amp;ssl=1 370w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?resize=740%2C600&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52767" data-permalink="https://enredaccion.com.ar/daniel-pipi-piazzolla-ser-nieto-de-astor-piazzola-fue-una-inspiracion-y-no-como-una-presion/quinteto-piazolla/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?fit=1000%2C712&amp;ssl=1" data-orig-size="1000,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ignacio Sanchez&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Quinteto Piazolla&quot;,&quot;created_timestamp&quot;:&quot;1536697377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Quinteto Piazolla&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pipi Piazolla" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?fit=1000%2C712&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/IMG_5147.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/daniel-pipi-piazzolla-ser-nieto-de-astor-piazzola-fue-una-inspiracion-y-no-como-una-presion/" title="Daniel &quot;Pipi&quot; Piazzolla: “Ser nieto de Astor fue una inspiración y no una presión”"><span>Daniel "Pipi" Piazzolla: “Ser nieto de Astor fue una inspiración y no una presión”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52719 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes-cine-ar tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-director tag-el-arbol-negro tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-giro-de-ases tag-gratis tag-incaa tag-informacion tag-juan-grandinetti tag-la-magia-del-silencio tag-noticias tag-pandemia tag-romina-gaetani tag-salas-de-cordoba tag-thelma-fardin tag-trailer tag-vilca thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cartelera-de-cine-virtual-ofrece-tres-novedades-argentinas/"><img loading="lazy" width="740" height="450" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?resize=740%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?resize=740%2C450&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?resize=20%2C11&amp;ssl=1 20w" data-attachment-id="52720" data-permalink="https://enredaccion.com.ar/la-cartelera-de-cine-virtual-ofrece-tres-novedades-argentinas/y7okxpohvffcdfn2aswfesp67a/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gaetani" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?fit=800%2C450&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/Y7OKXPOHVFFCDFN2ASWFESP67A.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-cartelera-de-cine-virtual-ofrece-tres-novedades-argentinas/" title="La cartelera de cine virtual ofrece tres novedades argentinas"><span>La cartelera de cine virtual ofrece tres novedades argentinas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52569 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-agencia-cordoba-cultura tag-agenda-virtual tag-clima tag-cordoba tag-cultura-en-el-patio tag-general-bustos tag-homenaje tag-informacion tag-juan-bautista-bustos tag-mariano-saravia tag-musica tag-noticias tag-paola-bernal tag-show-online tag-streaming thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/paola-bernal-y-mariano-saravia-en-un-homenaje-al-general-bustos/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?resize=370%2C300&amp;ssl=1 370w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?resize=740%2C600&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52570" data-permalink="https://enredaccion.com.ar/paola-bernal-y-mariano-saravia-en-un-homenaje-al-general-bustos/18-a-las-21-cultura-en-el-patio-bustos-el-escondido/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?fit=1000%2C665&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/18-a-las-21-Cultura-en-el-Patio-Bustos-el-escondido.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/paola-bernal-y-mariano-saravia-en-un-homenaje-al-general-bustos/" title="Paola Bernal y Mariano Saravia en un homenaje a Juan Bautista Bustos"><span>Paola Bernal y Mariano Saravia en un homenaje a Juan Bautista Bustos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52880 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-norman-berra tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-disputa-por-el-liderazgo-y-el-perfil-opositor/"><img loading="lazy" width="740" height="600" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?resize=370%2C300&amp;ssl=1 370w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="31257" data-permalink="https://enredaccion.com.ar/la-leccion-de-las-derrotas-en-cordoba-y-la-pampa-apaciguo-las-rebeldias-radicales/z-macri-vidal-rodriguez-larreta-1w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?fit=1000%2C780&amp;ssl=1" data-orig-size="1000,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558944219&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-vidal-rodriguez larreta-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?fit=1000%2C780&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/05/z-macri-vidal-rodriguez-larreta-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-disputa-por-el-liderazgo-y-el-perfil-opositor/" title="La disputa por el liderazgo y el perfil opositor"><span>La disputa por el liderazgo y el perfil opositor</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52650 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-banco-central tag-cepo tag-clima tag-cordoba tag-divisas tag-dolar tag-dolares tag-exportaciones tag-importaciones tag-informacion tag-miguel-pesce tag-noticias tag-reservas-liquidas tag-super-cepo tag-tipo-de-cambio thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/por-que-el-super-cepo-el-problema-de-siempre-argentina-no-genera-suficientes-dolares/"><img loading="lazy" width="740" height="558" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?resize=740%2C558&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?resize=740%2C558&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="29808" data-permalink="https://enredaccion.com.ar/que-gremios-paran-en-cordoba/z-bancos-1w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?fit=850%2C558&amp;ssl=1" data-orig-size="850,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bancos-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?fit=850%2C558&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2019/04/z-bancos-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/por-que-el-super-cepo-el-problema-de-siempre-argentina-no-genera-suficientes-dolares/" title="Por qué el súper cepo: El problema de siempre, Argentina no genera suficientes dólares"><span>Por qué el súper cepo: El problema de siempre, Argentina no genera suficientes dólares</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52575 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-celag-org tag-clima tag-cordoba tag-democracia tag-encuestas tag-informacion tag-instituciones tag-juntos-por-el-cambio tag-mauricio-macri tag-noticias tag-pro tag-republica thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/macri-en-un-escenario-poco-proclive-al-discurso-duro/"><img loading="lazy" width="740" height="484" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?resize=740%2C484&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?resize=740%2C484&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="52576" data-permalink="https://enredaccion.com.ar/macri-en-un-escenario-poco-proclive-al-discurso-duro/z-macri-1w-24/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?fit=850%2C484&amp;ssl=1" data-orig-size="850,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?fit=850%2C484&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-macri-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/macri-en-un-escenario-poco-proclive-al-discurso-duro/" title="Mauricio Macri regresó con un discurso &quot;ultra&quot; pese a que la mayoría piensa otra cosa"><span>Mauricio Macri regresó con un discurso "ultra" pese a que la mayoría piensa otra cosa</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52395 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-corrupcion tag-country tag-democracia tag-eduardo-duhalde tag-estados-unidos tag-golpe-de-estado tag-informacion tag-lazaro-baez tag-martin-lousteau tag-mauricio-macri tag-noticias tag-piqueteros tag-piquetes tag-policia tag-populismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/eduardo-duhalde-los-piquetes-vip-y-la-protesta-policial-en-olivos/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?resize=370%2C300&amp;ssl=1 370w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52396" data-permalink="https://enredaccion.com.ar/eduardo-duhalde-los-piquetes-vip-y-la-protesta-policial-en-olivos/z-policia-olivos-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-olivos-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?fit=1000%2C666&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-olivos-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/eduardo-duhalde-los-piquetes-vip-y-la-protesta-policial-en-olivos/" title="Eduardo Duhalde, los piquetes VIP y la rebelión policial en Olivos"><span>Eduardo Duhalde, los piquetes VIP y la rebelión policial en Olivos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52894 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-congreso-nacional tag-cordoba tag-elecciones-legislativas tag-informacion tag-noticias tag-sindicatos tag-trabajadores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-necesidad-de-que-los-trabajadores-tengan-mas-representacion-en-el-poder-legislativo/"><img loading="lazy" width="740" height="600" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?resize=370%2C300&amp;ssl=1 370w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52895" data-permalink="https://enredaccion.com.ar/la-necesidad-de-que-los-trabajadores-tengan-mas-representacion-en-el-poder-legislativo/z-congreso-nacional-1w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?fit=1000%2C689&amp;ssl=1" data-orig-size="1000,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-congreso-nacional-1w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?fit=1000%2C689&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-necesidad-de-que-los-trabajadores-tengan-mas-representacion-en-el-poder-legislativo/" title="La necesidad de que los trabajadores tengan más representación en el Poder Legislativo"><span>La necesidad de que los trabajadores tengan más representación en el Poder Legislativo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52531 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-economia tag-empresas-publicas tag-epec tag-informacion tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/por-que-la-epec-debe-ser-estatal-integrada-cordobesa-y-publica/"><img loading="lazy" width="740" height="563" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?resize=740%2C563&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?resize=365%2C278&amp;ssl=1 365w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?resize=740%2C563&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="4100" data-permalink="https://enredaccion.com.ar/luz-mala-epec-debe-someter-los-aumentos-a-audiencia-publica/epec-6w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="epec 6w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?fit=1000%2C563&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/05/epec-6w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/por-que-la-epec-debe-ser-estatal-integrada-cordobesa-y-publica/" title="Por qué la EPEC debe ser estatal, integrada, cordobesa y pública"><span>Por qué la EPEC debe ser estatal, integrada, cordobesa y pública</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52232 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-corporaciones tag-derecho-de-la-informacion tag-informacion tag-internet tag-libertad-de-expresion tag-medios-de-comunicacion tag-mercadocracia tag-miguel-hugo-rodriguez-villafane tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-rol-de-los-medios-de-comunicacion-y-la-mercadocracia/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="5853" data-permalink="https://enredaccion.com.ar/15-minutos-periodismo-o-el-diario-de-yrigoyen/periodistas-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="periodistas 1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/periodistas-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-rol-de-los-medios-de-comunicacion-y-la-mercadocracia/" title="El rol de los medios de comunicación y la mercadocracia"><span>El rol de los medios de comunicación y la mercadocracia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52230 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-derechos-laborales tag-flexibilizacion-laboral tag-informacion tag-noticias tag-paritarias tag-salarios tag-sindicatos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-defensa-del-salario-en-argentina/"><img loading="lazy" width="740" height="551" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?resize=740%2C551&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?resize=740%2C551&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="22824" data-permalink="https://enredaccion.com.ar/un-pais-enrarecido-el-romance-politico-macri-y-lagarde-la-patada-a-caputo-y-un-paro-contundente/z-palazzo-moyano-yasky-1w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?fit=859%2C551&amp;ssl=1" data-orig-size="859,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-palazzo-moyano-yasky-1w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?fit=859%2C551&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-palazzo-moyano-yasky-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-defensa-del-salario-en-argentina/" title="La defensa del salario en Argentina"><span>La defensa del salario en Argentina</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52981 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-asociacion-de-jugadores tag-basquet tag-basquet-hoy tag-cordoba tag-deportes tag-entrenamientos tag-fabian-borro tag-gerardo-montenegro tag-liga-nacional tag-matias-lammens tag-noticias tag-santiago-cafiero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-nacional-autorizo-el-regreso-a-los-entrenamientos-de-los-20-clubes-de-la-liga-nacional/"><img loading="lazy" width="740" height="549" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?resize=740%2C549&amp;ssl=1" data-sizes="auto" data-attachment-id="51714" data-permalink="https://enredaccion.com.ar/mision-regreso-la-adc-buscara-aprobar-en-asamblea-el-formato-de-burbujas-y-una-reforma-reglamentaria/pelota/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?fit=1000%2C549&amp;ssl=1" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelota" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?fit=1024%2C563&amp;ssl=1" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-nacional-autorizo-el-regreso-a-los-entrenamientos-de-los-20-clubes-de-la-liga-nacional/" title="El Gobierno nacional autorizó el regreso a los entrenamientos de los 20 clubes de La Liga Nacional"><span>El Gobierno nacional autorizó el regreso a los entrenamientos de los 20 clubes de La Liga Nacional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52973 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-baralle tag-basquet tag-chiarini tag-cordoba tag-lema tag-liga-nacional tag-noticias tag-osvaldo-arduh thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/arduh-sobre-la-salida-de-baralle-no-vamos-a-traer-a-nadie-lo-que-se-ha-hablado-es-proyectar-a-los-chicos-de-la-cantera/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?resize=740%2C563&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?zoom=2&amp;resize=740%2C600&amp;ssl=1 1480w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?zoom=3&amp;resize=740%2C600&amp;ssl=1 2220w" data-attachment-id="42539" data-permalink="https://enredaccion.com.ar/le-falto-rock-atenas-no-jugo-bien-y-fue-goleado-por-obras-en-buenos-aires/mae_9728/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?fit=850%2C563&amp;ssl=1" data-orig-size="850,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580436840&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mae_9728" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?fit=1024%2C679&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/arduh-sobre-la-salida-de-baralle-no-vamos-a-traer-a-nadie-lo-que-se-ha-hablado-es-proyectar-a-los-chicos-de-la-cantera/" title="Arduh sobre la salida de Baralle: &quot;No vamos a traer a nadie, lo que se ha hablado es proyectar a los chicos de la cantera&quot;"><span>Arduh sobre la salida de Baralle: "No vamos a traer a nadie, lo que se ha hablado es proyectar a los chicos de la cantera"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52929 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-ajedrez tag-anatoli-karpov tag-clima tag-cordoba tag-gary-kasparov tag-informacion tag-juan-carlos-carranza tag-miguel-najdorf tag-mijail-tal tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/historias-de-64-casillas-una-breve-charla-telefonica-con-un-ex-campeon-mundial/"><img loading="lazy" width="740" height="600" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=370%2C300&amp;ssl=1 370w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52931" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-una-breve-charla-telefonica-con-un-ex-campeon-mundial/z-mikhail_tal_1982-2w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?fit=1000%2C670&amp;ssl=1" data-orig-size="1000,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Mikhail_Tal_1982-2w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?fit=1000%2C670&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/historias-de-64-casillas-una-breve-charla-telefonica-con-un-ex-campeon-mundial/" title="[Historias de 64 casillas] Una breve charla telefónica con un ex campeón mundial"><span>[Historias de 64 casillas] Una breve charla telefónica con un ex campeón mundial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52930 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-adam-silver tag-basquet tag-cordoba tag-deportes tag-dream-team tag-facundo-campazzo tag-gabriel-deck tag-juegos-olimpicos tag-leandro-bolmaro tag-luca-vildoza tag-luis-scola tag-nba tag-noticias tag-tokio-2021 thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/no-dan-los-tiempos-la-nba-avisa-que-pueden-faltar-los-mejores-en-los-juegos-olimpicos/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?resize=740%2C563&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?zoom=2&amp;resize=740%2C600&amp;ssl=1 1480w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?zoom=3&amp;resize=740%2C600&amp;ssl=1 2220w" data-attachment-id="45260" data-permalink="https://enredaccion.com.ar/la-situacion-alarmante-en-estados-unidos-pone-en-jaque-la-temporada-de-la-nba/i-2/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="i" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/i-e1586142327100.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/no-dan-los-tiempos-la-nba-avisa-que-pueden-faltar-los-mejores-en-los-juegos-olimpicos/" title="No dan los tiempos: La NBA avisa que pueden faltar los mejores en los Juegos Olímpicos"><span>No dan los tiempos: La NBA avisa que pueden faltar los mejores en los Juegos Olímpicos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52779 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-cgt-regional tag-clima tag-cordoba tag-gremios tag-informacion tag-jose-pihen tag-noticias tag-oficinas-comerciales tag-politicas-economica tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cgt-realizo-un-plenario-para-dar-frente-a-la-situacion-actual-de-cordoba/"><img loading="lazy" width="740" height="476" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?resize=740%2C476&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?resize=740%2C476&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="13920" data-permalink="https://enredaccion.com.ar/paran-los-docentes-y-habra-dos-movilizaciones-contra-el-ajuste-previsional-en-cordoba/z-pihen-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?fit=850%2C476&amp;ssl=1" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;movilizacion de gremios y acto de repudio al impuesto a las ganancias frente a la afip en colon al 700 foto raimundo vi\u00f1uelas jose pihen&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pihen-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?fit=850%2C476&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/z-pihen-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-cgt-realizo-un-plenario-para-dar-frente-a-la-situacion-actual-de-cordoba/" title="La CGT realizó un plenario para hacer frente a la situación actual de Córdoba"><span>La CGT realizó un plenario para hacer frente a la situación actual de Córdoba</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52772 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-ciberseguridad tag-clima tag-cordoba tag-informacion tag-noticias tag-telecom tag-telecom-summit thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/telecom-fibercorp-presenta-su-tercera-edicion-telecom-summit-sobre-ciberseguridad/"><img loading="lazy" width="740" height="600" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?resize=370%2C300&amp;ssl=1 370w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="50207" data-permalink="https://enredaccion.com.ar/telecom-fibercorp-presenta-el-ciclo-de-eventos-virtuales-telecom-summit/banners/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?fit=1000%2C1000&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;BANNERS&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNERS" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?fit=1000%2C1000&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/07/z-Telecom-SummIT-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/telecom-fibercorp-presenta-su-tercera-edicion-telecom-summit-sobre-ciberseguridad/" title="Telecom FiberCorp presenta su tercera edición “Telecom SummIT” sobre Ciberseguridad"><span>Telecom FiberCorp presenta su tercera edición “Telecom SummIT” sobre Ciberseguridad</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52775 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-balnearia tag-clima tag-cordoba tag-epec tag-informacion tag-no-al-cierre-de-las-oficinas-comerciales tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/balnearia-el-municipio-tambien-le-dijo-no-al-cierre-de-la-oficina-comercial-de-epec/"><img loading="lazy" width="740" height="534" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?resize=740%2C534&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?resize=740%2C534&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?resize=20%2C13&amp;ssl=1 20w" data-attachment-id="6917" data-permalink="https://enredaccion.com.ar/la-tarifa-social-no-es-tan-social-un-legislador-denuncia-que-la-luz-sera-mas-cara-que-antes-para-pobres-e-indigentes/epec-2w-2/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?fit=850%2C534&amp;ssl=1" data-orig-size="850,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="epec 2w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?fit=850%2C534&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2017/06/epec-2w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/balnearia-el-municipio-tambien-le-dijo-no-al-cierre-de-la-oficina-comercial-de-epec/" title="El municipio de Balnearia también le dijo no al cierre de la oficina comercial de EPEC"><span>El municipio de Balnearia también le dijo no al cierre de la oficina comercial de EPEC</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52495 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-face tag-fecescor tag-gremiales tag-informacion tag-maximo-brizuela tag-noticias tag-paritarias tag-salarios tag-sindicatos tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/rechazo-unanime-a-la-oferta-salarial-de-face-y-fecescor/"><img loading="lazy" width="740" height="600" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?resize=370%2C300&amp;ssl=1 370w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?resize=740%2C600&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="45043" data-permalink="https://enredaccion.com.ar/hay-que-ser-solidarios-mas-que-nunca/z-brizuela-sirelyf-1w-2/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-sirelyf-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?fit=900%2C600&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/rechazo-unanime-a-la-oferta-salarial-de-face-y-fecescor/" title="Rechazo del SiReLyF a la oferta salarial de FACE y FECESCOR"><span>Rechazo del SiReLyF a la oferta salarial de FACE y FECESCOR</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-52705 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-analogias tag-axel-kicillof tag-bbva tag-candidatos tag-clima tag-consumo tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-horacio-rodriguez-larreta tag-informacion tag-macrismo tag-mauricio-macri tag-noticias tag-oh-panel tag-opinion-publica tag-peronismo tag-policia-bonaerense tag-politica tag-politica-argentina tag-politicos-argentina tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-513-apoya-la-decision-de-alberto-de-sacar-el-1-de-coparticipacion-a-la-caba-para-pagar-aumento-a-policias/"><img loading="lazy" width="740" height="441" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?resize=740%2C441&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?resize=740%2C441&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="52369" data-permalink="https://enredaccion.com.ar/la-protesta-de-la-policia-bonaerense-no-cede-y-aumenta-la-tension-politica/z-policia-bonaerense-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?fit=850%2C441&amp;ssl=1" data-orig-size="850,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-bonaerense-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?fit=850%2C441&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-policia-bonaerense-1w.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-513-apoya-la-decision-de-alberto-de-sacar-el-1-de-coparticipacion-a-la-caba-para-pagar-aumento-a-policias/" title="[DOSSIER360] 51,3% apoya la decisión de Alberto de sacar el 1% de coparticipación a la CABA para pagar aumento a policías"><span>[DOSSIER360] 51,3% apoya la decisión de Alberto de sacar el 1% de coparticipación a la CABA para pagar aumento a policías</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52445 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-economia tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-juan-schiaretti tag-macrismo tag-mauricio-macri tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-que-pesa-mas-para-la-opinion-publica-la-pandemia-o-la-situacion-economica/"><img loading="lazy" width="740" height="504" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg?resize=740%2C504&amp;ssl=1" data-sizes="auto" data-attachment-id="44106" data-permalink="https://enredaccion.com.ar/coronavirus-covid-19-el-gobierno-suspendio-las-clases-y-cerro-las-fronteras/z-fernandez-1w-16/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg?fit=850%2C504&amp;ssl=1" data-orig-size="850,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg?fit=850%2C504&amp;ssl=1" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-que-pesa-mas-para-la-opinion-publica-la-pandemia-o-la-situacion-economica/" title="[Dossier360] Qué pesa más para la opinión pública: ¿La pandemia o la situación económica?"><span>[Dossier360] Qué pesa más para la opinión pública: ¿La pandemia o la situación económica?</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-52122 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-dossier360 tag-economia tag-elecciones tag-encuestas tag-gobernadores tag-horacio-rodriguez-larreta tag-imagen-positiva tag-informacion tag-mauricio-macri tag-mercados tag-noticias tag-politica tag-tendencia-electoral thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-presidente-los-gobernadores-la-gestion-de-la-cuarentena-y-el-horizonte-electoral/"><img loading="lazy" width="740" height="600" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?resize=740%2C600&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?resize=370%2C300&amp;ssl=1 370w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?resize=740%2C600&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="46422" data-permalink="https://enredaccion.com.ar/alberto-fernandez-solicito-ayuda-a-la-canciller-alemana-angela-merkel-en-la-negociacion-con-el-club-de-paris/z-fernandez-1w-21/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?fit=1000%2C666&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg?resize=20%2C16&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-presidente-los-gobernadores-la-gestion-de-la-cuarentena-y-el-horizonte-electoral/" title="[DOSSIER360] El presidente, los gobernadores, la gestión de la cuarentena y el horizonte electoral"><span>[DOSSIER360] El presidente, los gobernadores, la gestión de la cuarentena y el horizonte electoral</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="https://enredaccion.com.ar/tienda/"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/."><span>Hacete Socio</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Mi Cuenta</span></a></li>
</ul></nav>

<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li> <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
<div class="thb-social-count">
11.3K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
<div class="thb-social-count">
972 </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
<div class="thb-social-count">
Please check your username. </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
<div class="thb-social-count">
The request is missing a valid API key. </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
	c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
	c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z" /></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="00b8e577a8">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-52929 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-ajedrez tag-anatoli-karpov tag-clima tag-cordoba tag-gary-kasparov tag-informacion tag-juan-carlos-carranza tag-miguel-najdorf tag-mijail-tal tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/historias-de-64-casillas-una-breve-charla-telefonica-con-un-ex-campeon-mundial/">
<img width="90" height="90" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=90%2C90&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=20%2C19&amp;ssl=1 20w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" data-attachment-id="52931" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-una-breve-charla-telefonica-con-un-ex-campeon-mundial/z-mikhail_tal_1982-2w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?fit=1000%2C670&amp;ssl=1" data-orig-size="1000,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Mikhail_Tal_1982-2w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?fit=1000%2C670&amp;ssl=1" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-Mikhail_Tal_1982-2w.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/historias-de-64-casillas-una-breve-charla-telefonica-con-un-ex-campeon-mundial/" title="[Historias de 64 casillas] Una breve charla telefónica con un ex campeón mundial"><span>[Historias de 64 casillas] Una breve charla telefónica con un ex campeón mundial</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="90" height="90" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?resize=90%2C90&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?fit=998%2C665&amp;ssl=1" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?fit=998%2C665&amp;ssl=1" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-52897 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-anti-barbijos tag-anti-covid-19 tag-anti-cuarentea tag-clima tag-cordoba tag-distanciamiento-social tag-encuestas tag-fake-news tag-informacion tag-medios-de-comunicacion tag-negacionistas tag-noticias tag-noticias-falsas tag-redes-sociales tag-tierra-plana tag-zuban-cordoba-y-asociados thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-perfil-de-los-argentinos-anti-covid-y-pro-tierra-plana/">
<img width="90" height="90" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?resize=90%2C90&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?resize=20%2C19&amp;ssl=1 20w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" data-attachment-id="44263" data-permalink="https://enredaccion.com.ar/el-839-cree-que-tiene-informacion-para-evitar-el-coronavirus-y-el-589-califica-como-adecuada-la-actitud-oficial/z-mujeres-coronavirus-1w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-mujeres-coronavirus-1w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?fit=1000%2C667&amp;ssl=1" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-mujeres-coronavirus-1w.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-perfil-de-los-argentinos-anti-covid-y-pro-tierra-plana/" title="El perfil de los argentinos anti-COVID y pro-tierra plana"><span>El perfil de los argentinos anti-COVID y pro-tierra plana</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-51351 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-17a tag-anticuarentena tag-antivacunas tag-clima tag-cordoba tag-coronavirus tag-informacion tag-medicos-por-la-verdad tag-medicos-por-la-verdad-cordoba tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/quienes-son-los-medicos-por-la-verdad-que-tambien-estuvieron-en-la-marcha-del-17a-en-cordoba/">
<img width="90" height="90" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?resize=90%2C90&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?resize=20%2C19&amp;ssl=1 20w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" data-attachment-id="51352" data-permalink="https://enredaccion.com.ar/quienes-son-los-medicos-por-la-verdad-que-tambien-estuvieron-en-la-marcha-del-17a-en-cordoba/z-medicos-xlaverdad-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?fit=850%2C622&amp;ssl=1" data-orig-size="850,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-medicos-xlaverdad-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?fit=850%2C622&amp;ssl=1" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/z-medicos-xlaverdad-1w.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/quienes-son-los-medicos-por-la-verdad-que-tambien-estuvieron-en-la-marcha-del-17a-en-cordoba/" title="Quiénes son los Médicos por la Verdad que también estuvieron en la marcha del #17A en Córdoba"><span>Quiénes son los Médicos por la Verdad que también estuvieron en la marcha del #17A en Córdoba</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-44468 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-epidemia tag-informacion tag-medardo-avila-vazquez tag-noticias tag-oms tag-pandemia tag-reduas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/">
<img width="90" height="90" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?resize=90%2C90&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?resize=20%2C19&amp;ssl=1 20w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" data-attachment-id="44469" data-permalink="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/z-hospital-coronavirus-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-hospital-coronavirus-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?fit=1000%2C563&amp;ssl=1" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/" title="Fortalezas y debilidades argentinas frente al coronavirus COVID-19"><span>Fortalezas y debilidades argentinas frente al coronavirus COVID-19</span></a></h5></div> </div>
</div> </div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header> 
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="6e4c0ae5a4">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-52998 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes-cine-ar tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-director tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-gratis tag-incaa tag-informacion tag-noticias tag-pandemia tag-salas-de-cordoba tag-trailer thb-post-share-style5" id="post-52998" data-id="52998" data-url="https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/">
<div class="post-title-container">
<p id="breadcrumbs" class="woocommerce-breadcrumb"><span><span><a href="https://enredaccion.com.ar/">Portada</a> » <span><a href="https://enredaccion.com.ar/post-grid/noticias/">Noticias</a> » <span class="breadcrumb_last" aria-current="page">Una película de animación argentina entre los estrenos de la semana</span></span></span></span></p> <aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/cultura/" rel="category tag">Cultura</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline">
Una película de animación argentina entre los estrenos de la semana </h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="author-and-date">
<div class="post-author thb-post-author-7">
<em>por</em> <a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a> </div>
<div class="thb-post-date">
24 septiembre, 2020 </div>
</div>
</div>
<div class="thb-social-top style5 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Una%20pel%C3%ADcula%20de%20animaci%C3%B3n%20argentina%20entre%20los%20estrenos%20de%20la%20semana&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/&#038;media=https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&#038;ssl=1" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Una%20pel%C3%ADcula%20de%20animaci%C3%B3n%20argentina%20entre%20los%20estrenos%20de%20la%20semana%20https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2caf1febaadafeffaf3badcacbadedbfceaf3febaadaffbfabaadaffef1f6f2fefcf6badcacbaddacf1baadaffeedf8faf1ebf6f1febaadaffaf1ebedfabaadaff3f0ecbaadaffaecebedfaf1f0ecbaadaffbfabaadaff3febaadafecfaf2fef1feb9bcafaca7a4fdf0fbe6a2caf1febaadafeffaf3badcacbadedbfceaf3febaadaffbfabaadaffef1f6f2fefcf6badcacbaddacf1baadaffeedf8faf1ebf6f1febaadaffaf1ebedfabaadaff3f0ecbaadaffaecebedfaf1f0ecbaadaffbfabaadaff3febaadafecfaf2fef1febaadaff7ebebefeca5b0b0faf1edfafbfefcfcf6f0f1b1fcf0f2b1feedb0eaf1feb2effaf3f6fceaf3feb2fbfab2fef1f6f2fefcf6f0f1b2feedf8faf1ebf6f1feb2faf1ebedfab2f3f0ecb2faecebedfaf1f0ecb2fbfab2f3feb2ecfaf2fef1feb0" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-container">
<div class="post-content-wrapper">
<div class="thb-article-featured-image " data-override="off">
<img width="934" height="565" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=20%2C12&amp;ssl=1" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?w=934&amp;ssl=1 934w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=300%2C181&amp;ssl=1 300w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=768%2C465&amp;ssl=1 768w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=370%2C224&amp;ssl=1 370w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=800%2C484&amp;ssl=1 800w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=20%2C12&amp;ssl=1 20w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=185%2C112&amp;ssl=1 185w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=740%2C448&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=400%2C242&amp;ssl=1 400w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=600%2C363&amp;ssl=1 600w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?resize=79%2C48&amp;ssl=1 79w" data-attachment-id="53002" data-permalink="https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/5f6b9c6fd3752-ar-565-1_1004x565/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&amp;ssl=1" data-orig-size="934,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="el gigante egoist" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&amp;ssl=1" data-lazy-sizes="(max-width: 934px) 100vw, 934px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=20%2C12&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="featured_image_credit">"El gigante egoísta", de Liliana Romero y Norman Ruiz. </div>
</div>
<div class="thb-post-share-container">
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="head-content">
<p>La cartelera cinematográfica virtual se renueva con dos novedades nacionales. Por un lado, <em>El gigante egoísta</em>, largometraje de dibujos animados de Liliana Romero y Norman Ruiz, realizadores de films como <em>El color de los sentidos, Cuentos de la selva y Anida y el circo flotante. </em>Por otro, el documental <em>Perón y los judíos</em>, de Sergio Schlomo Slutzky, director además de <em>El pacto del silencio</em> y <em>Disculpas por la demora</em>.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Enredacción Socios" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50122" id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/HACETE-SOCIO-4-280.gif" alt="Enredacción Socios" title="Enredacción Socios" class="lazyload" /></a> </div>
</div>
<p>Además, llega la coproducción entre Chile y Brasil, <em>Historia de mi nombre</em>, un documental de Karin Cuyul.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-En-redaccion-01-1.jpg" alt="Manula" title="Manula" class="lazyload" /></a> </div>
</div>
<h2><span style="color: #00ccff;">El gigante egoísta</span></h2>
</div>
<div class="main-content-block">
<div class="main-box clearfix">
<div class="wrapper-main-section clearfix">
<div class="wrapper-editable-content">
<div class="editable-content clearfix">
<p>Un gigante a quien no les gusta jugar con los niños se verá envuelto en una aventura cuando, por su egoísmo, cambie el orden de la naturaleza.</p>
<p>Voces de doblaje: Alejandro Parker, Adriana Salonia, Virginia Kaufman, Manuel Wirtz y Mechi Lambre.</p>
<p>Dirección: Liliana Romero y Norman Ruiz.</p>
<div class="flex-video widescreen vimeo">
<div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/418659418" width="1170" height="658" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
</div>
<h3 style="text-align: center;"><span style="color: #ff0000;">PARA AGENDAR</span></h3>
<p style="text-align: center;"><strong>Jueves 24 y sábado 26 de septiembre, a las 20 horas, por Cine.ar TV. </strong></p>
<p style="text-align: center;"><strong>Desde el viernes 25 de septiembre, disponible en Cine.ar Play gratis durante una semana.</strong></p>
<h2 class="video"><span style="color: #00ccff;">Perón y los judíos</span></h2>
<p>El director descubre una generación judía llena de idealismo humanista en la Argentina de los 50' bajo el gobierno de un Perón amigo y a la vez amenazante.</p>
<p>Participan: Raanan Rein, Herman Schiller y Abrasha Rotembeg.</p>
<p>Dirección: Sergio (Shlomo) Slutzky.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/5d_p6B_kUgM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<h3 style="text-align: center;"><span style="color: #ff0000;">PARA AGENDAR</span></h3>
<p style="text-align: center;"><strong>Jueves 24 y sábado 26 de septiembre, a las 22 horas, por Cine.ar TV. </strong></p>
<p style="text-align: center;"><strong>Desde el viernes 25 de septiembre, disponible en Cine.ar Play gratis durante una semana.</strong></p><div class="post thumbnail-seealso post-27413 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mario-negri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-omar-gutierrez tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud tag-ucr thb-post-share-style5">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-efecto-neuquen-se-traslada-a-cordoba-y-macri-privilegia-acuerdos-con-los-gobernadores/"><img width="180" height="180" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=180%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-attachment-id="23908" data-permalink="https://enredaccion.com.ar/a-lo-trump-macri-a-favor-de-restringir-el-ingreso-de-paraguayos-bolivianos-y-peruanos/z-macri-schiaretti-1w-2/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?fit=850%2C478&amp;ssl=1" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-schiaretti-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?fit=850%2C478&amp;ssl=1" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/11/z-macri-schiaretti-1w.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-efecto-neuquen-se-traslada-a-cordoba-y-macri-privilegia-acuerdos-con-los-gobernadores/" title="El efecto Neuquén se traslada a Córdoba y Macri privilegia acuerdos con los gobernadores"><span>El efecto Neuquén se traslada a Córdoba y Macri privilegia acuerdos con los gobernadores</span></a></h6></div> </div>
</div></p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="51478" id="wpbanner-51478">
<a href="https://enredaccion.com.ar/bases-del-7-concurso-literario-acic/"><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/ACIC-concurso-336.jpg" alt="" title="" class="lazyload" /></a> </div>
</div>
<h2><span style="color: #00ccff;">Historia de mi nombre</span></h2>
<p>Tras el incendio de su casa, la cineasta chilena Karin Cuyul regresó a los lugares donde creció para reconstruir sus recuerdos de la infancia. En este viaje emerge el recuerdo de Karin Eitel, mujer detenida y torturada en dictadura a quien debe su nombre, una historia de la que nunca hablaron sus padres, y que la acerca a Karin ya no solo por su nombre.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/ywI7vKKjTk4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<h3 style="text-align: center;"><span style="color: #ff0000;">PARA AGENDAR</span></h3>
<p style="text-align: center;"><strong>Disponible en el portal Puentes de Cine, con una entrada de $160.</strong></p>
<p>(Con información de Agencia Télam).</p>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2020-09-24T18:18:34-03:00" itemprop="datePublished" content="2020-09-24T18:18:34-03:00">24 septiembre, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-09-24T18:25:15-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&amp;ssl=1">
<meta itemprop="width" content="934" />
<meta itemprop="height" content="565" />
</span>
</aside>
<div class="thb-social-footer style2 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Una%20pel%C3%ADcula%20de%20animaci%C3%B3n%20argentina%20entre%20los%20estrenos%20de%20la%20semana&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/&#038;media=https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/5f6b9c6fd3752.ar-565-1_1004x565.jpg?fit=934%2C565&#038;ssl=1" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Una%20pel%C3%ADcula%20de%20animaci%C3%B3n%20argentina%20entre%20los%20estrenos%20de%20la%20semana%20https://enredaccion.com.ar/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#546b2721363e31372069013a35716664243138711767711510372138357166643031716664353a3d3935373d7117677116673a716664352633313a203d3a35716664313a202631716664383b2771666431272026313a3b2771666430317166643835716664273139353a35727764676c6f363b302d69013a35716664243138711767711510372138357166643031716664353a3d3935373d7117677116673a716664352633313a203d3a35716664313a202631716664383b2771666431272026313a3b2771666430317166643835716664273139353a357166643c202024276e7b7b313a2631303537373d3b3a7a373b397a35267b213a35792431383d3721383579303179353a3d3935373d3b3a79352633313a203d3a3579313a20263179383b277931272026313a3b2779303179383579273139353a357b" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Telecom Digitallers" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="51184" id="wpbanner-51184">
<a href="http://www.digitalers.com.ar/"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/digitalers_300x250.gif" alt="Telecom Digitallers" title="Telecom Digitallers" /></a> </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="51876" id="wpbanner-51876">
<a href="https://enredaccion.com.ar/product/dossier360/"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-avf-1.jpg" alt="" title="" /></a> </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Cierre distritos EPEC" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50825" id="wpbanner-50825">
<a href="https://www.facebook.com/sirelyf/"><img border="0" width="336" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/SIRELYF-3-b.jpg" alt="Cierre distritos EPEC" title="Cierre distritos EPEC" /></a> </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span><span class="lwa-title">Suscriptores</span></div></span> <div class="lwa lwa-default"> <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div> </aside>
</div>
</article>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-52987 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-reuniones-familiares tag-rio-cuarto tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=370%2C355&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=370%2C355&amp;ssl=1 370w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?zoom=2&amp;resize=370%2C355&amp;ssl=1 740w" data-attachment-id="52988" data-permalink="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/z-coronavirus-4w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=850%2C596&amp;ssl=1" data-orig-size="850,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-4w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=850%2C596&amp;ssl=1" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/" title="La provincia superó los 1.400 contagios y seguirán sin autorización las reuniones familiares"><span>La provincia superó los 1.400 contagios y seguirán sin autorización las reuniones familiares</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Previo</span>
</div>

<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row
		">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-52987 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-reuniones-familiares tag-rio-cuarto tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/"><img width="740" height="596" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=740%2C596&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=740%2C596&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C16&amp;ssl=1 20w" data-attachment-id="52988" data-permalink="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/z-coronavirus-4w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=850%2C596&amp;ssl=1" data-orig-size="850,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-4w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?fit=850%2C596&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-coronavirus-4w.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-capital-cordobesa-con-el-54-de-los-contagios-empuja-el-crecimiento-de-los-casos/" title="La provincia superó los 1.400 contagios y seguirán sin autorización las reuniones familiares"><span>La provincia superó los 1.400 contagios y seguirán sin autorización las reuniones familiares</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-52952 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-crisis tag-desocupacion tag-informacion tag-noticias tag-ocupacion-empleo tag-pandemia tag-poblacion-economicamente-activa tag-trabajo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cordoba-es-la-tercera-ciudad-con-mas-desocupados-del-pais-y-1-de-cada-2-cordobeses-tienen-problemas-de-empleo/"><img width="740" height="458" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=740%2C458&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=555%2C343&amp;ssl=1 555w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=363%2C224&amp;ssl=1 363w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=740%2C458&amp;ssl=1 740w, https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=20%2C11&amp;ssl=1 20w" data-attachment-id="22705" data-permalink="https://enredaccion.com.ar/el-gran-cordoba-con-80-mil-personas-es-la-tercera-ciudad-del-pais-con-mas-desocupados/z-desocupados-1w/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?fit=850%2C458&amp;ssl=1" data-orig-size="850,458" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-desocupados-1w" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?fit=850%2C458&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2018/09/z-desocupados-1w.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cordoba-es-la-tercera-ciudad-con-mas-desocupados-del-pais-y-1-de-cada-2-cordobeses-tienen-problemas-de-empleo/" title="Córdoba es la tercera ciudad con más desocupados del país y 1 de cada 2 cordobeses tiene problemas de empleo"><span>Córdoba es la tercera ciudad con más desocupados del país y 1 de cada 2 cordobeses tiene problemas de empleo</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-52978 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-ara-san-juan tag-clima tag-cordoba tag-espionaje-ilegal tag-familiares tag-familiares-ara-san-juan tag-informacion tag-mauricio-macri tag-noticias tag-submarino thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-espionaje-ilegal-a-familiares-del-ara-san-juan-durante-el-gobierno-de-macri-llego-a-diarios-de-ee-uu-y-espana/"><img width="740" height="480" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=740%2C480&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=740%2C480&amp;ssl=1 740w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="17778" data-permalink="https://enredaccion.com.ar/usted-no-es-apto-para-cumplir-la-funcion/z-luis-rodriguez-ara-san-juan-1w/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?fit=850%2C480&amp;ssl=1" data-orig-size="850,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-luis-rodriguez-ara-san juan-1w" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?fit=850%2C480&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-rodriguez-ara-san-juan-1w.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-espionaje-ilegal-a-familiares-del-ara-san-juan-durante-el-gobierno-de-macri-llego-a-diarios-de-ee-uu-y-espana/" title="El espionaje &quot;ilegal&quot; a familiares del ARA San Juan durante el gobierno de Macri llegó a diarios de EE.UU. y España"><span>El espionaje "ilegal" a familiares del ARA San Juan durante el gobierno de Macri llegó a diarios de EE.UU. y España</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-52981 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-asociacion-de-jugadores tag-basquet tag-basquet-hoy tag-cordoba tag-deportes tag-entrenamientos tag-fabian-borro tag-gerardo-montenegro tag-liga-nacional tag-matias-lammens tag-noticias tag-santiago-cafiero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-nacional-autorizo-el-regreso-a-los-entrenamientos-de-los-20-clubes-de-la-liga-nacional/"><img width="740" height="549" src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?resize=740%2C549&amp;ssl=1" data-sizes="auto" data-attachment-id="51714" data-permalink="https://enredaccion.com.ar/mision-regreso-la-adc-buscara-aprobar-en-asamblea-el-formato-de-burbujas-y-una-reforma-reglamentaria/pelota/" data-orig-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?fit=1000%2C549&amp;ssl=1" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelota" data-image-description="" data-medium-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?fit=1024%2C563&amp;ssl=1" data-lazy-src="https://i2.wp.com/enredaccion.com.ar/wp-content/uploads/2020/08/pelota-e1598414426464.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-nacional-autorizo-el-regreso-a-los-entrenamientos-de-los-20-clubes-de-la-liga-nacional/" title="El Gobierno nacional autorizó el regreso a los entrenamientos de los 20 clubes de La Liga Nacional"><span>El Gobierno nacional autorizó el regreso a los entrenamientos de los 20 clubes de La Liga Nacional</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-52973 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-baralle tag-basquet tag-chiarini tag-cordoba tag-lema tag-liga-nacional tag-noticias tag-osvaldo-arduh thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/arduh-sobre-la-salida-de-baralle-no-vamos-a-traer-a-nadie-lo-que-se-ha-hablado-es-proyectar-a-los-chicos-de-la-cantera/"><img width="740" height="710" src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?resize=740%2C563&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?zoom=2&amp;resize=740%2C710&amp;ssl=1 1480w, https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?zoom=3&amp;resize=740%2C710&amp;ssl=1 2220w" data-attachment-id="42539" data-permalink="https://enredaccion.com.ar/le-falto-rock-atenas-no-jugo-bien-y-fue-goleado-por-obras-en-buenos-aires/mae_9728/" data-orig-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?fit=850%2C563&amp;ssl=1" data-orig-size="850,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580436840&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mae_9728" data-image-description="" data-medium-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?fit=1024%2C679&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/enredaccion.com.ar/wp-content/uploads/2020/01/mae_9728-e1580447153880.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/arduh-sobre-la-salida-de-baralle-no-vamos-a-traer-a-nadie-lo-que-se-ha-hablado-es-proyectar-a-los-chicos-de-la-cantera/" title="Arduh sobre la salida de Baralle: &quot;No vamos a traer a nadie, lo que se ha hablado es proyectar a los chicos de la cantera&quot;"><span>Arduh sobre la salida de Baralle: "No vamos a traer a nadie, lo que se ha hablado es proyectar a los chicos de la cantera"</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-52972 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-despidos tag-economia tag-empleo tag-informacion tag-noticias tag-prohibicion-de-despidos tag-trabajo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-prorrogara-otros-60-dias-la-prohibicion-de-despedir-sin-justa-causa/"><img width="740" height="478" src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=740%2C478&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=740%2C478&amp;ssl=1 740w, https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=20%2C12&amp;ssl=1 20w" data-attachment-id="52974" data-permalink="https://enredaccion.com.ar/el-gobierno-prorrogara-otros-60-dias-la-prohibicion-de-despedir-sin-justa-causa/z-moroni-1w/" data-orig-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?fit=850%2C478&amp;ssl=1" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moroni-1w" data-image-description="" data-medium-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?fit=850%2C478&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/enredaccion.com.ar/wp-content/uploads/2020/09/z-moroni-1w.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-prorrogara-otros-60-dias-la-prohibicion-de-despedir-sin-justa-causa/" title="El Gobierno prorrogará otros 60 días la prohibición de despedir sin justa causa"><span>El Gobierno prorrogará otros 60 días la prohibición de despedir sin justa causa</span></a></h6></div></div> </div>
</div>
</aside>
</div>

</div>
</div>
</div> </div>
</div> 

<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
<div id="text-20" class="widget style1 widget_text"> <div class="textwidget"><p style="text-align: right">Powered by <strong><a href="https://www.lageneratriz.com.ar"><span style="color: #007BD6">laGeneratriz</span></a></strong></p>
</div>
</div> </div>
</div>
</footer>


<div class="subfooter style6 light subfooter-full-width-off">
<div class="row subfooter-row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2015/12/ENREDACCION-V2.jpg" class="logoimg" loading="lazy" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
<hr>
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>

<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo-1" class="thb-secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1bbd8d0852","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/gracias\/|\/cuenta\/|\/acceso\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/una-pelicula-de-animacion-argentina-entre-los-estrenos-de-la-semana\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":""}};
/* ]]> */
</script>

<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>

<aside class="thb-search-popup" data-security="f223a7016c">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'126384880',post:'52998',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '52998' ]);
</script>
</div> 
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://enredaccion.com.ar/wp-content/cache/min/1/1138e2de2f7565fa25e878479e8b9d43.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/a8e9b9e24a216a97adf9aa59c61fe004.css" media="all" data-minify="1" /></noscript></body>
</html>
