<!DOCTYPE html>
<html lang="es-AR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript">window._wca = window._wca || [];</script>

<title>Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas - ENREDACCIÓN - Córdoba - Argentina</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=83ce85d54b89852a3ed72d6f93305213&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=83ce85d54b89852a3ed72d6f93305213&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=83ce85d54b89852a3ed72d6f93305213&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=83ce85d54b89852a3ed72d6f93305213&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=83ce85d54b89852a3ed72d6f93305213&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=83ce85d54b89852a3ed72d6f93305213&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/92a5e96ff404590d272bf2663910876d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas" />
<meta property="og:description" content="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2022-10-26T03:10:33+00:00" />
<meta property="article:modified_time" content="2022-10-26T03:25:45+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="520" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas RSS de los comentarios" href="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://enredaccion.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202243.js' id='woocommerce-analytics-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
</script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wc-settings-dep-in-header-js-after'>
console.warn( "Scripts that have a dependency on [wc-settings, wc-blocks-checkout] must be loaded in the footer, automatewoo-marketing-optin-editor-script was registered to load in the header, but has been switched to load in the footer instead. See https://github.com/woocommerce/woocommerce-gutenberg-products-block/pull/5059" );
</script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/87001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=87001' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /> <meta name="theme-color" content="#fff" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" />
<meta property="og:title" content="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas" />
<meta property="og:description" content="Uno de los abogados que representa a la familia de Blas Correas, el adolescente de 17 años asesinado a balazos en un control de tránsito el 6 de agosto del 2020 y por el cual están siendo juzgados 13 efectivos, aseguró este martes que los jefes de la Policía de Córdoba “estaban al tanto y [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/">
<meta name="twitter:title" content="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas">
<meta name="twitter:description" content="Uno de los abogados que representa a la familia de Blas Correas, el adolescente de 17 años asesinado a balazos en un control de tránsito el 6 de agosto del 2020 y por el cual están siendo juzgados 13 efectivos, aseguró este martes que los jefes de la Policía de Córdoba “estaban al tanto y [&hellip;]">
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere permitir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparece en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparece en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "ENREDACCIÓN";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="rocketlazyloadscript">
  window.ajaxurl =
    "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6501992906157332" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<style type="text/css" id="wp-custom-css">.mgheader{
	margin-top: 64px !important;
}</style> 
<style>
			</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}#menu-menumovil > .menu-item > a{font-size:13px;font-weight:400;font-family:'Poppins', sans-serif;}#zox-main-head-wrap{margin-top:0px;margin-bottom:32px;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}.theiaPostSlider_preloadedSlide .wp_bannerize_banner_box{margin-bottom:20px;}.zox-post-more .zox-post-main-head h4{margin-top:42px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-87001 single-format-standard wp-custom-logo wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-fash2 zox-s2 wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-86821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86821"><a href="https://enredaccion.com.ar/basquet/">Básquet</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-86822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86822"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" class="zox-logo-stand" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript><img width="200" height="42" class="zox-logo-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menumovil-container"><ul id="menu-menumovil" class="menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="63332" data-permalink="https://enredaccion.com.ar/iran-a-juicio-los-13-policias-involucrados-en-el-asesinato-de-blas-correas/e-blas-correas2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-blas correas2" data-image-description="" data-image-caption="&lt;p&gt;El adolescente Blas Correas, asesinado por efectivos policiales el 6 de agosto de 2020.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-800x416.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="63332" data-permalink="https://enredaccion.com.ar/iran-a-juicio-los-13-policias-involucrados-en-el-asesinato-de-blas-correas/e-blas-correas2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-blas correas2" data-image-description="" data-image-caption="&lt;p&gt;El adolescente Blas Correas, asesinado por efectivos policiales el 6 de agosto de 2020.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-800x416.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" /></noscript></div><p>Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas</p></a></li><li><a href="https://enredaccion.com.ar/campazzo-debuto-en-dallas-que-perdio-con-los-pelicans/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="87006" data-permalink="https://enredaccion.com.ar/campazzo-debuto-en-dallas-que-perdio-con-los-pelicans/z-facu-campazzo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-facu-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facundo Campazzo debutó con la camiseta de Dallas en la NBA. Convirtió 3 puntos y entregó 2 asistencias. (Foto: MAVS / NBA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-800x560.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="87006" data-permalink="https://enredaccion.com.ar/campazzo-debuto-en-dallas-que-perdio-con-los-pelicans/z-facu-campazzo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-facu-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facundo Campazzo debutó con la camiseta de Dallas en la NBA. Convirtió 3 puntos y entregó 2 asistencias. (Foto: MAVS / NBA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-800x560.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" /></noscript></div><p>Campazzo debutó en Dallas que perdió con los Pelicans</p></a></li><li><a href="https://enredaccion.com.ar/ganaron-gimnasia-y-olimpico-y-se-prenden-en-la-pelea/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="87010" data-permalink="https://enredaccion.com.ar/ganaron-gimnasia-y-olimpico-y-se-prenden-en-la-pelea/z-comodoro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-comodoro-1w" data-image-description="" data-image-caption="&lt;p&gt;Gimnasia debió exigirse al máximo para superar al difícil La Unión, en Fomosa. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="87010" data-permalink="https://enredaccion.com.ar/ganaron-gimnasia-y-olimpico-y-se-prenden-en-la-pelea/z-comodoro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-comodoro-1w" data-image-description="" data-image-caption="&lt;p&gt;Gimnasia debió exigirse al máximo para superar al difícil La Unión, en Fomosa. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" /></noscript></div><p>Ganaron Gimnasia y Olímpico y se prenden en la pelea</p></a></li><li><a href="https://enredaccion.com.ar/juez-con-quiros-la-gente-nos-va-a-votar-cuando-vea-que-tenemos-un-modelo-serio-de-salud/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86995" data-permalink="https://enredaccion.com.ar/juez-con-quiros-la-gente-nos-va-a-votar-cuando-vea-que-tenemos-un-modelo-serio-de-salud/z-quiros-pretto-juez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w.jpg" data-orig-size="1000,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quiros-pretto-juez-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Salud porteño, Fernán Quirós, junto al senador nacional Luis Juez y el titular del PRO, Javier Pretto. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w-800x538.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86995" data-permalink="https://enredaccion.com.ar/juez-con-quiros-la-gente-nos-va-a-votar-cuando-vea-que-tenemos-un-modelo-serio-de-salud/z-quiros-pretto-juez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w.jpg" data-orig-size="1000,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quiros-pretto-juez-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Salud porteño, Fernán Quirós, junto al senador nacional Luis Juez y el titular del PRO, Javier Pretto. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w-800x538.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quiros-pretto-juez-1w.jpg" /></noscript></div><p>Juez con Quirós: &#8220;La gente nos va a votar si nos ve empatizando con sus problemas&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/villa-maria-se-inicio-la-1o-jornada-municipal-de-cuidados-paliativos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86991" data-permalink="https://enredaccion.com.ar/villa-maria-se-inicio-la-1o-jornada-municipal-de-cuidados-paliativos/z-salud-cuidados-vm-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w.jpg" data-orig-size="1003,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-salud-cuidados-vm-1w" data-image-description="" data-image-caption="&lt;p&gt;Participantes de la 1º Jornada Municipal de Cuidados Paliativos en Villa María.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w-800x530.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86991" data-permalink="https://enredaccion.com.ar/villa-maria-se-inicio-la-1o-jornada-municipal-de-cuidados-paliativos/z-salud-cuidados-vm-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w.jpg" data-orig-size="1003,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-salud-cuidados-vm-1w" data-image-description="" data-image-caption="&lt;p&gt;Participantes de la 1º Jornada Municipal de Cuidados Paliativos en Villa María.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w-800x530.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-salud-cuidados-vm-1w.jpg" /></noscript></div><p>Villa María: Se inició la 1º Jornada Municipal de Cuidados Paliativos</p></a></li></ul></div></div></li>
<li id="menu-item-80311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80311 zox-mega-drop"><a href="https://enredaccion.com.ar/basquet/">Básquet</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/campazzo-debuto-en-dallas-que-perdio-con-los-pelicans/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="87006" data-permalink="https://enredaccion.com.ar/campazzo-debuto-en-dallas-que-perdio-con-los-pelicans/z-facu-campazzo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-facu-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facundo Campazzo debutó con la camiseta de Dallas en la NBA. Convirtió 3 puntos y entregó 2 asistencias. (Foto: MAVS / NBA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-800x560.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="87006" data-permalink="https://enredaccion.com.ar/campazzo-debuto-en-dallas-que-perdio-con-los-pelicans/z-facu-campazzo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-facu-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facundo Campazzo debutó con la camiseta de Dallas en la NBA. Convirtió 3 puntos y entregó 2 asistencias. (Foto: MAVS / NBA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w-800x560.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-facu-campazzo-1w.jpg" /></noscript></div><p>Campazzo debutó en Dallas que perdió con los Pelicans</p></a></li><li><a href="https://enredaccion.com.ar/ganaron-gimnasia-y-olimpico-y-se-prenden-en-la-pelea/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="87010" data-permalink="https://enredaccion.com.ar/ganaron-gimnasia-y-olimpico-y-se-prenden-en-la-pelea/z-comodoro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-comodoro-1w" data-image-description="" data-image-caption="&lt;p&gt;Gimnasia debió exigirse al máximo para superar al difícil La Unión, en Fomosa. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="87010" data-permalink="https://enredaccion.com.ar/ganaron-gimnasia-y-olimpico-y-se-prenden-en-la-pelea/z-comodoro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-comodoro-1w" data-image-description="" data-image-caption="&lt;p&gt;Gimnasia debió exigirse al máximo para superar al difícil La Unión, en Fomosa. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-comodoro-1w.jpg" /></noscript></div><p>Ganaron Gimnasia y Olímpico y se prenden en la pelea</p></a></li><li><a href="https://enredaccion.com.ar/no-afloja-instituto-tuvo-que-transpirar-para-derrotar-a-comu/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86933" data-permalink="https://enredaccion.com.ar/no-afloja-instituto-tuvo-que-transpirar-para-derrotar-a-comu/z-taya-gallizzi-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w.jpg" data-orig-size="1100,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1666647518&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-taya gallizzi-1w" data-image-description="" data-image-caption="&lt;p&gt;Tayavek Gallizi covortió 15 puntos en la victoria de Instituto en Mercedes. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-1024x683.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86933" data-permalink="https://enredaccion.com.ar/no-afloja-instituto-tuvo-que-transpirar-para-derrotar-a-comu/z-taya-gallizzi-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w.jpg" data-orig-size="1100,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1666647518&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-taya gallizzi-1w" data-image-description="" data-image-caption="&lt;p&gt;Tayavek Gallizi covortió 15 puntos en la victoria de Instituto en Mercedes. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-taya-gallizzi-1w-1024x683.jpg" /></noscript></div><p>No afloja: Instituto tuvo que transpirar, pero se anotó su séptima victoria</p></a></li><li><a href="https://enredaccion.com.ar/campazzo-ya-esta-listo-para-la-accion-y-podria-debutar-frente-a-los-pelicans/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79057" data-permalink="https://enredaccion.com.ar/con-inteligencia-y-defensa-instituto-bajo-a-san-martin-y-va-por-quimsa/z-campazzo-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653512341&quot;,&quot;copyright&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facundo Campazzo.(Foto: La Liga).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79057" data-permalink="https://enredaccion.com.ar/con-inteligencia-y-defensa-instituto-bajo-a-san-martin-y-va-por-quimsa/z-campazzo-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653512341&quot;,&quot;copyright&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facundo Campazzo.(Foto: La Liga).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-campazzo-1w-1024x682.jpg" /></noscript></div><p>Campazzo ya está listo para la acción y podría debutar frente a los Pelicans</p></a></li><li><a href="https://enredaccion.com.ar/san-martin-bajo-a-comodoro-y-quimsa-gano-en-la-rioja/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w.jpg 1100w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86866" data-permalink="https://enredaccion.com.ar/san-martin-bajo-a-comodoro-y-quimsa-gano-en-la-rioja/z-quimsa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quimsa-1w" data-image-description="" data-image-caption="&lt;p&gt;Los santiagueños volvieron a la victoria frente a Riachuelo. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-1024x576.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w.jpg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86866" data-permalink="https://enredaccion.com.ar/san-martin-bajo-a-comodoro-y-quimsa-gano-en-la-rioja/z-quimsa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quimsa-1w" data-image-description="" data-image-caption="&lt;p&gt;Los santiagueños volvieron a la victoria frente a Riachuelo. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-quimsa-1w-1024x576.jpg" /></noscript></div><p>Juega La Gloria: Quimsa venció a Riachuelo y San Martín bajó a Gimnasia</p></a></li></ul></div></div></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/el-viernes-28-inauguran-la-muestra-colectiva-casataller/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86999" data-permalink="https://enredaccion.com.ar/el-viernes-28-inauguran-la-muestra-colectiva-casataller/z-casataller-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w.jpg" data-orig-size="1000,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casataller-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w-800x487.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86999" data-permalink="https://enredaccion.com.ar/el-viernes-28-inauguran-la-muestra-colectiva-casataller/z-casataller-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w.jpg" data-orig-size="1000,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casataller-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w-800x487.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-casataller-1w.jpg" /></noscript></div><p>El viernes 28 inauguran la muestra colectiva &#8220;Casataller&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86873" data-permalink="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/z-morais-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-orig-size="900,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;RAMiRO FURQUiM&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;2011.09.29 - Porto Alegre\/RS - Entrevista exclusiva com o jornalista mineiro Fernando Morais.&quot;,&quot;created_timestamp&quot;:&quot;1317303429&quot;,&quot;copyright&quot;:&quot;outroangulo.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-morais-1w" data-image-description="" data-image-caption="&lt;p&gt;El periodista brasileño Fernando Morais, autor de una biografía sobre Lula. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-800x502.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86873" data-permalink="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/z-morais-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-orig-size="900,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;RAMiRO FURQUiM&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;2011.09.29 - Porto Alegre\/RS - Entrevista exclusiva com o jornalista mineiro Fernando Morais.&quot;,&quot;created_timestamp&quot;:&quot;1317303429&quot;,&quot;copyright&quot;:&quot;outroangulo.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-morais-1w" data-image-description="" data-image-caption="&lt;p&gt;El periodista brasileño Fernando Morais, autor de una biografía sobre Lula. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-800x502.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" /></noscript></div><p>&#8220;Vi el golpe a través de los ojos de Lula&#8221;, dice biógrafo del ex mandatario brasileño</p></a></li><li><a href="https://enredaccion.com.ar/graciela-ramos-en-mis-novelas-las-protagonistas-son-las-mujeres-trabajadoras/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86611" data-permalink="https://enredaccion.com.ar/graciela-ramos-en-mis-novelas-las-protagonistas-son-las-mujeres-trabajadoras/graciela-ramos-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos.jpg" data-orig-size="1000,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Graciela-Ramos" data-image-description="" data-image-caption="&lt;p&gt;Graciela Ramos, la autora cordobesa, lanzó &#8220;Las tejedoras de ilusiones&#8221;:.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos-800x687.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86611" data-permalink="https://enredaccion.com.ar/graciela-ramos-en-mis-novelas-las-protagonistas-son-las-mujeres-trabajadoras/graciela-ramos-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos.jpg" data-orig-size="1000,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Graciela-Ramos" data-image-description="" data-image-caption="&lt;p&gt;Graciela Ramos, la autora cordobesa, lanzó &#8220;Las tejedoras de ilusiones&#8221;:.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos-800x687.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Graciela-Ramos.jpg" /></noscript></div><p>Graciela Ramos: “En mis novelas las protagonistas son las mujeres trabajadoras”</p></a></li><li><a href="https://enredaccion.com.ar/carlos-alonso-en-una-historica-exhibicion-de-67-obras-que-homenajea-su-emblematica-trayectoria/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86816" data-permalink="https://enredaccion.com.ar/carlos-alonso-en-una-historica-exhibicion-de-67-obras-que-homenajea-su-emblematica-trayectoria/z-alonso-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w.jpg" data-orig-size="900,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alonso-1w" data-image-description="" data-image-caption="&lt;p&gt;Carlos Alonso. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w-800x631.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86816" data-permalink="https://enredaccion.com.ar/carlos-alonso-en-una-historica-exhibicion-de-67-obras-que-homenajea-su-emblematica-trayectoria/z-alonso-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w.jpg" data-orig-size="900,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alonso-1w" data-image-description="" data-image-caption="&lt;p&gt;Carlos Alonso. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w-800x631.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-alonso-1w.jpg" /></noscript></div><p>Carlos Alonso en una histórica exhibición de 67 obras que homenajea su trayectoria</p></a></li><li><a href="https://enredaccion.com.ar/cine-al-aire-libre-en-el-patio-del-macu-en-unquillo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86524" data-permalink="https://enredaccion.com.ar/cine-al-aire-libre-en-el-patio-del-macu-en-unquillo/z-remo-bianchedi-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w.jpg" data-orig-size="1000,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Remo Bianchedi-1w" data-image-description="" data-image-caption="&lt;p&gt;Remo Bianchedi en &#8220;Yo no es otro&#8221; que abre el ciclo de cine en el MACU de Unquillo. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w-800x470.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86524" data-permalink="https://enredaccion.com.ar/cine-al-aire-libre-en-el-patio-del-macu-en-unquillo/z-remo-bianchedi-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w.jpg" data-orig-size="1000,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Remo Bianchedi-1w" data-image-description="" data-image-caption="&lt;p&gt;Remo Bianchedi en &#8220;Yo no es otro&#8221; que abre el ciclo de cine en el MACU de Unquillo. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w-800x470.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-Remo-Bianchedi-1w.jpg" /></noscript></div><p>Cine al aire libre en el patio del MACU, en Unquillo</p></a></li></ul></div></div></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/la-corte-condiciona-inconstitucionalmente-a-los-otros-poderes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="76875" data-permalink="https://enredaccion.com.ar/horacio-rosatti-y-la-crisis-institucional-inaceptable/z-rosatti-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1.jpg" data-orig-size="1000,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;Telam C\u00f3rdoba 11\/03\/2022\rApertura del A\u00f1o Judicial 2022, a cargo del presidente del Tribunal Superior de Justicia (TSJ), Sebasti\u00e1n L\u00f3pez Pe\u00f1a junto al titular de la Corte Suprema de Justicia de la Naci\u00f3n, Horacio Rosatti. \rfoto Irma Montiel&quot;,&quot;created_timestamp&quot;:&quot;1647009504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rosatti-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente de la CSJ y del Consejo de la Magistratura, Horacio Rosatti. (Foto: Irma Montiel / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1-800x526.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76875" data-permalink="https://enredaccion.com.ar/horacio-rosatti-y-la-crisis-institucional-inaceptable/z-rosatti-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1.jpg" data-orig-size="1000,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;Telam C\u00f3rdoba 11\/03\/2022\rApertura del A\u00f1o Judicial 2022, a cargo del presidente del Tribunal Superior de Justicia (TSJ), Sebasti\u00e1n L\u00f3pez Pe\u00f1a junto al titular de la Corte Suprema de Justicia de la Naci\u00f3n, Horacio Rosatti. \rfoto Irma Montiel&quot;,&quot;created_timestamp&quot;:&quot;1647009504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rosatti-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente de la CSJ y del Consejo de la Magistratura, Horacio Rosatti. (Foto: Irma Montiel / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1-800x526.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-rosatti-1w-1.jpg" /></noscript></div><p>La Corte condiciona a los otros poderes</p></a></li><li><a href="https://enredaccion.com.ar/acerca-del-conflicto-del-neumatico-sergio-massa-y-los-rehenes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="85568" data-permalink="https://enredaccion.com.ar/acerca-del-conflicto-del-neumatico-sergio-massa-y-los-rehenes/z-sutna-lv-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664203363&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sutna-lv-3w" data-image-description="" data-image-caption="&lt;p&gt;Una movilización de trabajadores del neumático. (Foto: leo Vaca / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="85568" data-permalink="https://enredaccion.com.ar/acerca-del-conflicto-del-neumatico-sergio-massa-y-los-rehenes/z-sutna-lv-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664203363&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sutna-lv-3w" data-image-description="" data-image-caption="&lt;p&gt;Una movilización de trabajadores del neumático. (Foto: leo Vaca / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sutna-lv-3w-1024x682.jpg" /></noscript></div><p>Acerca del conflicto del neumático, Sergio Massa y los rehenes</p></a></li><li><a href="https://enredaccion.com.ar/miembros-de-la-corte-recibieron-ingresos-secretos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="70782" data-permalink="https://enredaccion.com.ar/en-la-corte-suprema-nacional-justicia-de-primera-y-de-segunda/z-corte-suprema-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w.jpg" data-orig-size="900,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corte-suprema-1w" data-image-description="" data-image-caption="&lt;p&gt;El edificio de la Corte Suprema de Justicia. (CSJ).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w-800x431.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="70782" data-permalink="https://enredaccion.com.ar/en-la-corte-suprema-nacional-justicia-de-primera-y-de-segunda/z-corte-suprema-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w.jpg" data-orig-size="900,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corte-suprema-1w" data-image-description="" data-image-caption="&lt;p&gt;El edificio de la Corte Suprema de Justicia. (CSJ).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w-800x431.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/11/z-corte-suprema-1w.jpg" /></noscript></div><p>Miembros de la Corte recibieron ingresos secretos</p></a></li><li><a href="https://enredaccion.com.ar/el-amor-vence-al-odio/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="85002" data-permalink="https://enredaccion.com.ar/el-amor-vence-al-odio/z-guillotina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w.jpg" data-orig-size="900,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guillotina-1w" data-image-description="" data-image-caption="&lt;p&gt;Una guillotina frente a la Casa Rosada. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w-800x456.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="85002" data-permalink="https://enredaccion.com.ar/el-amor-vence-al-odio/z-guillotina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w.jpg" data-orig-size="900,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guillotina-1w" data-image-description="" data-image-caption="&lt;p&gt;Una guillotina frente a la Casa Rosada. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w-800x456.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-guillotina-1w.jpg" /></noscript></div><p>¿El amor vence al odio?</p></a></li><li><a href="https://enredaccion.com.ar/invitaban-publicamente-al-magnicidio/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="84237" data-permalink="https://enredaccion.com.ar/quien-es-el-hombre-que-intento-matar-a-cfk/z-sabag-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w.jpg" data-orig-size="1000,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sabag-1w" data-image-description="" data-image-caption="&lt;p&gt;Fernando André Sabag Montiel, el hombre que atentó contra la vicepresidenta. (Foto: Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w-800x549.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="84237" data-permalink="https://enredaccion.com.ar/quien-es-el-hombre-que-intento-matar-a-cfk/z-sabag-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w.jpg" data-orig-size="1000,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sabag-1w" data-image-description="" data-image-caption="&lt;p&gt;Fernando André Sabag Montiel, el hombre que atentó contra la vicepresidenta. (Foto: Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w-800x549.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-sabag-1w.jpg" /></noscript></div><p>Invitaban públicamente al magnicidio</p></a></li></ul></div></div></li>
<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/turismo-cordoba-capital-tuvo-un-pico-de-ocupacion-de-76/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" /></noscript></div><p>Turismo: Córdoba Capital tuvo un pico de ocupación de 76%</p></a></li><li><a href="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" /></noscript></div><p>Fiesta del chocolate alpino en Villa General Belgrano</p></a></li><li><a href="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" /></noscript></div><p>Río Cuarto: Vacaciones de invierno con promociones y descuentos</p></a></li><li><a href="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" /></noscript></div><p>Ciudad de Buenos Aires: Más de 650 actividades para las vacaciones de invierno</p></a></li><li><a href="https://enredaccion.com.ar/aerolineas-sumo-nuevas-rutas-una-de-ellas-une-san-pablo-cordoba-y-el-calafate/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" /></noscript></div><p>Aerolíneas sumó nuevas rutas: Una de ellas une San Pablo, Córdoba y El Calafate</p></a></li></ul></div></div></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/citroen-lanzo-el-nuevo-c3-con-oportunidades-y-beneficios-para-sus-clientes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86891" data-permalink="https://enredaccion.com.ar/citroen-lanzo-el-nuevo-c3-con-oportunidades-y-beneficios-para-sus-clientes/z-citroen-c3-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659208601&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-citroen-c3-2w" data-image-description="" data-image-caption="&lt;p&gt;El nuevo Citroën C3. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86891" data-permalink="https://enredaccion.com.ar/citroen-lanzo-el-nuevo-c3-con-oportunidades-y-beneficios-para-sus-clientes/z-citroen-c3-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659208601&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-citroen-c3-2w" data-image-description="" data-image-caption="&lt;p&gt;El nuevo Citroën C3. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-citroen-c3-2w-1024x682.jpg" /></noscript></div><p>Citroën lanzó el nuevo C3 con oportunidades y beneficios para sus clientes</p></a></li><li><a href="https://enredaccion.com.ar/banco-nacion-lanza-descuentos-de-hasta-35-y-cuotas-sin-interes-en-compras-durante-el-mundial/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="45350" data-permalink="https://enredaccion.com.ar/el-lunes-reabren-los-bancos-al-publico-pero-con-atencion-por-turnos-dados-online/z-nacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nacion-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="45350" data-permalink="https://enredaccion.com.ar/el-lunes-reabren-los-bancos-al-publico-pero-con-atencion-por-turnos-dados-online/z-nacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nacion-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-nacion-1w.jpg" /></noscript></div><p>Banco Nación lanza descuentos de hasta 35% y cuotas sin interés en compras durante el Mundial</p></a></li><li><a href="https://enredaccion.com.ar/encuentros-4-0-de-telecom-el-ciclo-que-explora-la-transformacion-digital-en-las-instituciones-llega-a-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="72976" data-permalink="https://enredaccion.com.ar/el-enacom-otorgo-a-cordoba-la-licencia-para-la-prestacion-de-servicios-tic/z-internet-compu-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-internet-compu-1w" data-image-description="" data-image-caption="&lt;p&gt;(Imagen ilustrativa). &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="72976" data-permalink="https://enredaccion.com.ar/el-enacom-otorgo-a-cordoba-la-licencia-para-la-prestacion-de-servicios-tic/z-internet-compu-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-internet-compu-1w" data-image-description="" data-image-caption="&lt;p&gt;(Imagen ilustrativa). &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/01/z-internet-compu-1w.jpg" /></noscript></div><p>Encuentros 4.0 de Telecom: El ciclo que explora la transformación digital en las instituciones llega a Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/salon-del-automovil-de-paris-2022-ds-automobiles-electrifica-paris-y-presenta-el-arte-frances-de-viajar/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86319" data-permalink="https://enredaccion.com.ar/salon-del-automovil-de-paris-2022-ds-automobiles-electrifica-paris-y-presenta-el-arte-frances-de-viajar/base-de-donnee-astuce-productions/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;Williams BONBON&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Post-production : Astuce Productions&quot;,&quot;created_timestamp&quot;:&quot;1660123639&quot;,&quot;copyright&quot;:&quot;Copyright Astuce Productions&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Base de donn\u00e9e : Astuce Productions&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Un DS3 en París. (Foto: W.Bonbon / Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86319" data-permalink="https://enredaccion.com.ar/salon-del-automovil-de-paris-2022-ds-automobiles-electrifica-paris-y-presenta-el-arte-frances-de-viajar/base-de-donnee-astuce-productions/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;Williams BONBON&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Post-production : Astuce Productions&quot;,&quot;created_timestamp&quot;:&quot;1660123639&quot;,&quot;copyright&quot;:&quot;Copyright Astuce Productions&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Base de donn\u00e9e : Astuce Productions&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Un DS3 en París. (Foto: W.Bonbon / Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/Z-DS3-4W-B-1024x682.jpg" /></noscript></div><p>Salón de Paris 2022: DS electrifica París y presenta el arte francés de viajar</p></a></li><li><a href="https://enredaccion.com.ar/renault-presento-financiaciones-especiales-para-octubre/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86180" data-permalink="https://enredaccion.com.ar/renault-presento-financiaciones-especiales-para-octubre/z-sandero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sandero-1w" data-image-description="" data-image-caption="&lt;p&gt;Renault Sandero.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86180" data-permalink="https://enredaccion.com.ar/renault-presento-financiaciones-especiales-para-octubre/z-sandero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sandero-1w" data-image-description="" data-image-caption="&lt;p&gt;Renault Sandero.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-sandero-1w.jpg" /></noscript></div><p>Renault presentó financiaciones especiales para octubre</p></a></li></ul></div></div></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-octubre-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82993" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-1w-13/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Economía, Producción y Agricultura, Sergio Massa. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82993" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-1w-13/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Economía, Producción y Agricultura, Sergio Massa. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-1024x682.jpg" /></noscript></div><p>Las encuestas e informes de octubre 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-la-disputa-por-el-liderazgo-opositor/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="61472" data-permalink="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-los-candidatos-preferidos-entre-los-votantes-de-juntos-por-el-cambio/z-rodriguez-larreta-bullrich-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez larreta-bullrich-1w" data-image-description="" data-image-caption="&lt;p&gt;Horacio Rodríguez Larreta y Patricia Bullrich. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="61472" data-permalink="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-los-candidatos-preferidos-entre-los-votantes-de-juntos-por-el-cambio/z-rodriguez-larreta-bullrich-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez larreta-bullrich-1w" data-image-description="" data-image-caption="&lt;p&gt;Horacio Rodríguez Larreta y Patricia Bullrich. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" /></noscript></div><p>[Dossier360] La disputa por el liderazgo opositor</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-septiembre-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83792" data-permalink="https://enredaccion.com.ar/este-no-es-un-juicio-a-cristina-es-un-juicio-a-los-gobiernos-populares-dijo-la-vicepresidenta/z-cfk-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w.jpg" data-orig-size="1100,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661268906&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;114&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-3w" data-image-description="" data-image-caption="&lt;p&gt;Cristina sale de su departamento rumbo al Senado. (Foto: Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x658.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83792" data-permalink="https://enredaccion.com.ar/este-no-es-un-juicio-a-cristina-es-un-juicio-a-los-gobiernos-populares-dijo-la-vicepresidenta/z-cfk-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w.jpg" data-orig-size="1100,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661268906&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;114&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-3w" data-image-description="" data-image-caption="&lt;p&gt;Cristina sale de su departamento rumbo al Senado. (Foto: Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-3w-1024x658.jpg" /></noscript></div><p>Las encuestas e informes de septiembre 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-el-factor-buenos-aires-en-el-escenario-nacional/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="83728" data-permalink="https://enredaccion.com.ar/kicillof-cruzo-a-marc-stanley-el-embajador-de-ee-uu/z-kicillof-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kicillof-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Buenos Aires, Axel Kicillof. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83728" data-permalink="https://enredaccion.com.ar/kicillof-cruzo-a-marc-stanley-el-embajador-de-ee-uu/z-kicillof-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kicillof-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Buenos Aires, Axel Kicillof. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-kicillof-1w.jpg" /></noscript></div><p>[Dossier360] El factor Buenos Aires en el escenario nacional</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript></div><p>Las encuestas e informes de agosto 2022</p></a></li></ul></div></div></li>
<li id="menu-item-65207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65207 zox-mega-drop"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="86873" data-permalink="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/z-morais-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-orig-size="900,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;RAMiRO FURQUiM&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;2011.09.29 - Porto Alegre\/RS - Entrevista exclusiva com o jornalista mineiro Fernando Morais.&quot;,&quot;created_timestamp&quot;:&quot;1317303429&quot;,&quot;copyright&quot;:&quot;outroangulo.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-morais-1w" data-image-description="" data-image-caption="&lt;p&gt;El periodista brasileño Fernando Morais, autor de una biografía sobre Lula. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-800x502.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="86873" data-permalink="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/z-morais-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-orig-size="900,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;RAMiRO FURQUiM&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;2011.09.29 - Porto Alegre\/RS - Entrevista exclusiva com o jornalista mineiro Fernando Morais.&quot;,&quot;created_timestamp&quot;:&quot;1317303429&quot;,&quot;copyright&quot;:&quot;outroangulo.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-morais-1w" data-image-description="" data-image-caption="&lt;p&gt;El periodista brasileño Fernando Morais, autor de una biografía sobre Lula. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-800x502.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" /></noscript></div><p>&#8220;Vi el golpe a través de los ojos de Lula&#8221;, dice biógrafo del ex mandatario brasileño</p></a></li><li><a href="https://enredaccion.com.ar/claudia-pineiro-el-lenguaje-ordena-pero-al-mismo-tiempo-disciplina-la-realidad/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86213" data-permalink="https://enredaccion.com.ar/claudia-pineiro-el-lenguaje-ordena-pero-al-mismo-tiempo-disciplina-la-realidad/z-pineiro-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w.jpg" data-orig-size="1100,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1665042554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piñeiro-1w" data-image-description="" data-image-caption="&lt;p&gt;Claudia Piñeiro. (Foto: Gustavo Amarelle / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-1024x680.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86213" data-permalink="https://enredaccion.com.ar/claudia-pineiro-el-lenguaje-ordena-pero-al-mismo-tiempo-disciplina-la-realidad/z-pineiro-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w.jpg" data-orig-size="1100,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1665042554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piñeiro-1w" data-image-description="" data-image-caption="&lt;p&gt;Claudia Piñeiro. (Foto: Gustavo Amarelle / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-1024x680.jpg" /></noscript></div><p>Claudia Piñeiro: &#8220;El lenguaje ordena, pero al mismo tiempo disciplina la realidad&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/felipe-labaque-el-presidente-de-atenas-tengo-mucha-fe-en-este-equipo-para-volver-a-ser-protagonistas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="85556" data-permalink="https://enredaccion.com.ar/felipe-labaque-el-presidente-de-atenas-tengo-mucha-fe-en-este-equipo-para-volver-a-ser-protagonistas/z-felipe-labaque-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w.jpg" data-orig-size="900,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P510&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1472675279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.1&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-felipe-labaque-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Atenas, Felipe Lábaque. (Foto: LNB / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w-800x552.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="85556" data-permalink="https://enredaccion.com.ar/felipe-labaque-el-presidente-de-atenas-tengo-mucha-fe-en-este-equipo-para-volver-a-ser-protagonistas/z-felipe-labaque-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w.jpg" data-orig-size="900,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P510&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1472675279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.1&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-felipe-labaque-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Atenas, Felipe Lábaque. (Foto: LNB / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w-800x552.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-felipe-labaque-1w.jpg" /></noscript></div><p>Felipe Lábaque, el presidente de Atenas: “Tengo mucha fe en este equipo para volver a ser protagonistas”</p></a></li><li><a href="https://enredaccion.com.ar/omar-canton-estamos-en-el-segundo-vagon-detras-de-boca-instituto-y-quimsa/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="85112" data-permalink="https://enredaccion.com.ar/omar-canton-estamos-en-el-segundo-vagon-detras-de-boca-instituto-y-quimsa/z-canton-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canton-1w" data-image-description="" data-image-caption="&lt;p&gt;El pivote Omar Cantón. (Foto: Prensa Atenas). &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="85112" data-permalink="https://enredaccion.com.ar/omar-canton-estamos-en-el-segundo-vagon-detras-de-boca-instituto-y-quimsa/z-canton-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canton-1w" data-image-description="" data-image-caption="&lt;p&gt;El pivote Omar Cantón. (Foto: Prensa Atenas). &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-canton-1w.jpg" /></noscript></div><p>Omar Cantón: “Estamos en el segundo vagón, detrás de Boca, Instituto y Quimsa”</p></a></li><li><a href="https://enredaccion.com.ar/marina-yuszczuk-hay-algo-de-la-vida-adulta-que-es-pura-perdida-todo-el-tiempo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84983" data-permalink="https://enredaccion.com.ar/marina-yuszczuk-hay-algo-de-la-vida-adulta-que-es-pura-perdida-todo-el-tiempo/z-yuszczuk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w.jpg" data-orig-size="1100,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Yuszczuk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marina Yuszczuk. (Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-1024x683.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="84983" data-permalink="https://enredaccion.com.ar/marina-yuszczuk-hay-algo-de-la-vida-adulta-que-es-pura-perdida-todo-el-tiempo/z-yuszczuk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w.jpg" data-orig-size="1100,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Yuszczuk-1w" data-image-description="" data-image-caption="&lt;p&gt;Marina Yuszczuk. (Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/09/z-Yuszczuk-1w-1024x683.jpg" /></noscript></div><p>Marina Yuszczuk: &#8220;Hay algo de la vida adulta que es pura pérdida, todo el tiempo&#8221;</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-74944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74944"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-87001" class="post-87001 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alfonso-mosquera tag-asesinato tag-blas-correas tag-cordoba tag-gatillo-facil tag-gonzalo-cumplido tag-informacion tag-liliana-zarate-belletti tag-noticias tag-police tag-policia tag-soledad-laciar tag-tribunal-de-conducta tag-violencia-institucional" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/noticias/"><span class="zox-post-cat">Noticias</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-26">Hace 1 hora</time></span>
<meta itemprop="dateModified" content="2022-10-26" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="520" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20520'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-800x416.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-768x399.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-600x312.jpg 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="63332" data-permalink="https://enredaccion.com.ar/iran-a-juicio-los-13-policias-involucrados-en-el-asesinato-de-blas-correas/e-blas-correas2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-blas correas2" data-image-description="" data-image-caption="&lt;p&gt;El adolescente Blas Correas, asesinado por efectivos policiales el 6 de agosto de 2020.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-800x416.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" /><noscript><img width="1000" height="520" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-800x416.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-768x399.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-600x312.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="63332" data-permalink="https://enredaccion.com.ar/iran-a-juicio-los-13-policias-involucrados-en-el-asesinato-de-blas-correas/e-blas-correas2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-blas correas2" data-image-description="" data-image-caption="&lt;p&gt;El adolescente Blas Correas, asesinado por efectivos policiales el 6 de agosto de 2020.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520-800x416.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg" /></noscript> <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/06/e-blas-correas2-1000x520.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="520">
</div>
<span class="zox-post-img-cap">El adolescente Blas Correas, asesinado por efectivos policiales el 6 de agosto de 2020.</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" data-a2a-title="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tps_slideContainer_87001" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Uno de los abogados que representa a la familia de Blas Correas, el adolescente de 17 años asesinado a balazos en un control de tránsito el 6 de agosto del 2020 y por el cual están siendo juzgados 13 efectivos, aseguró este martes que los jefes de la Policía de Córdoba “estaban al tanto y fueron partes activas en las maniobras de encubrimiento para tratar de desviar la investigación” del caso.</p>
<p>Se trata del abogado Alejandro Pérez Moreno, quien afirmó a <strong>Télam</strong> que con los testimonios que están ofreciendo los policías en el marco del juicio, se está “determinando con certeza cómo fue la secuencia en la que los efectivos de alto rango (de la policía local) intentaron encubrir el hecho, no solo plantando un arma de fuego, sino también de alterar todo el escenario” del asesinato.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="76570" id="wpbanner-76570">
<a href="https://www.villamaria.gob.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" alt="" title="" /></noscript></a> </div>
</div>
<p>En la 15a.audiencia del debate oral y público, que se realizó hoy, los miembros del tribunal técnico de la Cámara 8va. del Crimen y del jurado popular receptaron los testimonios del oficial José Tolosa (37) y del suboficial Juan Pablo Papurello (33), quienes cumplieron distintas funciones durante el operativo de control, persecución y comunicaciones por frecuencias de radio policial cuando ocurrió la balacera policial que terminó con la muerte de Blas.</p>
<p>En cada jornada del debate se observa que “los policías conocían acabadamente lo que habían hecho”, y que la maniobra para encubrir “compromete a gran parte de los eslabones de la cadena de mando”, por lo tanto “deben ser investigados por sus responsabilidades, sea por acción, por omisión o por colaboración”, dijo el letrado, al adelantar que eso es lo que va a solicitar al final del juicio.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Río Cuarto" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="82950" id="wpbanner-82950">
<a href="http://riocuarto.gov.ar/"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Río Cuarto" title="Río Cuarto" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Rio-Cuarto-4-336x336-1.gif" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Rio-Cuarto-4-336x336-1.gif" alt="Río Cuarto" title="Río Cuarto" /></noscript></a> </div>
</div>
<p>Pérez Moreno resaltó también que la estrategia del encubrimiento se malogró porque hubo un “rápido accionar de las familias de los chicos y de la Fiscalía en la investigación”.</p>
<p>Luego de las declaraciones de los policías, el debate pasó a cuarto intermedio hasta mañana a las 9, para escuchar los testimonios del entonces subdirector de Seguridad de la capital provincial, Gonzalo Cumplido, y de quien fuera ministro de Seguridad, Alfonso Mosquera.</p>
<p>Soledad Laciar, la mamá de Blas, cuando prestó testimonio el 20 de setiembre había manifestado que cuando Cumplido estaba en su función le comentó que Mosquera le había prohibido que tomara contacto con ella y su familia para transmitirle las condolencias.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="86135" id="wpbanner-86135">
<a href="https://enredaccion.com.ar/newsletter/suscripcion/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/news-1-vf.jpg" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/news-1-vf.jpg" alt="" title="" /></noscript></a> </div>
</div>
<p>La mujer también había afirmado que cuando Mosquera estaba en sus funciones el gobernador Juan Schiaretti no le había permitido reunirse con ella.</p>
<p>“Mosquera me envió un mensaje de condolencias por Whatsapp recién el 11 de agosto”, contó la madre de Blas y dijo que le pidió que le gestionara una reunión con el gobernador Schiaretti “solo para verlo a los ojos”, pero no accedió al pedido.</p>
<p>En la madrugada del 6 de agosto del 2020 Blas Correas se trasladaba en un Fiat Argo junto a cuatro amigos y, cuando circulaban por el barrio Colinas, en el sur de la capital cordobesa, evadieron un control policial porque el conductor se asustó al ver que uno de los policías había desenfundado un arma. Dos efectivos dispararon contra el rodado y uno de los proyectiles impactó en la espalda de Blas, quien murió.</p>
<p style="text-align: center;"> <script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Por el homicidio se encuentran acusados el cabo primero Lucas Damián Gómez (37) quien, según la fiscalía, efectuó cuatro disparos con su arma reglamentaria, y el cabo primero Javier Catriel Alarcón (33), quien disparó en dos oportunidades.</p>
<p>Ambos llegaron al juicio como &#8220;coautores de homicidio calificado por haber sido cometido en abuso de su función y homicidio agravado por el empleo de armas de fuego, homicidio calificado por abuso de su función en grado de tentativa reiterado -cuatro hechos- y homicidio agravado por el empleo de armas de fuego en grado de tentativa reiterado -cuatro hechos&#8221;.</p>
<p style="text-align: center;"> <script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>En tanto, los restantes acusados, todos policías, son Sergio Alejandro González, Wanda Micaela Esquivel, Yamila Florencia Martínez, Walter Eduardo Soria, Enzo Gustavo Quiroga, Jorge Ariel Galleguillo, Leonardo Alejandro Martínez, Rodrigo Emanuel Toloza, Ezequiel Agustín Vélez, Leandro Alexis Quevedo y Juan Antonio Gatica.</p>
<p>Los cargos que enfrentan son de &#8220;falso testimonio, encubrimiento por favorecimiento personal agravado por la calidad funcional y omisión de deberes de funcionario público&#8221;, ya que se les imputa, entre otros delitos, el haber &#8220;plantado&#8221; un arma con numeración &#8220;limada&#8221; para simular un enfrentamiento con los chicos.</p>
<p><strong>&gt; Con información de TÉLAM.</strong></p>
<p>&#8212;</p>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" data-a2a-title="Para la querella, los jefes policiales conocían las maniobras para encubrir el crimen de Blas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F&amp;linkname=Para%20la%20querella%2C%20los%20jefes%20policiales%20conoc%C3%ADan%20las%20maniobras%20para%20encubrir%20el%20crimen%20de%20Blas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_87001&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa &amp;leftarrow; &amp;rightarrow; para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas\/&quot;,&quot;postId&quot;:87001,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/alfonso-mosquera/" rel="tag">Alfonso Mosquera</a>, <a href="https://enredaccion.com.ar/tag/asesinato/" rel="tag">Asesinato</a>, <a href="https://enredaccion.com.ar/tag/blas-correas/" rel="tag">Blas Correas</a>, <a href="https://enredaccion.com.ar/tag/cordoba/" rel="tag">Córdoba</a>, <a href="https://enredaccion.com.ar/tag/gatillo-facil/" rel="tag">Gatillo Fácil</a>, <a href="https://enredaccion.com.ar/tag/gonzalo-cumplido/" rel="tag">Gonzalo Cumplido</a>, <a href="https://enredaccion.com.ar/tag/informacion/" rel="tag">Información</a>, <a href="https://enredaccion.com.ar/tag/liliana-zarate-belletti/" rel="tag">Liliana Zarate Belletti</a>, <a href="https://enredaccion.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://enredaccion.com.ar/tag/police/" rel="tag">Police</a>, <a href="https://enredaccion.com.ar/tag/policia/" rel="tag">Policía</a>, <a href="https://enredaccion.com.ar/tag/soledad-laciar/" rel="tag">Soledad Laciar</a>, <a href="https://enredaccion.com.ar/tag/tribunal-de-conducta/" rel="tag">tribunal de conducta</a>, <a href="https://enredaccion.com.ar/tag/violencia-institucional/" rel="tag">violencia institucional</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png"/></noscript>
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-87001 zox-com-but-87001">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-87001 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Comment Form" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=87001&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=0f5a9b4db8&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=33f1339652be6f1e57cd0d5e765215dc62431feb#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F">
									</iframe><noscript><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=87001&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=0f5a9b4db8&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=33f1339652be6f1e57cd0d5e765215dc62431feb#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Télam - Deportes" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="84480" id="wpbanner-84480">
<a href="https://www.telam.com.ar/deportes"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Télam - Deportes" title="Télam - Deportes" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" alt="Télam - Deportes" title="Télam - Deportes" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Telecom22" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="75952" id="wpbanner-75952">
<a href="https://www.telecom.com.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Telecom22" title="Telecom22" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" alt="Telecom22" title="Telecom22" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Socios 2022" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="85622" id="wpbanner-85622">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="834" height="695" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20834%20695'%3E%3C/svg%3E" alt="Socios 2022" title="Socios 2022" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/socios-3-celste.jpg" /><noscript><img border="0" width="834" height="695" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/socios-3-celste.jpg" alt="Socios 2022" title="Socios 2022" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="Juramos 2022" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="85630" id="wpbanner-85630">
<a href="https://enredaccion.com.ar/quienes-somos/"><img border="0" width="834" height="695" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20834%20695'%3E%3C/svg%3E" alt="Juramos 2022" title="Juramos 2022" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/09/juramos-2.jpg" /><noscript><img border="0" width="834" height="695" src="https://enredaccion.com.ar/wp-content/uploads/2022/09/juramos-2.jpg" alt="Juramos 2022" title="Juramos 2022" /></noscript></a> </div>
</div></div></div><div id="custom_html-9" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-check-circle" style="color:#333"></i> Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a nuestro sitio con información de Córdoba haciendo <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>CLIC AQUÍ</strong></a>.</li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-shopping-cart" style="color:#333"></i> También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>NUESTRA TIENDA</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-bar-chart" style="color:#333"></i> Ver más información sobre encuestas en nuestra sección <a href="https://enredaccion.com.ar/dossier360/"><strong>DOSSIER360</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-at" style="color:#333"></i> ¿Querés comunicarte con nosotros? Hacé <strong><a href="https://enredaccion.com.ar/contacto/">CLIC AQUÍ</a></strong></li>
</ul>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/crimen-de-david-moreno-presentan-dos-nuevas-pruebas-que-acreditan-que-el-unico-condenado-no-seria-el-autor/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-87x48.jpg 87w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-image-caption="&lt;p&gt;El policía Hugo Cánovas Badra. (Foto: Gentileza La Voz).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-87x48.jpg 87w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-image-caption="&lt;p&gt;El policía Hugo Cánovas Badra. (Foto: Gentileza La Voz).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-192x192.jpg 192w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-image-caption="&lt;p&gt;El policía Hugo Cánovas Badra. (Foto: Gentileza La Voz).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-192x192.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="58764" data-permalink="https://enredaccion.com.ar/el-crimen-de-david-moreno-piden-la-libertad-de-canovas-badra-detenido-sin-condena-firme-y-la-revision-de-la-sentencia/z-canova-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canova-1w" data-image-description="" data-image-caption="&lt;p&gt;El policía Hugo Cánovas Badra. (Foto: Gentileza La Voz).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-canova-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/crimen-de-david-moreno-presentan-dos-nuevas-pruebas-que-acreditan-que-el-unico-condenado-no-seria-el-autor/" rel="bookmark">
<h2 class="zox-s-title2">Crimen de David Moreno: Presentan dos nuevas pruebas que acreditan que el único condenado no sería el autor</h2>
</a>
</div>
<p class="zox-s-graph">Dos nuevas pruebas surgidas de un análisis pericial extra-judicial realizado por el abogado que participó de la creación de la oficina de Reconstrucción Virtual...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 2 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/opinion-la-violencia-laboral-enferma-y-causa-muertes/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-20x10.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="11131" data-permalink="https://enredaccion.com.ar/dia-internacional-de-la-no-violencia/z-violencia-laboral-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" data-orig-size="900,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-laboral-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-800x400.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-20x10.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="11131" data-permalink="https://enredaccion.com.ar/dia-internacional-de-la-no-violencia/z-violencia-laboral-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" data-orig-size="900,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-laboral-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-800x400.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-180x180.jpg 180w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="11131" data-permalink="https://enredaccion.com.ar/dia-internacional-de-la-no-violencia/z-violencia-laboral-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" data-orig-size="900,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-laboral-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-800x400.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-180x180.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="11131" data-permalink="https://enredaccion.com.ar/dia-internacional-de-la-no-violencia/z-violencia-laboral-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" data-orig-size="900,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-laboral-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w-800x400.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-violencia-laboral-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/opinion-la-violencia-laboral-enferma-y-causa-muertes/" rel="bookmark">
<h2 class="zox-s-title2">(Opinión) La violencia laboral enferma y causa muertes</h2>
</a>
</div>
<p class="zox-s-graph">La Legislatura Unicameral de Córdoba está tratando en la Comisión de Legislación del Trabajo, Previsión y Seguridad Social, tres iniciativas de violencia laboral (dos...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/carlosca/" title="Entradas de Carlos Cafure" rel="author">Carlos Cafure</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 2 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/opinion-unidad-nacional-por-la-soberania-y-la-justicia-social/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86603" data-permalink="https://enredaccion.com.ar/17-de-octubre-el-kirchnerismo-el-moyanismo-y-la-cta-pidieron-un-aumento-de-suma-fija/z-palza-de-mayo-17oct-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w.jpg" data-orig-size="1100,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-palza de mayo-17oct-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del acto del 17 de Octubre en Plaza de Mayo. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-800x524.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-1024x670.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86603" data-permalink="https://enredaccion.com.ar/17-de-octubre-el-kirchnerismo-el-moyanismo-y-la-cta-pidieron-un-aumento-de-suma-fija/z-palza-de-mayo-17oct-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w.jpg" data-orig-size="1100,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-palza de mayo-17oct-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del acto del 17 de Octubre en Plaza de Mayo. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-800x524.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-1024x670.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="86603" data-permalink="https://enredaccion.com.ar/17-de-octubre-el-kirchnerismo-el-moyanismo-y-la-cta-pidieron-un-aumento-de-suma-fija/z-palza-de-mayo-17oct-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w.jpg" data-orig-size="1100,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-palza de mayo-17oct-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del acto del 17 de Octubre en Plaza de Mayo. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-800x524.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-1024x670.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="86603" data-permalink="https://enredaccion.com.ar/17-de-octubre-el-kirchnerismo-el-moyanismo-y-la-cta-pidieron-un-aumento-de-suma-fija/z-palza-de-mayo-17oct-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w.jpg" data-orig-size="1100,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-palza de mayo-17oct-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del acto del 17 de Octubre en Plaza de Mayo. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-800x524.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-palza-de-mayo-17oct-1w-1024x670.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/opinion-unidad-nacional-por-la-soberania-y-la-justicia-social/" rel="bookmark">
<h2 class="zox-s-title2">(Opinión) Unidad nacional por la soberanía y la justicia social</h2>
</a>
</div>
<p class="zox-s-graph">(Por Pablo Tissera*) “La unidad nacional solo será duradera en el tiempo si se construye con el pueblo como protagonista a través de sus...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 2 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/el-radicalismo-cuestiona-por-escandalosa-una-designacion-del-fiscal-general/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="66362" data-permalink="https://enredaccion.com.ar/rossi-presento-un-pedido-de-juicio-politico-contra-el-fiscal-que-emitio-un-dictamen-contra-la-ley-ive/z-fiscal-delgado-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiscal-delgado-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal General Juan Manuel Delgado. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="66362" data-permalink="https://enredaccion.com.ar/rossi-presento-un-pedido-de-juicio-politico-contra-el-fiscal-que-emitio-un-dictamen-contra-la-ley-ive/z-fiscal-delgado-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiscal-delgado-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal General Juan Manuel Delgado. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-192x192.jpg 192w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="66362" data-permalink="https://enredaccion.com.ar/rossi-presento-un-pedido-de-juicio-politico-contra-el-fiscal-que-emitio-un-dictamen-contra-la-ley-ive/z-fiscal-delgado-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiscal-delgado-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal General Juan Manuel Delgado. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-192x192.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="66362" data-permalink="https://enredaccion.com.ar/rossi-presento-un-pedido-de-juicio-politico-contra-el-fiscal-que-emitio-un-dictamen-contra-la-ley-ive/z-fiscal-delgado-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiscal-delgado-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal General Juan Manuel Delgado. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/08/z-fiscal-delgado-1w-1000x563.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/el-radicalismo-cuestiona-por-escandalosa-una-designacion-del-fiscal-general/" rel="bookmark">
<h2 class="zox-s-title2">El radicalismo cuestiona por &#8220;escándalosa&#8221; una designación del fiscal general</h2>
</a>
</div>
<p class="zox-s-graph">El Bloque de Legisladores de la UCR presentó un proyecto de declaración para que la Legislatura exprese &#8220;estupor, indignación y desagrado frente a la...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-87001").on("click", function(){
	  		$(".zox-more-click-87001").toggleClass("zox-soc-more-open");
  		});
	});
    </script> </article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div> 
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span>
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/para-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.9' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enredaccion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=83ce85d54b89852a3ed72d6f93305213' id='jquery-sticky-kit-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=83ce85d54b89852a3ed72d6f93305213' id='jquery-waypoints-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/select2/select2.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login(.*)|\/wp-admin(.*)|\/wp-comment(.*)|\/mi-cuenta(.*)|\/newsletter\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/zoxcustom.js?ver=83ce85d54b89852a3ed72d6f93305213' id='zox-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/scripts.js?ver=83ce85d54b89852a3ed72d6f93305213' id='zox-scripts-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/retina.js?ver=83ce85d54b89852a3ed72d6f93305213' id='zox-retina-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=83ce85d54b89852a3ed72d6f93305213' id='zox-infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/comment-reply.min.js?ver=83ce85d54b89852a3ed72d6f93305213' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=83ce85d54b89852a3ed72d6f93305213' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664379483' id='akismet-frontend-js'></script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=87001&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=0f5a9b4db8&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=33f1339652be6f1e57cd0d5e765215dc62431feb#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=87001&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=0f5a9b4db8&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=33f1339652be6f1e57cd0d5e765215dc62431feb#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-querella-los-jefes-policiales-conocian-las-maniobras-para-encubrir-el-crimen-de-blas%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'126384880',post:'87001',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '87001' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/92a5e96ff404590d272bf2663910876d.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7600c7702e595758","version":"2022.10.3","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":100}' crossorigin="anonymous"></script>
</body>
<span style="font-size: xx-small;"><a href="https://strimmerlab.org/"><span style="color: white;">judi online</span></a>&nbsp;<a href="https://www.bonanza88.id/"><span style="color: white;">bonanza88 slot</span></a>&nbsp;<a href="https://belgreens.org/"><span style="color: white;">baccarat online</span></a>&nbsp;<a href="https://www.forumpalestina.org/"><span style="color: white;">slot</span></a>&nbsp;<a href="https://www.beattheindiedrum.com/"><span style="color: white;">idn live</span></a>&nbsp;<a href="https://www.qqpokervip.com/"><span style="color: white;">situs idn poker</span></a>&nbsp;<a href="https://www.mystrevelation.com/"><span style="color: white;">judi bola</span></a>&nbsp;<a href="https://carollaradio.com/"><span style="color: white;">tangkas88</span></a>&nbsp;<a href="https://www.dimecasts.net/"><span style="color: white;">pragmatic play</span></a>&nbsp;<a href="https://thetheology.org/"><span style="color: white;">sbobet</span></a>&nbsp;<a href="https://www.tojnews.org/"><span style="color: white;">slot dana</span></a>&nbsp;<a href="https://www.sawfnews.com/"><span style="color: white;">casino online</span></a>&nbsp;<a href="https://pokerseri.club/"><span style="color: white;">idn pokerseri</span></a>&nbsp;<a href="https://dgsports-mis.kp.gov.pk/.joker123/"><span style="color: white;">joker123</span></a>&nbsp;<a href="https://mantenimiento.pochutla.tecnm.mx/public/.sbobet88/"><span style="color: white;">sbobet88</span></a>&nbsp;<a href="http://roma77.epizy.com/"><span style="color: white;">roma77</span></a>&nbsp;<a href="https://www.ligasedayu.info/"><span style="color: white;">ligasedayu</span></a>&nbsp;<a href="http://nukegamingslot.epizy.com/"><span style="color: white;">nuke gaming slot</span></a>&nbsp;<a href="http://cuan138.rf.gd/"><span style="color: white;">cuan138</span></a></span>
</html>
