<!DOCTYPE html>
<html lang="es-AR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript">window._wca = window._wca || [];</script>

<title>Los principales puntos de la defensa de CFK en la causa Vialidad - ENREDACCIÓN - Córdoba - Argentina</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=e5a7327c45be3a6b7ca7707bb9e4d03c&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=e5a7327c45be3a6b7ca7707bb9e4d03c&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=e5a7327c45be3a6b7ca7707bb9e4d03c&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=e5a7327c45be3a6b7ca7707bb9e4d03c&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=e5a7327c45be3a6b7ca7707bb9e4d03c&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=e5a7327c45be3a6b7ca7707bb9e4d03c&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/69c673b41cefbb133bbd3b7b4bb1afec.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Los principales puntos de la defensa de CFK en la causa Vialidad - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los principales puntos de la defensa de CFK en la causa Vialidad" />
<meta property="og:description" content="Los principales puntos de la defensa de CFK en la causa Vialidad - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2022-08-24T03:10:36+00:00" />
<meta property="article:modified_time" content="2022-08-24T04:10:13+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="625" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#article","isPartOf":{"@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/"},"author":{"name":"Redacción","@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Los principales puntos de la defensa de CFK en la causa Vialidad","datePublished":"2022-08-24T03:10:36+00:00","dateModified":"2022-08-24T04:10:13+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/"},"wordCount":864,"commentCount":0,"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#primaryimage"},"thumbnailUrl":"https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg","keywords":["Andrés Basso","Carlos Beraldi","Causa Vialidad","CFK","Corrupción","Cristina","Cristina Fernández de Kirchner","Diego Luciani","Jorge Gorini","Nicolás Caputo","Obra Pública","Rodrigo Giménez Uriburu","Santa Cruz","Sergio Mola"],"articleSection":["Noticias","Tema del Día"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://enredaccion.com.ar/#organization"}},{"@type":"WebPage","@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/","url":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/","name":"Los principales puntos de la defensa de CFK en la causa Vialidad - ENREDACCIÓN - Córdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#primaryimage"},"image":{"@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#primaryimage"},"thumbnailUrl":"https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg","datePublished":"2022-08-24T03:10:36+00:00","dateModified":"2022-08-24T04:10:13+00:00","description":"Los principales puntos de la defensa de CFK en la causa Vialidad - ENREDACCIÓN - Córdoba - Argentina","breadcrumb":{"@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#primaryimage","url":"https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg","contentUrl":"https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg","width":1100,"height":625,"caption":"Imagen de la defensa de la vicepresidenta. (Foto: Télam)."},{"@type":"BreadcrumbList","@id":"https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://enredaccion.com.ar/"},{"@type":"ListItem","position":2,"name":"Los principales puntos de la defensa de CFK en la causa Vialidad"}]},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCIÓN - Córdoba - Argentina","description":"Noticias, Temas y Servicios de Córdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://enredaccion.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCIÓN","url":"https://enredaccion.com.ar/","sameAs":["https://instagram.com/enredaccioncba","https://instagram.com/enredaccioncba/","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://www.facebook.com/ENREDACCION.COM.AR","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://enredaccion.com.ar/#/schema/logo/image/","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","contentUrl":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCIÓN"},"image":{"@id":"https://enredaccion.com.ar/#/schema/logo/image/"}},{"@type":"Person","@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacción","url":"https://enredaccion.com.ar/author/redaccion/"}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Los principales puntos de la defensa de CFK en la causa Vialidad RSS de los comentarios" href="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://enredaccion.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202234.js' id='woocommerce-analytics-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/83805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=83805' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" /> <meta name="theme-color" content="#fff" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x576.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x576.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" />
<meta property="og:title" content="Los principales puntos de la defensa de CFK en la causa Vialidad" />
<meta property="og:description" content="La vicepresidenta Cristina Fernández de Kirchner dijo hoy, al finalizar su &#8220;derecho a la defensa&#8221; en el marco del juicio Vialidad, que le hubiera gustado &#8220;mostrar a los fiscales&#8221; de la causa toda la documentación que reveló durante una hora y media a través de su canal de Youtube, luego de que el tribunal le [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/">
<meta name="twitter:title" content="Los principales puntos de la defensa de CFK en la causa Vialidad">
<meta name="twitter:description" content="La vicepresidenta Cristina Fernández de Kirchner dijo hoy, al finalizar su &#8220;derecho a la defensa&#8221; en el marco del juicio Vialidad, que le hubiera gustado &#8220;mostrar a los fiscales&#8221; de la causa toda la documentación que reveló durante una hora y media a través de su canal de Youtube, luego de que el tribunal le [&hellip;]">
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere permitir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparece en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparece en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "ENREDACCIÓN";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="rocketlazyloadscript">
  window.ajaxurl =
    "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6501992906157332" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<style type="text/css" id="wp-custom-css">.mgheader{
	margin-top: 64px !important;
}</style> 
<style>
			</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}#menu-menumovil > .menu-item > a{font-size:13px;font-weight:400;font-family:'Poppins', sans-serif;}#zox-main-head-wrap{margin-top:0px;margin-bottom:32px;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}.theiaPostSlider_preloadedSlide .wp_bannerize_banner_box{margin-bottom:20px;}.zox-post-more .zox-post-main-head h4{margin-top:42px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-83805 single-format-standard wp-custom-logo wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-fash2 zox-s2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-65314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65314"><a href="https://enredaccion.com.ar/alquileres/">Curso Alquileres</a></li>
<li id="menu-item-65315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65315"><a href="https://enredaccion.com.ar/vuelos-cancelados/">Curso Vuelos Cancelados</a></li>
<li id="menu-item-65316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65316"><a href="https://enredaccion.com.ar/planes-de-ahorro/">Curso Planes de Ahorro</a></li>
<li id="menu-item-65317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65317"><a href="https://enredaccion.com.ar/compras-online/">Curso Compras Online</a></li>
<li id="menu-item-62049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" class="zox-logo-stand" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript><img width="200" height="42" class="zox-logo-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menumovil-container"><ul id="menu-menumovil" class="menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-150x85.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83807" data-permalink="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/z-cfk-4w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" data-orig-size="1100,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-4w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de la defensa de la vicepresidenta. (Foto: Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-800x455.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x582.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-150x85.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83807" data-permalink="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/z-cfk-4w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" data-orig-size="1100,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-4w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de la defensa de la vicepresidenta. (Foto: Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-800x455.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x582.jpg" /></noscript></div><p>Los principales puntos de la defensa de CFK en la causa Vialidad</p></a></li><li><a href="https://enredaccion.com.ar/cristina-apunto-al-macrismo-por-los-bolsos-de-lopez/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17400" data-permalink="https://enredaccion.com.ar/la-empresa-del-amigo-de-macri-tiene-posibilidades-de-quedarse-con-una-de-las-zonas-de-recoleccion/z-nicolas-caputo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w.jpg" data-orig-size="850,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nicolas-caputo-1w" data-image-description="" data-image-caption="&lt;p&gt;Nicolás Caputo junto al ex ministro de Finanzas de la Nación, su primo, Luis Caputo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-800x489.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="17400" data-permalink="https://enredaccion.com.ar/la-empresa-del-amigo-de-macri-tiene-posibilidades-de-quedarse-con-una-de-las-zonas-de-recoleccion/z-nicolas-caputo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w.jpg" data-orig-size="850,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nicolas-caputo-1w" data-image-description="" data-image-caption="&lt;p&gt;Nicolás Caputo junto al ex ministro de Finanzas de la Nación, su primo, Luis Caputo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w-800x489.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-nicolas-caputo-1w.jpg" /></noscript></div><p>Cristina apuntó al macrismo por los bolsos de López</p></a></li><li><a href="https://enredaccion.com.ar/congelan-los-ingresos-de-personal-al-estado-nacional-y-empresas-publicas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83848" data-permalink="https://enredaccion.com.ar/congelan-los-ingresos-de-personal-al-estado-nacional-y-empresas-publicas/z-massa-1w-15/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Economía, Producción y Agricultura, Sergio Massa. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83848" data-permalink="https://enredaccion.com.ar/congelan-los-ingresos-de-personal-al-estado-nacional-y-empresas-publicas/z-massa-1w-15/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Economía, Producción y Agricultura, Sergio Massa. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-3.jpg" /></noscript></div><p>Congelan los ingresos de personal al Estado nacional y empresas públicas</p></a></li><li><a href="https://enredaccion.com.ar/luis-juez-el-peronismo-tiene-panico-porque-huele-que-va-a-perder-el-poder/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w.jpg 1100w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83852" data-permalink="https://enredaccion.com.ar/luis-juez-el-peronismo-tiene-panico-porque-huele-que-va-a-perder-el-poder/z-juez-negri-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juez-negri-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcos Carasso, Luis Juez y Mario Negri, junto a dirigentes de JxC, en General Cabrera.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-1024x576.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w.jpg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83852" data-permalink="https://enredaccion.com.ar/luis-juez-el-peronismo-tiene-panico-porque-huele-que-va-a-perder-el-poder/z-juez-negri-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juez-negri-1w" data-image-description="" data-image-caption="&lt;p&gt;Marcos Carasso, Luis Juez y Mario Negri, junto a dirigentes de JxC, en General Cabrera.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-juez-negri-1w-1024x576.jpg" /></noscript></div><p>Luis Juez: “El peronismo tiene pánico porque huele que va a perder el poder”</p></a></li><li><a href="https://enredaccion.com.ar/villa-maria-con-una-marcha-conmemoraron-el-210-aniversario-del-exodo-jujeno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83845" data-permalink="https://enredaccion.com.ar/villa-maria-con-una-marcha-conmemoraron-el-210-aniversario-del-exodo-jujeno/z-gill-exodo-jujeno-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gill-exodo jujeño-1w" data-image-description="" data-image-caption="&lt;p&gt;El intendente de Villa María participó de la marcha para recordar el Éxodo Jujeño.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83845" data-permalink="https://enredaccion.com.ar/villa-maria-con-una-marcha-conmemoraron-el-210-aniversario-del-exodo-jujeno/z-gill-exodo-jujeno-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gill-exodo jujeño-1w" data-image-description="" data-image-caption="&lt;p&gt;El intendente de Villa María participó de la marcha para recordar el Éxodo Jujeño.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-gill-exodo-jujeno-1w.jpg" /></noscript></div><p>Villa María: Con una marcha, conmemoraron el 210° aniversario del Éxodo Jujeño</p></a></li></ul></div></div></li>
<li id="menu-item-80311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80311 zox-mega-drop"><a href="https://enredaccion.com.ar/basquet/">Básquet</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/liga-nacional-el-campeon-arranco-con-pre-temporada/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83765" data-permalink="https://enredaccion.com.ar/liga-nacional-el-campeon-arranco-con-pre-temporada/z-instituto-1w-16/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-instituto-1w" data-image-description="" data-image-caption="&lt;p&gt;Phillip Lockett participó del primer entrenamiento de La Gloria, en Alta Córdoba. (Foto: Prensa Instituto).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83765" data-permalink="https://enredaccion.com.ar/liga-nacional-el-campeon-arranco-con-pre-temporada/z-instituto-1w-16/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-instituto-1w" data-image-description="" data-image-caption="&lt;p&gt;Phillip Lockett participó del primer entrenamiento de La Gloria, en Alta Córdoba. (Foto: Prensa Instituto).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-instituto-1w.jpg" /></noscript></div><p>Liga Nacional: El campeón arrancó con la pre-temporada</p></a></li><li><a href="https://enredaccion.com.ar/instituto-sumo-al-juvenil-alero-bonaerense-bautista-lugarini-proveniente-de-valencia-basket/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83609" data-permalink="https://enredaccion.com.ar/instituto-sumo-al-juvenil-alero-bonaerense-bautista-lugarini-proveniente-de-valencia-basket/z-lugarini-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w.jpg" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613070191&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-lugarini-1w" data-image-description="" data-image-caption="&lt;p&gt;Bautista Lugarini es nuevo refuerzo de Instituto. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83609" data-permalink="https://enredaccion.com.ar/instituto-sumo-al-juvenil-alero-bonaerense-bautista-lugarini-proveniente-de-valencia-basket/z-lugarini-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w.jpg" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613070191&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-lugarini-1w" data-image-description="" data-image-caption="&lt;p&gt;Bautista Lugarini es nuevo refuerzo de Instituto. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-lugarini-1w.jpg" /></noscript></div><p>Instituto sumó al alero Bautista Lugarini, proveniente de Valencia Basket</p></a></li><li><a href="https://enredaccion.com.ar/villa-maria-gill-recibio-al-seleccionado-de-basquet-silencioso-que-concentra-para-el-mundial/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83533" data-permalink="https://enredaccion.com.ar/villa-maria-gill-recibio-al-seleccionado-de-basquet-silencioso-que-concentra-para-el-mundial/z-basquet-gill-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w.jpg" data-orig-size="1100,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-basquet-gill-1w" data-image-description="" data-image-caption="&lt;p&gt;La selección de básquet silencioso Los Topos fue recibida en Villa María por el intendente Martín Gill.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-1024x683.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83533" data-permalink="https://enredaccion.com.ar/villa-maria-gill-recibio-al-seleccionado-de-basquet-silencioso-que-concentra-para-el-mundial/z-basquet-gill-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w.jpg" data-orig-size="1100,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-basquet-gill-1w" data-image-description="" data-image-caption="&lt;p&gt;La selección de básquet silencioso Los Topos fue recibida en Villa María por el intendente Martín Gill.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-basquet-gill-1w-1024x683.jpg" /></noscript></div><p>Villa María: Gill recibió al seleccionado de básquet silencioso que concentra para el Mundial</p></a></li><li><a href="https://enredaccion.com.ar/mira-como-juega-justin-satchell-la-ultima-incorporacion-de-atenas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83176" data-permalink="https://enredaccion.com.ar/mira-como-juega-justin-satchell-la-ultima-incorporacion-de-atenas/z-satchell-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w.jpg" data-orig-size="1000,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-satchell-1w" data-image-description="" data-image-caption="&lt;p&gt;El ala-pivot Justin Satchell con la camiseta de San Lorenzo, donde disputó un tramo de la LNB 2020/2021. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w-800x541.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83176" data-permalink="https://enredaccion.com.ar/mira-como-juega-justin-satchell-la-ultima-incorporacion-de-atenas/z-satchell-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w.jpg" data-orig-size="1000,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-satchell-1w" data-image-description="" data-image-caption="&lt;p&gt;El ala-pivot Justin Satchell con la camiseta de San Lorenzo, donde disputó un tramo de la LNB 2020/2021. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w-800x541.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-satchell-1w.jpg" /></noscript></div><p>Mirá como juega Justin Satchell, la última incorporación de Atenas</p></a></li><li><a href="https://enredaccion.com.ar/el-escolta-mateo-chiarini-renovo-con-la-gloria/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83068" data-permalink="https://enredaccion.com.ar/el-escolta-mateo-chiarini-renovo-con-la-gloria/z-chiarini-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w.jpg" data-orig-size="1000,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chiarini-1w" data-image-description="" data-image-caption="&lt;p&gt;Mateo Chiarini sigue en Instituto en la temporada 2022/2023. (Foto: La Liga).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w-800x549.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83068" data-permalink="https://enredaccion.com.ar/el-escolta-mateo-chiarini-renovo-con-la-gloria/z-chiarini-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w.jpg" data-orig-size="1000,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chiarini-1w" data-image-description="" data-image-caption="&lt;p&gt;Mateo Chiarini sigue en Instituto en la temporada 2022/2023. (Foto: La Liga).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w-800x549.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-chiarini-1w.jpg" /></noscript></div><p>El escolta Mateo Chiarini renovó con La Gloria</p></a></li></ul></div></div></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/la-agenda-musical-con-todos-los-ritmos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83596" data-permalink="https://enredaccion.com.ar/la-agenda-musical-con-todos-los-ritmos/flor-sur1-gentileza-trio-flor-sur-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dante Ascaino&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@ Dante Ascaino -  All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flor Sur1 &#8211; gentileza trío Flor Sur" data-image-description="" data-image-caption="&lt;p&gt;Flor Sur presenta &#8220;Aleteo&#8221;. (Foto Gentileza Trío)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83596" data-permalink="https://enredaccion.com.ar/la-agenda-musical-con-todos-los-ritmos/flor-sur1-gentileza-trio-flor-sur-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dante Ascaino&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@ Dante Ascaino -  All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flor Sur1 &#8211; gentileza trío Flor Sur" data-image-description="" data-image-caption="&lt;p&gt;Flor Sur presenta &#8220;Aleteo&#8221;. (Foto Gentileza Trío)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Flor-Sur1-gentileza-trio-Flor-Sur-1.jpg" /></noscript></div><p>La agenda musical con todos los ritmos</p></a></li><li><a href="https://enredaccion.com.ar/la-leyenda-de-la-cancion-latinoamericana-susana-baca-llega-a-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-768x431.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83270" data-permalink="https://enredaccion.com.ar/la-leyenda-de-la-cancion-latinoamericana-susana-baca-llega-a-cordoba/unnamed-1-30/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baca" data-image-description="" data-image-caption="&lt;p&gt;Susana Baca se presenta el 20 de agosto en Sala de las Américas. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-768x431.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83270" data-permalink="https://enredaccion.com.ar/la-leyenda-de-la-cancion-latinoamericana-susana-baca-llega-a-cordoba/unnamed-1-30/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" data-orig-size="1000,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baca" data-image-description="" data-image-caption="&lt;p&gt;Susana Baca se presenta el 20 de agosto en Sala de las Américas. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1-800x449.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/unnamed-1.jpg" /></noscript></div><p>La leyenda de la canción latinoamericana, Susana Baca, llega a Córdoba y Río Cuarto</p></a></li><li><a href="https://enredaccion.com.ar/comienza-una-nueva-edicion-del-festival-de-teatro-del-interior-cordobes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="67638" data-permalink="https://enredaccion.com.ar/dos-obras-de-teatro-basadas-en-la-literatura-de-maria-teresa-andruetto/owlpeh2vizh4paxq7ylibgor5m/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" data-orig-size="1000,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="losahogados" data-image-description="" data-image-caption="&lt;p&gt;Santiago San Paulo en &#8220;Los Ahogados&#8221;. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-800x530.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="67638" data-permalink="https://enredaccion.com.ar/dos-obras-de-teatro-basadas-en-la-literatura-de-maria-teresa-andruetto/owlpeh2vizh4paxq7ylibgor5m/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" data-orig-size="1000,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="losahogados" data-image-description="" data-image-caption="&lt;p&gt;Santiago San Paulo en &#8220;Los Ahogados&#8221;. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M-800x530.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/OWLPEH2VIZH4PAXQ7YLIBGOR5M.jpg" /></noscript></div><p>Comienza una nueva edición del Festival de Teatro del Interior Cordobés</p></a></li><li><a href="https://enredaccion.com.ar/impulso-de-la-tierra-malambo-en-ciudad-de-las-artes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83030" data-permalink="https://enredaccion.com.ar/impulso-de-la-tierra-malambo-en-ciudad-de-las-artes/impulso-de-la-tierra/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" data-orig-size="1000,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;MAXIMOPH&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636325390&quot;,&quot;copyright&quot;:&quot;JLA&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impulso de la tierra" data-image-description="" data-image-caption="&lt;p&gt;La obra de danzas folclóricas se presenta el 6 de agosto. (Foto Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-800x530.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83030" data-permalink="https://enredaccion.com.ar/impulso-de-la-tierra-malambo-en-ciudad-de-las-artes/impulso-de-la-tierra/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" data-orig-size="1000,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;MAXIMOPH&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636325390&quot;,&quot;copyright&quot;:&quot;JLA&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impulso de la tierra" data-image-description="" data-image-caption="&lt;p&gt;La obra de danzas folclóricas se presenta el 6 de agosto. (Foto Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra-800x530.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/Impulso-de-la-tierra.jpeg" /></noscript></div><p>&#8220;Impulso de la tierra&#8221;: malambo en Ciudad de las Artes</p></a></li><li><a href="https://enredaccion.com.ar/viernes-musical-duratierra-regresa-a-cordoba-y-el-trio-cordobes-borda-sosa-korn/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83024" data-permalink="https://enredaccion.com.ar/viernes-musical-duratierra-regresa-a-cordoba-y-el-trio-cordobes-borda-sosa-korn/260358140_6896277783715730_3953178027737977425_n/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n.jpg" data-orig-size="1000,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="duratierra" data-image-description="" data-image-caption="&lt;p&gt;Micaela Vita de Duratierra, que estrena con nueva formación.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83024" data-permalink="https://enredaccion.com.ar/viernes-musical-duratierra-regresa-a-cordoba-y-el-trio-cordobes-borda-sosa-korn/260358140_6896277783715730_3953178027737977425_n/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n.jpg" data-orig-size="1000,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="duratierra" data-image-description="" data-image-caption="&lt;p&gt;Micaela Vita de Duratierra, que estrena con nueva formación.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/260358140_6896277783715730_3953178027737977425_n.jpg" /></noscript></div><p>Viernes musical: Duratierra regresa a Córdoba y el trío cordobés Borda-Sosa-korn</p></a></li></ul></div></div></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/poner-en-comision-a-todo-el-poder-judicial/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83181" data-permalink="https://enredaccion.com.ar/causa-vialidad-cfk-recuso-a-un-fiscal-y-a-un-juez-en-la-cuarta-audiencia-de-alegatos/z-diego-luciani-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-diego-luciani-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal Diego Luciani. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83181" data-permalink="https://enredaccion.com.ar/causa-vialidad-cfk-recuso-a-un-fiscal-y-a-un-juez-en-la-cuarta-audiencia-de-alegatos/z-diego-luciani-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-diego-luciani-1w" data-image-description="" data-image-caption="&lt;p&gt;El fiscal Diego Luciani. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-diego-luciani-1w.jpg" /></noscript></div><p>Poner en comisión a todo el Poder Judicial</p></a></li><li><a href="https://enredaccion.com.ar/colombia-la-espada-de-bolivar-macondo-y-el-cambio-historico-en-marcha/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83718" data-permalink="https://enredaccion.com.ar/colombia-la-espada-de-bolivar-macondo-y-el-cambio-historico-en-marcha/z-petro-pizarro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-petro-pizarro-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Gustavo Petro y la senadora María José Pizarro. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83718" data-permalink="https://enredaccion.com.ar/colombia-la-espada-de-bolivar-macondo-y-el-cambio-historico-en-marcha/z-petro-pizarro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-petro-pizarro-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Gustavo Petro y la senadora María José Pizarro. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-petro-pizarro-1w.jpg" /></noscript></div><p>Colombia: La espada de Bolívar, Macondo y el cambio histórico en marcha</p></a></li><li><a href="https://enredaccion.com.ar/falta-de-respeto-a-san-martin/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="51294" data-permalink="https://enredaccion.com.ar/el-ejemplo-de-san-martin/z-san-martirn-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w.jpg" data-orig-size="850,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-san martirn-1w" data-image-description="" data-image-caption="&lt;p&gt;El general José de San Martín.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-800x550.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="51294" data-permalink="https://enredaccion.com.ar/el-ejemplo-de-san-martin/z-san-martirn-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w.jpg" data-orig-size="850,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-san martirn-1w" data-image-description="" data-image-caption="&lt;p&gt;El general José de San Martín.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w-800x550.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-san-martirn-1w.jpg" /></noscript></div><p>Falta de respeto a San Martín</p></a></li><li><a href="https://enredaccion.com.ar/batalla-de-acosta-nu-1869-donde-el-horror-y-la-ficcion-se-mezclan/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83484" data-permalink="https://enredaccion.com.ar/batalla-de-acosta-nu-1869-donde-el-horror-y-la-ficcion-se-mezclan/z-ninos-paraguay-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w.jpg" data-orig-size="850,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-niños-paraguay-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w-800x473.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83484" data-permalink="https://enredaccion.com.ar/batalla-de-acosta-nu-1869-donde-el-horror-y-la-ficcion-se-mezclan/z-ninos-paraguay-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w.jpg" data-orig-size="850,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-niños-paraguay-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w-800x473.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-ninos-paraguay-1w.jpg" /></noscript></div><p>Batalla de Acosta Ñu (1869), donde el horror y la ficción se mezclan</p></a></li><li><a href="https://enredaccion.com.ar/la-protesta-social-un-sintoma-no-un-delito/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83297" data-permalink="https://enredaccion.com.ar/la-protesta-social-un-sintoma-no-un-delito/z-santiago-goodman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-santiago-goodman-1w" data-image-description="" data-image-caption="&lt;p&gt;El dirigente docente chubutense, Santiago Goodman junto a dirigentes de CTERA. (Foto: Gentileza Cadena3).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83297" data-permalink="https://enredaccion.com.ar/la-protesta-social-un-sintoma-no-un-delito/z-santiago-goodman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-santiago-goodman-1w" data-image-description="" data-image-caption="&lt;p&gt;El dirigente docente chubutense, Santiago Goodman junto a dirigentes de CTERA. (Foto: Gentileza Cadena3).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-santiago-goodman-1w.jpg" /></noscript></div><p>La protesta social, un síntoma, no un delito</p></a></li></ul></div></div></li>
<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/turismo-cordoba-capital-tuvo-un-pico-de-ocupacion-de-76/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" /></noscript></div><p>Turismo: Córdoba Capital tuvo un pico de ocupación de 76%</p></a></li><li><a href="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" /></noscript></div><p>Fiesta del chocolate alpino en Villa General Belgrano</p></a></li><li><a href="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" /></noscript></div><p>Río Cuarto: Vacaciones de invierno con promociones y descuentos</p></a></li><li><a href="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" /></noscript></div><p>Ciudad de Buenos Aires: Más de 650 actividades para las vacaciones de invierno</p></a></li><li><a href="https://enredaccion.com.ar/aerolineas-sumo-nuevas-rutas-una-de-ellas-une-san-pablo-cordoba-y-el-calafate/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" /></noscript></div><p>Aerolíneas sumó nuevas rutas: Una de ellas une San Pablo, Córdoba y El Calafate</p></a></li></ul></div></div></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/en-menos-de-48-horas-se-agotaron-todas-las-unidades-del-nuevo-tito-con-cinco-puertas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83813" data-permalink="https://enredaccion.com.ar/en-menos-de-48-horas-se-agotaron-todas-las-unidades-del-nuevo-tito-con-cinco-puertas/z-tito-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w.jpg" data-orig-size="900,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tito-1w" data-image-description="" data-image-caption="&lt;p&gt;Tito, el auto elécrtico.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w-800x420.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83813" data-permalink="https://enredaccion.com.ar/en-menos-de-48-horas-se-agotaron-todas-las-unidades-del-nuevo-tito-con-cinco-puertas/z-tito-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w.jpg" data-orig-size="900,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tito-1w" data-image-description="" data-image-caption="&lt;p&gt;Tito, el auto elécrtico.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w-800x420.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-tito-1w.jpg" /></noscript></div><p>En menos de 48 horas se agotaron todas las unidades del nuevo Tito con cinco puertas</p></a></li><li><a href="https://enredaccion.com.ar/sirelyf-reencuentro-de-jubilados-y-pensionadas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83710" data-permalink="https://enredaccion.com.ar/sirelyf-reencuentro-de-jubilados-y-pensionadas/z-jubilados-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w.jpg" data-orig-size="1000,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jubilados-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w-800x436.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83710" data-permalink="https://enredaccion.com.ar/sirelyf-reencuentro-de-jubilados-y-pensionadas/z-jubilados-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w.jpg" data-orig-size="1000,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jubilados-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w-800x436.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-jubilados-1w.jpg" /></noscript></div><p>SiReLyF: Reencuentro de jubilados y pensionadas</p></a></li><li><a href="https://enredaccion.com.ar/adultos-mayores-cuales-son-los-pilares-para-brindarles-una-buena-asistencia-en-su-hogar/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83547" data-permalink="https://enredaccion.com.ar/adultos-mayores-cuales-son-los-pilares-para-brindarles-una-buena-asistencia-en-su-hogar/z-adultos-mayores-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w.jpg" data-orig-size="1200,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-adultos-mayores-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa. (Foto: Danie Franco / Unsplash).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-800x593.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-1024x759.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83547" data-permalink="https://enredaccion.com.ar/adultos-mayores-cuales-son-los-pilares-para-brindarles-una-buena-asistencia-en-su-hogar/z-adultos-mayores-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w.jpg" data-orig-size="1200,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-adultos-mayores-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa. (Foto: Danie Franco / Unsplash).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-800x593.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-adultos-mayores-1w-1024x759.jpg" /></noscript></div><p>Adultos mayores: cuáles son los pilares para brindarles una buena asistencia en su hogar</p></a></li><li><a href="https://enredaccion.com.ar/maximo-brizuela-dio-la-bienvenida-a-los-nuevos-ingresantes-de-la-central-rio-grande/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83544" data-permalink="https://enredaccion.com.ar/maximo-brizuela-dio-la-bienvenida-a-los-nuevos-ingresantes-de-la-central-rio-grande/z-sirelyf-rio-grande-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w.jpg" data-orig-size="1000,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-rio grande-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w-800x463.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="83544" data-permalink="https://enredaccion.com.ar/maximo-brizuela-dio-la-bienvenida-a-los-nuevos-ingresantes-de-la-central-rio-grande/z-sirelyf-rio-grande-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w.jpg" data-orig-size="1000,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-rio grande-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w-800x463.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-sirelyf-rio-grande-1w.jpg" /></noscript></div><p>Máximo Brizuela dio la bienvenida a los nuevos ingresantes de la Central Río Grande</p></a></li><li><a href="https://enredaccion.com.ar/la-universidad-de-tech-integra-el-metodo-de-caso-de-harvard-en-su-sistema-de-aprendizaje/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83439" data-permalink="https://enredaccion.com.ar/la-universidad-de-tech-integra-el-metodo-de-caso-de-harvard-en-su-sistema-de-aprendizaje/z-foto-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w.jpg" data-orig-size="1200,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-foto-5w" data-image-description="" data-image-caption="&lt;p&gt;Foto de Jason Goodman / Unsplash.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-800x567.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-1024x725.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83439" data-permalink="https://enredaccion.com.ar/la-universidad-de-tech-integra-el-metodo-de-caso-de-harvard-en-su-sistema-de-aprendizaje/z-foto-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w.jpg" data-orig-size="1200,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-foto-5w" data-image-description="" data-image-caption="&lt;p&gt;Foto de Jason Goodman / Unsplash.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-800x567.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-foto-5w-1024x725.jpg" /></noscript></div><p>La universidad de TECH integra el método de caso de Harvard en su sistema de aprendizaje</p></a></li></ul></div></div></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript></div><p>Las encuestas e informes de agosto 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-fuerte-salto-de-la-expectativa-de-inflacion-anual/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21796" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-gondolas-inflacion1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-orig-size="850,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gondolas-inflacion1-w" data-image-description="" data-image-caption="&lt;p&gt;(Imagen ilustrativa) (Foto: Gentileza) (Enredacción).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-800x399.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21796" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-gondolas-inflacion1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-orig-size="850,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gondolas-inflacion1-w" data-image-description="" data-image-caption="&lt;p&gt;(Imagen ilustrativa) (Foto: Gentileza) (Enredacción).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-800x399.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" /></noscript></div><p>[Dossier360] Fuerte salto de la expectativa de inflación anual</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-julio-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81412" data-permalink="https://enredaccion.com.ar/brujula-para-entender-la-designacion-de-batakis/z-cfk-alberto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-alberto-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Alberto Fernández y la vicepresidenta Cristina Fernández de Kirchner, en el acto por los 100 años de YPF. (Foto: Presidencia).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81412" data-permalink="https://enredaccion.com.ar/brujula-para-entender-la-designacion-de-batakis/z-cfk-alberto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-alberto-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Alberto Fernández y la vicepresidenta Cristina Fernández de Kirchner, en el acto por los 100 años de YPF. (Foto: Presidencia).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-cfk-alberto-1w.jpg" /></noscript></div><p>Las encuestas e informes de julio 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-la-imagen-de-rodriguez-larreta-prevalece-sobre-la-de-macri-en-jxc/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="78083" data-permalink="https://enredaccion.com.ar/el-factor-milei-macri-tensiona-con-la-ucr-y-rodriguez-larreta/z-macri-rodriguez-larreta-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w.jpg" data-orig-size="1000,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-rodriguez-larreta-1w" data-image-description="" data-image-caption="&lt;p&gt;Mauricio Macri y Horacio Rodríguez Larreta en una reunión del gobierno de CABA. (Foto: Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w-800x551.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="78083" data-permalink="https://enredaccion.com.ar/el-factor-milei-macri-tensiona-con-la-ucr-y-rodriguez-larreta/z-macri-rodriguez-larreta-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w.jpg" data-orig-size="1000,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-rodriguez-larreta-1w" data-image-description="" data-image-caption="&lt;p&gt;Mauricio Macri y Horacio Rodríguez Larreta en una reunión del gobierno de CABA. (Foto: Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w-800x551.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-macri-rodriguez-larreta-1w.jpg" /></noscript></div><p>[Dossier360] La imagen de Rodríguez Larreta prevalece sobre la de Macri en JxC</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-junio-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77977" data-permalink="https://enredaccion.com.ar/una-encuesta-revela-que-el-escenario-electoral-ya-esta-dividido-en-tres/z-milei-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" data-orig-size="900,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-milei-1w" data-image-description="" data-image-caption="&lt;p&gt;El diputado libertario, Javier Milei. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-800x538.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77977" data-permalink="https://enredaccion.com.ar/una-encuesta-revela-que-el-escenario-electoral-ya-esta-dividido-en-tres/z-milei-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" data-orig-size="900,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-milei-1w" data-image-description="" data-image-caption="&lt;p&gt;El diputado libertario, Javier Milei. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-800x538.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" /></noscript></div><p>Las encuestas e informes de junio 2022</p></a></li></ul></div></div></li>
<li id="menu-item-65207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65207 zox-mega-drop"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/julian-maradeo-tenemos-que-debatir-sin-hipocresias-lo-que-hace-la-dea-en-la-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82192" data-permalink="https://enredaccion.com.ar/julian-maradeo-tenemos-que-debatir-sin-hipocresias-lo-que-hace-la-dea-en-la-argentina/julian-maradeo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w.jpg" data-orig-size="1100,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220712 Julian Maradeo, autor del libro \&quot;la DEA en Argentina\&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657641536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Julian Maradeo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Julian Maradeo, autor del libro &#8220;la DEA en Argentina&#8221;. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-800x532.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x681.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82192" data-permalink="https://enredaccion.com.ar/julian-maradeo-tenemos-que-debatir-sin-hipocresias-lo-que-hace-la-dea-en-la-argentina/julian-maradeo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w.jpg" data-orig-size="1100,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220712 Julian Maradeo, autor del libro \&quot;la DEA en Argentina\&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657641536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Julian Maradeo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Julian Maradeo, autor del libro &#8220;la DEA en Argentina&#8221;. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-800x532.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-marotea-1w-1024x681.jpg" /></noscript></div><p>Julián Maradeo: &#8220;Tenemos que debatir sin hipocresías lo que hace la DEA en la Argentina&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/marco-lapenna-cordoba-tiene-una-vida-cultural-muy-activa-y-de-mucha-conexion-con-italia/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81514" data-permalink="https://enredaccion.com.ar/marco-lapenna-cordoba-tiene-una-vida-cultural-muy-activa-y-de-mucha-conexion-con-italia/marco-lapenna/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" data-orig-size="1000,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco Lapenna" data-image-description="" data-image-caption="&lt;p&gt;Marco Lapenna, director del Instituto Italiano de Cultura. (Foto Gentileza Instituto Italiano de Cultura)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-800x617.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81514" data-permalink="https://enredaccion.com.ar/marco-lapenna-cordoba-tiene-una-vida-cultural-muy-activa-y-de-mucha-conexion-con-italia/marco-lapenna/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" data-orig-size="1000,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco Lapenna" data-image-description="" data-image-caption="&lt;p&gt;Marco Lapenna, director del Instituto Italiano de Cultura. (Foto Gentileza Instituto Italiano de Cultura)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna-800x617.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/Marco-Lapenna.jpeg" /></noscript></div><p>Marco Lapenna: “Córdoba tiene una vida cultural muy activa y de mucha conexión con Italia”</p></a></li><li><a href="https://enredaccion.com.ar/sabino-vaca-narvaja-el-ingreso-de-argentina-a-los-brics-abriria-un-gran-avance-en-el-financiamiento-para-el-desarrollo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81371" data-permalink="https://enredaccion.com.ar/sabino-vaca-narvaja-el-ingreso-de-argentina-a-los-brics-abriria-un-gran-avance-en-el-financiamiento-para-el-desarrollo/z-sabino-vaca-narvaja-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" data-orig-size="1000,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sabino-vaca-narvaja-2w" data-image-description="" data-image-caption="&lt;p&gt;El embajador argentino en China, Sabino Vaca Narvaja. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-800x566.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="81371" data-permalink="https://enredaccion.com.ar/sabino-vaca-narvaja-el-ingreso-de-argentina-a-los-brics-abriria-un-gran-avance-en-el-financiamiento-para-el-desarrollo/z-sabino-vaca-narvaja-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" data-orig-size="1000,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sabino-vaca-narvaja-2w" data-image-description="" data-image-caption="&lt;p&gt;El embajador argentino en China, Sabino Vaca Narvaja. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w-800x566.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-sabino-vaca-narvaja-2w.jpg" /></noscript></div><p>Vaca Narvaja: “Ingresar a los Brics abriría un avance en el financiamiento para el desarrollo”</p></a></li><li><a href="https://enredaccion.com.ar/gustavo-ng-escribo-para-tomar-conciencia-plena-de-las-cosas/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56378" data-permalink="https://enredaccion.com.ar/gustavo-ng-cada-uno-de-los-animales-del-horoscopo-chino-es-una-forma-de-existir-en-el-mundo/z-gustavo-ng-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" data-orig-size="1000,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-1w" data-image-description="" data-image-caption="&lt;p&gt;Gustavo Ng.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56378" data-permalink="https://enredaccion.com.ar/gustavo-ng-cada-uno-de-los-animales-del-horoscopo-chino-es-una-forma-de-existir-en-el-mundo/z-gustavo-ng-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" data-orig-size="1000,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-1w" data-image-description="" data-image-caption="&lt;p&gt;Gustavo Ng.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-1w.jpg" /></noscript></div><p>Gustavo Ng: &#8220;Escribo para tomar conciencia plena de las cosas&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79670" data-permalink="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/nissan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w.jpg" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220602 Gonzalo Igarzabal, presidente de Nissan Argentina.&quot;,&quot;created_timestamp&quot;:&quot;1654109753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;nissan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nissan" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Nisssan, Gonzalo Igarzábal. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79670" data-permalink="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/nissan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w.jpg" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220602 Gonzalo Igarzabal, presidente de Nissan Argentina.&quot;,&quot;created_timestamp&quot;:&quot;1654109753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;nissan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nissan" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Nisssan, Gonzalo Igarzábal. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x682.jpg" /></noscript></div><p>Igarzábal de Nissan: “La intención es ir por encima del 40% de contenido local en cada camioneta”</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-74944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74944"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-83805" class="post-83805 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-andres-basso tag-carlos-beraldi tag-causa-vialidad tag-cfk tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-diego-luciani tag-jorge-gorini tag-nicolas-caputo tag-obra-publica tag-rodrigo-gimenez-uriburu tag-santa-cruz tag-sergio-mola" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/noticias/"><span class="zox-post-cat">Noticias</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Los principales puntos de la defensa de CFK en la causa Vialidad</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-24">Hace 3 horas</time></span>
<meta itemprop="dateModified" content="2022-08-24" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1100" height="625" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201100%20625'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg 1100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-800x455.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x582.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-150x85.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-768x436.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-600x341.jpg 600w" data-lazy-sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="83807" data-permalink="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/z-cfk-4w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" data-orig-size="1100,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-4w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de la defensa de la vicepresidenta. (Foto: Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-800x455.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x582.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" /><noscript><img width="1100" height="625" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg 1100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-800x455.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x582.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-150x85.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-768x436.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-600x341.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="83807" data-permalink="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/z-cfk-4w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg" data-orig-size="1100,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-4w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de la defensa de la vicepresidenta. (Foto: Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-800x455.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w-1024x582.jpg" /></noscript> <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-4w.jpg">
<meta itemprop="width" content="1100">
<meta itemprop="height" content="625">
</div>
<span class="zox-post-img-cap">Imagen de la defensa de la vicepresidenta. (Foto: Télam).</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" data-a2a-title="Los principales puntos de la defensa de CFK en la causa Vialidad"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tps_slideContainer_83805" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>La vicepresidenta Cristina Fernández de Kirchner dijo hoy, al finalizar su &#8220;derecho a la defensa&#8221; en el marco del juicio Vialidad, que le hubiera gustado &#8220;mostrar a los fiscales&#8221; de la causa toda la documentación que reveló durante una hora y media a través de su canal de Youtube, luego de que el tribunal le negara la posibilidad de ampliar su indagatoria.</p>
<p>&#8220;Esto es lo que quería decir en el tribunal. Mostrarles lo que había encontrado a los fiscales y preguntar cómo fue que no siguieron investigando de dónde venían los 9 millones de dólares que José López intentó ocultar en un convento&#8221;, dijo la expresidenta al finalizar su mensaje.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="76570" id="wpbanner-76570">
<a href="https://www.villamaria.gob.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" alt="" title="" /></noscript></a> </div>
</div>
<p>La vicepresidenta sostuvo que &#8220;nada de lo que dijeron los fiscales fue probado&#8221; y &#8220;ni siquiera leyeron las pruebas que recabaron&#8221; en el marco de la causa denominada Vialidad.</p>
<p>A continuación los principales puntos de su defensa en la Causa Vialidad:</p>
<p><strong>&#8211; </strong>La Justicia Federal, sobre 49 obras de las 51 que hoy forman la causa Vialidad, dicta un sobreseimiento en la causa por sobreprecios y determinó que no hubo corrupción ni cartelización en 2015.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Río Cuarto" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="82950" id="wpbanner-82950">
<a href="http://riocuarto.gov.ar/"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Río Cuarto" title="Río Cuarto" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Rio-Cuarto-4-336x336-1.gif" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Rio-Cuarto-4-336x336-1.gif" alt="Río Cuarto" title="Río Cuarto" /></noscript></a> </div>
</div>
<p><strong>&#8211; “</strong>Que sucede después: la primera resolución de (Javier) Iguacel al asumir en 2015 es ordenar una auditoría en un solo distrito, la provincia de Santa Cruz. La denuncia se presenta ante el juez Julián Ercolini en la fiscalía de Germán Policita. El juez que en 2011 se había declarado incompetente ahora aceptó la causa”.</p>
<p><strong>&#8211; “</strong>Allí comienza una campaña política y mediática. Se decía que se habían cobrado obras que no se habían hecho. “Comienzan con sobreprecios y cifras que nunca nadie sabe de dónde salen. Cobraron y no hicieron”, es lo que pretenden instalar”.</p>
<p>&#8211; “Nada de lo que dijeron los fiscales fue probado. El juicio empieza con la ficción que relataron, durante cinco días los fiscales. No eran acusaciones, eran un guión y bastante malo por cierto (&#8230;) No solamente no fue probado, sino que se comprobó que era exactamente al revés de lo que decían. Lo pudimos ver a través de los testimonios de más de 100 testigos citados por el Ministerio Público Fiscal”.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Telecom22" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="75952" id="wpbanner-75952">
<a href="https://www.telecom.com.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Telecom22" title="Telecom22" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" alt="Telecom22" title="Telecom22" /></noscript></a> </div>
</div>
<p>&#8211; “Me quedé corta cuando dije que la sentencia ya está escrita, porque cuando llegamos al Gobierno nos enteramos lo que hicieron desde la mesa judicial en el anterior gobierno y el sistema de espionaje que montaron desde la AFI (Agencia Federal de Inteligencia) y la Gestapo para los dirigentes sindicales en La Plata.”</p>
<p><strong>-“</strong>David Mamondes, un testigo de la fiscalía explicó cómo se hacía la redeterminación de los precios. El testigo detalló que se aplicaba un decreto de la gestión de Eduardo Duhalde, donde se establecía que si había una variación de más del 10% de los costos se revisaba el contrato. El testigo dijo que con el macrismo se modificó y se redeterminaba cuando el costo era superior al 5%. (…) ¿Qué pasó? De tres readecuaciones por año se pasó al doble”.</p>
<p>-“(Mamondes) también dijo que cuando llegó Iguacel lo comenzaron a perseguir. &#8220;Siempre se readecuó y redeterminó a todas las empresas por igual. Jamás se redeterminó por encima de lo que indicaba el INDEC&#8221;.</p>
<div id="attachment_83806" style="width: 810px" class="wp-caption aligncenter"><img data-attachment-id="83806" data-permalink="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/z-cfk-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Cristina sale al balcón de su despacho en el Senado. (Foto: Leo Vaca / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w.jpg" aria-describedby="caption-attachment-83806" class="size-medium wp-image-83806" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" width="800" height="534" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-150x100.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w.jpg 1000w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-800x534.jpg" /><noscript><img data-attachment-id="83806" data-permalink="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/z-cfk-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-1w" data-image-description="" data-image-caption="&lt;p&gt;Cristina sale al balcón de su despacho en el Senado. (Foto: Leo Vaca / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w.jpg" aria-describedby="caption-attachment-83806" class="size-medium wp-image-83806" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-800x534.jpg" alt="" width="800" height="534" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-150x100.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-cfk-1w.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-83806" class="wp-caption-text">Cristina sale al balcón de su despacho en el Senado. (Foto: Leo Vaca / Télam).</p></div>
<p>&#8211; &#8220;Leandro Martín García, el interventor que pone Iguacel, dijo: &#8220;Me encontré con un distrito que no disentía con lo que pasaba en otros, no encontré situaciones anómalas&#8221;. Una de las primeras medidas que se tomó fue la quita de las concesiones a Austral y todas las obras quedaron paralizadas. Nunca en toda mi experiencia vi que se cumplieran los plazos en las obras, era habitual en toda obra&#8221;.</p>
<p>&#8211; “Clarín y La Nación son las dos naves insignias del Lawfare”.</p>
<p>&#8211; “Siempre las cosas salen a la luz. ¿Que empiezan a hacer? Empiezan a buscar pruebas en otro juicio. En el juicio de José López. Extraen del teléfono de López supuestos mensajes, no tengo Whatsapps con nadie. Yo no sabía que habían incorporado esa prueba. Lo que muestra que, además de mentirosos y ficciones no trabajan, no leen la prueba en la que trabajan”.</p>
<p>&#8211; “El fiscal dijo que leyó las desgrabaciones del teléfono de López. Resulta que, un teléfono que desde 2013 a principios de 2016, tiene un solo mensaje de octubre, otro de julio y otro de diciembre de 2015. Si se menciona a Nicky Caputto, el hermano de la vida de Macri, que según la biógrafa de Macri jugaba al fútbol en los Abrojos, el corazón del poder macrista. Por eso a lo mejor no me dejaron ejercer mi derecho a la defensa”.</p>
<p>&#8212;</p>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" data-a2a-title="Los principales puntos de la defensa de CFK en la causa Vialidad"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F&amp;linkname=Los%20principales%20puntos%20de%20la%20defensa%20de%20CFK%20en%20la%20causa%20Vialidad" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_83805&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa &amp;leftarrow; &amp;rightarrow; para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad\/&quot;,&quot;postId&quot;:83805,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/andres-basso/" rel="tag">Andrés Basso</a>, <a href="https://enredaccion.com.ar/tag/carlos-beraldi/" rel="tag">Carlos Beraldi</a>, <a href="https://enredaccion.com.ar/tag/causa-vialidad/" rel="tag">Causa Vialidad</a>, <a href="https://enredaccion.com.ar/tag/cfk/" rel="tag">CFK</a>, <a href="https://enredaccion.com.ar/tag/corrupcion/" rel="tag">Corrupción</a>, <a href="https://enredaccion.com.ar/tag/cristina/" rel="tag">Cristina</a>, <a href="https://enredaccion.com.ar/tag/cristina-fernandez-de-kirchner/" rel="tag">Cristina Fernández de Kirchner</a>, <a href="https://enredaccion.com.ar/tag/diego-luciani/" rel="tag">Diego Luciani</a>, <a href="https://enredaccion.com.ar/tag/jorge-gorini/" rel="tag">Jorge Gorini</a>, <a href="https://enredaccion.com.ar/tag/nicolas-caputo/" rel="tag">Nicolás Caputo</a>, <a href="https://enredaccion.com.ar/tag/obra-publica/" rel="tag">Obra Pública</a>, <a href="https://enredaccion.com.ar/tag/rodrigo-gimenez-uriburu/" rel="tag">Rodrigo Giménez Uriburu</a>, <a href="https://enredaccion.com.ar/tag/santa-cruz/" rel="tag">Santa Cruz</a>, <a href="https://enredaccion.com.ar/tag/sergio-mola/" rel="tag">Sergio Mola</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png"/></noscript>
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-83805 zox-com-but-83805">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-83805 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Comment Form" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=83805&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=b5a1959083&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1282fe487d241d0f23f474b6f420ba12e31e7137#parent=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F">
									</iframe><noscript><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=83805&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=b5a1959083&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1282fe487d241d0f23f474b6f420ba12e31e7137#parent=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="83208" id="wpbanner-83208">
<a href="https://www.telam.com.ar/deportes"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" alt="" title="" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Hacete Socio 2021" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="69332" id="wpbanner-69332">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="Hacete Socio 2021" title="Hacete Socio 2021" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/10/z-socio02-2021-vf.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/10/z-socio02-2021-vf.png" alt="Hacete Socio 2021" title="Hacete Socio 2021" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Manula" title="Manula" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" alt="Manula" title="Manula" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="La Tienda Enredacción 2022" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="72794" id="wpbanner-72794">
<a href="https://enredaccion.com.ar/tienda/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="La Tienda Enredacción 2022" title="La Tienda Enredacción 2022" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/01/1-la-tienda-pub-3-f.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2022/01/1-la-tienda-pub-3-f.png" alt="La Tienda Enredacción 2022" title="La Tienda Enredacción 2022" /></noscript></a> </div>
</div></div></div><div id="custom_html-9" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-check-circle" style="color:#333"></i> Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a nuestro sitio con información de Córdoba haciendo <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>CLIC AQUÍ</strong></a>.</li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-shopping-cart" style="color:#333"></i> También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>NUESTRA TIENDA</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-bar-chart" style="color:#333"></i> Ver más información sobre encuestas en nuestra sección <a href="https://enredaccion.com.ar/dossier360/"><strong>DOSSIER360</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-at" style="color:#333"></i> ¿Querés comunicarte con nosotros? Hacé <strong><a href="https://enredaccion.com.ar/contacto/">CLIC AQUÍ</a></strong></li>
</ul>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/quien-es-luis-robledo-el-policia-que-fue-detenido-en-san-francisco-por-integrar-una-banda-narco/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="83673" data-permalink="https://enredaccion.com.ar/quien-es-luis-robledo-el-policia-que-fue-detenido-en-san-francisco-por-integrar-una-banda-narco/z-armas-narco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" data-orig-size="1000,829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-armas-narco-1w" data-image-description="" data-image-caption="&lt;p&gt;Las armas secuestradas este jueves. La que tiene una empuñadora es igual a una que pertenecía al comando de la Departamental San Justo y habría desaparecido. (Foto: MPF).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-800x663.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="83673" data-permalink="https://enredaccion.com.ar/quien-es-luis-robledo-el-policia-que-fue-detenido-en-san-francisco-por-integrar-una-banda-narco/z-armas-narco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" data-orig-size="1000,829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-armas-narco-1w" data-image-description="" data-image-caption="&lt;p&gt;Las armas secuestradas este jueves. La que tiene una empuñadora es igual a una que pertenecía al comando de la Departamental San Justo y habría desaparecido. (Foto: MPF).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-800x663.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="83673" data-permalink="https://enredaccion.com.ar/quien-es-luis-robledo-el-policia-que-fue-detenido-en-san-francisco-por-integrar-una-banda-narco/z-armas-narco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" data-orig-size="1000,829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-armas-narco-1w" data-image-description="" data-image-caption="&lt;p&gt;Las armas secuestradas este jueves. La que tiene una empuñadora es igual a una que pertenecía al comando de la Departamental San Justo y habría desaparecido. (Foto: MPF).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-800x663.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="83673" data-permalink="https://enredaccion.com.ar/quien-es-luis-robledo-el-policia-que-fue-detenido-en-san-francisco-por-integrar-una-banda-narco/z-armas-narco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" data-orig-size="1000,829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-armas-narco-1w" data-image-description="" data-image-caption="&lt;p&gt;Las armas secuestradas este jueves. La que tiene una empuñadora es igual a una que pertenecía al comando de la Departamental San Justo y habría desaparecido. (Foto: MPF).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w-800x663.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-armas-narco-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/quien-es-luis-robledo-el-policia-que-fue-detenido-en-san-francisco-por-integrar-una-banda-narco/" rel="bookmark">
<h2 class="zox-s-title2">Quién es Luis Robledo, el policía que fue detenido en San Francisco por integrar una banda narco</h2>
</a>
</div>
<p class="zox-s-graph">Luis Robledo, el policía narco, era bueno para los mandados y estaba siempre listo para servir a los jefes, contó un policía que lo...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 5 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/caso-mackentor-las-victimas-notificaron-del-fallo-de-la-cidh-a-la-provincia/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="16224" data-permalink="https://enredaccion.com.ar/el-represor-que-amaba-las-flores/z-menendez-24w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" data-orig-size="1000,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Sebastian Salguero&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Luciano Benjam\u00edn Men\u00e9ndez . D\u00eda de la sentencia en la Megacausa La Perla y Campo La Ribera en tribunales federales de C\u00f3rdoba. Foto: Sebastian Salguero.&quot;,&quot;created_timestamp&quot;:&quot;1472125723&quot;,&quot;copyright&quot;:&quot;Sebastian Salguero&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menendez-24w" data-image-description="" data-image-caption="&lt;p&gt;El ex-jefe del III Cuerpo de Ejército, Luciano Benjamín Menéndez. Foto: Sebastian Salguero / Archivo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-800x581.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="16224" data-permalink="https://enredaccion.com.ar/el-represor-que-amaba-las-flores/z-menendez-24w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" data-orig-size="1000,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Sebastian Salguero&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Luciano Benjam\u00edn Men\u00e9ndez . D\u00eda de la sentencia en la Megacausa La Perla y Campo La Ribera en tribunales federales de C\u00f3rdoba. Foto: Sebastian Salguero.&quot;,&quot;created_timestamp&quot;:&quot;1472125723&quot;,&quot;copyright&quot;:&quot;Sebastian Salguero&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menendez-24w" data-image-description="" data-image-caption="&lt;p&gt;El ex-jefe del III Cuerpo de Ejército, Luciano Benjamín Menéndez. Foto: Sebastian Salguero / Archivo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-800x581.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-20x19.jpg 20w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="16224" data-permalink="https://enredaccion.com.ar/el-represor-que-amaba-las-flores/z-menendez-24w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" data-orig-size="1000,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Sebastian Salguero&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Luciano Benjam\u00edn Men\u00e9ndez . D\u00eda de la sentencia en la Megacausa La Perla y Campo La Ribera en tribunales federales de C\u00f3rdoba. Foto: Sebastian Salguero.&quot;,&quot;created_timestamp&quot;:&quot;1472125723&quot;,&quot;copyright&quot;:&quot;Sebastian Salguero&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menendez-24w" data-image-description="" data-image-caption="&lt;p&gt;El ex-jefe del III Cuerpo de Ejército, Luciano Benjamín Menéndez. Foto: Sebastian Salguero / Archivo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-800x581.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-20x19.jpg 20w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="16224" data-permalink="https://enredaccion.com.ar/el-represor-que-amaba-las-flores/z-menendez-24w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" data-orig-size="1000,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Sebastian Salguero&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Luciano Benjam\u00edn Men\u00e9ndez . D\u00eda de la sentencia en la Megacausa La Perla y Campo La Ribera en tribunales federales de C\u00f3rdoba. Foto: Sebastian Salguero.&quot;,&quot;created_timestamp&quot;:&quot;1472125723&quot;,&quot;copyright&quot;:&quot;Sebastian Salguero&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menendez-24w" data-image-description="" data-image-caption="&lt;p&gt;El ex-jefe del III Cuerpo de Ejército, Luciano Benjamín Menéndez. Foto: Sebastian Salguero / Archivo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w-800x581.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/02/z-menendez-24w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/caso-mackentor-las-victimas-notificaron-del-fallo-de-la-cidh-a-la-provincia/" rel="bookmark">
<h2 class="zox-s-title2">Caso Mackentor: Las víctimas notificaron del fallo de la CIDH a la Provincia</h2>
</a>
</div>
<p class="zox-s-graph">Las víctimas del caso Mackentor notificaron a la Provincia de Córdoba del Informe de Fondo 293/21 de la Comisión Interamericana de Derechos Humanos –equivalente...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/salarios-la-provincia-acordo-con-ups-un-aumento-de-38-para-el-segundo-semestre/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="83553" data-permalink="https://enredaccion.com.ar/salarios-la-provincia-acordo-con-ups-un-aumento-de-38-para-el-segundo-semestre/z-centro-civico-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-1w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico de la provincia de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="83553" data-permalink="https://enredaccion.com.ar/salarios-la-provincia-acordo-con-ups-un-aumento-de-38-para-el-segundo-semestre/z-centro-civico-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-1w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico de la provincia de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="83553" data-permalink="https://enredaccion.com.ar/salarios-la-provincia-acordo-con-ups-un-aumento-de-38-para-el-segundo-semestre/z-centro-civico-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-1w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico de la provincia de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="83553" data-permalink="https://enredaccion.com.ar/salarios-la-provincia-acordo-con-ups-un-aumento-de-38-para-el-segundo-semestre/z-centro-civico-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-1w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico de la provincia de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-centro-civico-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/salarios-la-provincia-acordo-con-ups-un-aumento-de-38-para-el-segundo-semestre/" rel="bookmark">
<h2 class="zox-s-title2">Salarios: La Provincia acordó con UPS un aumento de 38% para el segundo semestre</h2>
</a>
</div>
<p class="zox-s-graph">El Gobierno de la Provincia suscribió este miércoles un acuerdo salarial con los representantes de la Unión de Personal Superior de la Administración Pública...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/guido/" title="Entradas de Guido Ferrini" rel="author">Guido Ferrini</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="82998" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-fernandez-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" data-orig-size="1000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659559445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;Massa jura en su cargo de ministro de Economía, Producción y Agricultura frente al presidente Alberto Fernández. (Foto: Alejandro Santa Cruz / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w-800x630.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-fernandez-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Dossier360</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-agosto-2022/" rel="bookmark">
<h2 class="zox-s-title2">Las encuestas e informes de agosto 2022</h2>
</a>
</div>
<p class="zox-s-graph">CONTENIDO EXCLUSIVO PARA MIEMBROS &nbsp; SUSCRIBIRME &nbsp; Acceder Recuérdeme Olvidé mi contraseña Iniciar sesión ¿Perdió su contraseña? Ingrese su nombre de usuario o dirección...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 3 horas</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-83805").on("click", function(){
	  		$(".zox-more-click-83805").toggleClass("zox-soc-more-open");
  		});
	});
    </script> </article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span>
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/los-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
 </div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar la visibilidad de los comentarios">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribí un comentario...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribí un comentario..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.9' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enredaccion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='jquery-sticky-kit-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='jquery-waypoints-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/select2/select2.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login(.*)|\/wp-admin(.*)|\/wp-comment(.*)|\/mi-cuenta(.*)|\/newsletter\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/zoxcustom.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='zox-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/scripts.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='zox-scripts-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/retina.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='zox-retina-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='zox-infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/comment-reply.min.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=e5a7327c45be3a6b7ca7707bb9e4d03c' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"279aa2df69","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escrib\u00ed un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Asegurate de enviar el texto con tu comentario.","no_comment_email":"Ingres\u00e1 una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Agreg\u00e1 tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.2' id='jetpack-carousel-js'></script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658853151' id='akismet-frontend-js'></script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=83805&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=b5a1959083&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1282fe487d241d0f23f474b6f420ba12e31e7137#parent=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=83805&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=b5a1959083&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1282fe487d241d0f23f474b6f420ba12e31e7137#parent=https%3A%2F%2Fenredaccion.com.ar%2Flos-principales-puntos-de-la-defensa-de-cfk-en-la-causa-vialidad%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'126384880',post:'83805',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '83805' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/69c673b41cefbb133bbd3b7b4bb1afec.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73f9d6a02fc109d6","version":"2022.8.0","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":100}' crossorigin="anonymous"></script>
</body>
<span style="font-size: xx-small;"><a href="https://strimmerlab.org/"><span style="color: white;">judi online</span></a>&nbsp;<a href="https://www.bonanza88.id/"><span style="color: white;">bonanza88 slot</span></a>&nbsp;<a href="https://belgreens.org/"><span style="color: white;">baccarat online</span></a>&nbsp;<a href="https://www.forumpalestina.org/"><span style="color: white;">slot</span></a>&nbsp;<a href="https://www.beattheindiedrum.com/"><span style="color: white;">idn live</span></a>&nbsp;<a href="https://www.qqpokervip.com/"><span style="color: white;">situs idn poker</span></a>&nbsp;<a href="https://www.mystrevelation.com/"><span style="color: white;">judi bola</span></a>&nbsp;<a href="https://carollaradio.com/"><span style="color: white;">tangkas88</span></a>&nbsp;<a href="https://www.dimecasts.net/"><span style="color: white;">pragmatic play</span></a>&nbsp;<a href="https://thetheology.org/"><span style="color: white;">sbobet</span></a>&nbsp;<a href="https://www.tojnews.org/"><span style="color: white;">slot dana</span></a>&nbsp;<a href="https://www.sawfnews.com/"><span style="color: white;">casino online</span></a>&nbsp;<a href="https://pokerseri.club/"><span style="color: white;">idn pokerseri</span></a>&nbsp;<a href="https://dgsports-mis.kp.gov.pk/.joker123/"><span style="color: white;">joker123</span></a>&nbsp;<a href="https://mantenimiento.pochutla.tecnm.mx/public/.sbobet88/"><span style="color: white;">sbobet88</span></a>&nbsp;<a href="http://roma77.epizy.com/"><span style="color: white;">roma77</span></a>&nbsp;<a href="https://www.ligasedayu.info/"><span style="color: white;">ligasedayu</span></a>&nbsp;<a href="http://nukegamingslot.epizy.com/"><span style="color: white;">nuke gaming slot</span></a>&nbsp;<a href="http://cuan138.rf.gd/"><span style="color: white;">cuan138</span></a></span>
</html>
