<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">

<title>Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto - ENREDACCIÓN - Córdoba - Argentina</title><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/fbfac215269cee27471928b75344882f.css" media="all" data-minify="1" />
<meta name="description" content="Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2021-01-21T20:17:41+00:00" />
<meta property="article:modified_time" content="2021-01-21T18:20:42+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="706" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#primaryimage","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg","width":950,"height":706,"caption":"La ni\u00f1a que fue Cyrano de Guillermo Baldo. Foto Gentileza."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#webpage","url":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/","name":"Comienza el Festival \u00a1pump!\u00a02021, para compartir en familia y en formato mixto - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#primaryimage"},"datePublished":"2021-01-21T20:17:41+00:00","dateModified":"2021-01-21T18:20:42+00:00","description":"Comienza el Festival \u00a1pump!\u00a02021, para compartir en familia y en formato mixto - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","breadcrumb":{"@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/"]}]},{"@type":"BreadcrumbList","@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/","url":"https://enredaccion.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/post-grid/noticias/","url":"https://enredaccion.com.ar/post-grid/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/","url":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/","name":"Comienza el Festival \u00a1pump!\u00a02021, para compartir en familia y en formato mixto"}}]},{"@type":"Article","@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#article","isPartOf":{"@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Comienza el Festival \u00a1pump!\u00a02021, para compartir en familia y en formato mixto","datePublished":"2021-01-21T20:17:41+00:00","dateModified":"2021-01-21T18:20:42+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/#primaryimage"},"keywords":"Actividades presenciales,actividades virtuales,Clima,C\u00f3rdoba,edicion 2021,edicion virtual,festival pump,Informaci\u00f3n,La Parisina Casa de Arte,Noticias,teatro,teatro cordob\u00e9s,teatro infantil","articleSection":"Cultura,Tema del D\u00eda","inLanguage":"es"},{"@type":"Person","@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.woocommerce-success,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title,.footer .widget.style3 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container,.subfooter.style6 .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}h1,.h1 {}@media screen and (min-width:1024px) {h2 {}}h2 {}@media screen and (min-width:1024px) {h3 {}}h3 {}@media screen and (min-width:1024px) {h4 {}}h4 {}@media screen and (min-width:1024px) {h5 {}}h5 {}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline > li > a:before,.thb-full-menu.thb-line-marker > li > a:before {background:#e44554 !important;}.page-id-57795 #wrapper div[role="main"],.postid-57795 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"f7d134a6e2","debug":"","permalink":"https:\/\/enredaccion.com.ar\/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto\/","title":"Comienza el Festival \u00a1pump!\u00a02021, para compartir en familia y en formato mixto","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2021\/01\/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202103.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://enredaccion.com.ar/wp-content/cache/busting/1/gtm-040dfae60e03f3f427cf78003ac67a18.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xMDIxODE0MzQtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/57795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=57795' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fcomienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fcomienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /> <style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHsiZ29vZ2xlX2FkX2NsaWVudCI6ImNhLXB1Yi02NTAxOTkyOTA2MTU3MzMyIiwiZW5hYmxlX3BhZ2VfbGV2ZWxfYWRzIjp0cnVlLCJ0YWdfcGFydG5lciI6InNpdGVfa2l0In0pOw=='></script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}
</style></head>
<body class="post-template-default single single-post postid-57795 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.0 vc_responsive">

<div id="wrapper" class="thb-page-transition-off">

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-54653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/">Informe Especial</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a>
<ul class="sub-menu">
<li id="menu-item-18464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18464"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Subscripción</a></li>
<li id="menu-item-18446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18446"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
<li id="menu-item-18444" class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-18444"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-18445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18445"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>


<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>

<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</header>
</div>

<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Jueves 21 de Enero de 2021</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Newsletter</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>

<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/"><span>Informe Especial</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/"><span>Dossier360</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/"><span>Horóscopo Chino 2021</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57786 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-acceso-a-la-salud tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-denuncia tag-derecho-humano tag-desigualdad tag-equidad tag-farmaceuticas tag-informacion tag-noticias tag-oms tag-onu tag-paises-ricos tag-pandemia tag-salud tag-vacunas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/"><img loading="lazy" width="740" height="539" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-740x539.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-740x539.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-20x16.jpg 20w" data-attachment-id="57791" data-permalink="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/image1170x530cropped-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1.jpg" data-orig-size="950,539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vacunascovid" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/" title="La OMS condenó a los países ricos y a las farmacéuticas por la inequitativa distribución de las vacunas contra el COVID-19"><span>La OMS condenó a los países ricos y a las farmacéuticas por la inequitativa distribución de las vacunas contra el COVID-19</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57779 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-positivo tag-covid-19 tag-informacion tag-informe tag-noticias tag-nuevos-casos tag-nuevos-cass tag-protocolo tag-reporte-diario tag-situacion-provincial thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/aumentaron-los-casos-de-covid-19-en-la-provincia-y-casi-se-duplicaron-en-la-capital/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-20x16.jpg 20w" data-attachment-id="57780" data-permalink="https://enredaccion.com.ar/aumentaron-los-casos-de-covid-19-en-la-provincia-y-casi-se-duplicaron-en-la-capital/testeo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Testeo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/aumentaron-los-casos-de-covid-19-en-la-provincia-y-casi-se-duplicaron-en-la-capital/" title="Aumentaron los casos de Covid-19 en la provincia y casi se duplicaron en la Capital"><span>Aumentaron los casos de Covid-19 en la provincia y casi se duplicaron en la Capital</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57763 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-asuncion tag-clima tag-cordoba tag-democrata tag-donald-trump tag-elecciones tag-elecciones-en-estados-unidos tag-estados-unidos tag-informacion tag-joe-biden tag-lady-gaga tag-norteamerica tag-noticias tag-republicano thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-primer-dia-de-joe-biden-como-presidente/"><img loading="lazy" width="740" height="593" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-740x593.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-740x593.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-20x16.jpg 20w" data-attachment-id="57767" data-permalink="https://enredaccion.com.ar/el-primer-dia-de-joe-biden-como-presidente/5fa6d11728e0e_969x545/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545.jpg" data-orig-size="950,593" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biden" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-300x187.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-primer-dia-de-joe-biden-como-presidente/" title="El primer día de Joe Biden como presidente de los Estados Unidos"><span>El primer día de Joe Biden como presidente de los Estados Unidos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57769 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-adultos-mayores tag-clima tag-cordoba tag-exencion tag-gobierno-de-cordoba tag-impuesto-inmobiliario-2021 tag-informacion tag-noticias tag-poblacion-vulnerable tag-rentas tag-requisitos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/adultos-mayores-y-poblacion-vulnerable-podran-acceder-a-una-exencion-automatica-del-impuesto-inmobiliario/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-20x15.jpg 20w" data-attachment-id="57770" data-permalink="https://enredaccion.com.ar/adultos-mayores-y-poblacion-vulnerable-podran-acceder-a-una-exencion-automatica-del-impuesto-inmobiliario/abuela_celular_crop1566840532758-jpg_675828847/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abuela celular" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-1024x768.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/adultos-mayores-y-poblacion-vulnerable-podran-acceder-a-una-exencion-automatica-del-impuesto-inmobiliario/" title="Adultos mayores y población vulnerable podrán acceder a una exención del Impuesto Inmobiliario"><span>Adultos mayores y población vulnerable podrán acceder a una exención del Impuesto Inmobiliario</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-54628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/"><img loading="lazy" width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x12.jpg 20w" data-attachment-id="8544" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-menem-2-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-2-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/" title="Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”"><span>Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54638 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x12.jpg 20w" data-attachment-id="54639" data-permalink="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/z-ana-gritti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ana gritti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/" title="[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial"><span>[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54598 type-post status-publish format-standard has-post-thumbnail hentry category-informe-especial category-noticias category-tema-del-dia tag-ana-gritti tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-ecuador tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/"><img loading="lazy" width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-20x16.jpg 20w" data-attachment-id="54608" data-permalink="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/sebastian-salguero-19/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;\&quot;Abrazos Partidos\&quot;, reportaje fotogr\u00e1fico sobre las consecuencis de las explosiones de la F\u00e1brica Militar de R\u00edo Tercero en el a\u00f1o 1995.\r\rJorge Escalzo , empleado de FM muestra una de las monta\u00f1as de proyectiles en descanso en uno de los brazos de los dep\u00f3sitos de p\u00f3lvora .&quot;,&quot;created_timestamp&quot;:&quot;1472731266&quot;,&quot;copyright&quot;:&quot;Sebasti\u00e1n Salguero&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Sebasti\u00e1n Salguero&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sebastián Salguero" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/" title="[25 años de la voladura de la FMRT] “Abrazos partidos”"><span>[25 años de la voladura de la FMRT] “Abrazos partidos”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54634 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-aldo-aguirre tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-elena-rivas-de-quiroga tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-hoder-dalmasso tag-informacion tag-jorge-cornejo-torino tag-jose-varela tag-justicia tag-laura-munoz tag-leonardo-solleveld tag-noticias tag-rio-tercero tag-romina-torres tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/"><img loading="lazy" width="740" height="548" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg 20w" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-300x193.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/" title="Las respuestas que aún faltan a 25 años de la voladura de la FMRT"><span>Las respuestas que aún faltan a 25 años de la voladura de la FMRT</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-56628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-amortiguadores tag-ariel-figueroa tag-clima tag-cordoba tag-corrupcion-policial tag-informacion tag-mauricio-rantica tag-noticias tag-policia tag-san-francisco thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-increible-historia-de-los-12-amortiguadores-que-recibio-la-policia-de-san-francisco-para-una-marca-de-patrulleros-que-no-tiene/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-20x16.jpg 20w" data-attachment-id="56632" data-permalink="https://enredaccion.com.ar/la-increible-historia-de-los-12-amortiguadores-que-recibio-la-policia-de-san-francisco-para-una-marca-de-patrulleros-que-no-tiene/z-amortiguadores-sachs-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w.jpg" data-orig-size="1000,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-amortiguadores-sachs-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-amortiguadores-sachs-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-increible-historia-de-los-12-amortiguadores-que-recibio-la-policia-de-san-francisco-para-una-marca-de-patrulleros-que-no-tiene/" title="La increíble historia de los 12 amortiguadores que recibió la Policía de San Francisco para una marca de patrulleros que no tiene"><span>La increíble historia de los 12 amortiguadores que recibió la Policía de San Francisco para una marca de patrulleros que no tiene</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55118 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-andres-dermechkoff tag-buenos-aires tag-catamarca tag-clases-presenciales tag-clima tag-cordoba tag-educacion tag-escuelas-primarias tag-escuelas-secundarias tag-formosa tag-informacion tag-la-pampa tag-noticias tag-san-juan tag-san-luis thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-20x16.jpg 20w" data-attachment-id="55119" data-permalink="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/z-secundaria-formosa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w.jpg" data-orig-size="1000,615" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-secundaria-formosa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/" title="¿Cómo les fue a las provincias que volvieron a las aulas?"><span>¿Cómo les fue a las provincias que volvieron a las aulas?</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/"><img loading="lazy" width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x12.jpg 20w" data-attachment-id="8544" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-menem-2-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-2-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/" title="Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”"><span>Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54638 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x12.jpg 20w" data-attachment-id="54639" data-permalink="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/z-ana-gritti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ana gritti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/" title="[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial"><span>[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57750 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes tag-cine-nacional tag-clima tag-cordoba tag-daniel-araoz tag-director tag-el-violador-serial tag-espectaculos tag-estreno tag-estrenos tag-informacion tag-la-noche-mas-larga tag-moroco-colman tag-noticias tag-nueva-cordoba tag-primer-estreno-en-salas tag-salas-de-cordoba tag-trailer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-primera-pelicula-que-se-estrena-tras-las-reapertura-de-salas-es-cordobesa/"><img loading="lazy" width="740" height="455" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-740x455.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-740x455.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-20x12.jpg 20w" data-attachment-id="57759" data-permalink="https://enredaccion.com.ar/la-primera-pelicula-que-se-estrena-tras-las-reapertura-de-salas-es-cordobesa/araoz/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ.jpg" data-orig-size="950,455" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Usuario&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599840884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARAOZ" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-300x144.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-primera-pelicula-que-se-estrena-tras-las-reapertura-de-salas-es-cordobesa/" title="El primer estreno tras la reapertura de las salas de cine, es cordobés"><span>El primer estreno tras la reapertura de las salas de cine, es cordobés</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57592 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-facundo-rivera-alegre tag-la-ilusion-del-rubio tag-teatro tag-teatro-cervantes tag-teatro-cordobes thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-teatro-cervantes-estrena-la-ilusion-del-rubio-sobre-facundo-rivera-alegre/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-20x16.png" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-740x600.png" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-740x600.png 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-370x300.png 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-20x16.png 20w" data-attachment-id="57594" data-permalink="https://enredaccion.com.ar/el-teatro-cervantes-estrena-la-ilusion-del-rubio-sobre-facundo-rivera-alegre/la-ilusion-del-rubio_1500x500-01/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01.png" data-orig-size="3126,1043" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La-ilusión-del-rubio_1500x500-01" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-300x100.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/La-ilusion-del-rubio_1500x500-01-1024x342.png" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-teatro-cervantes-estrena-la-ilusion-del-rubio-sobre-facundo-rivera-alegre/" title="El Teatro Cervantes estrena &quot;La ilusión del Rubio&quot; sobre Facundo Rivera Alegre"><span>El Teatro Cervantes estrena "La ilusión del Rubio" sobre Facundo Rivera Alegre</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57018 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-argentina tag-argentino tag-balance-2020 tag-escritor tag-escritor-cordobes tag-escritora tag-escritora-cordobesa tag-libros tag-libros-2020 tag-libros-cordobes tag-literatura tag-literatura-nacional tag-literatura-romantica tag-mackentor tag-nuevo-libro thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-libros-cordobeses-del-2020/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco-20x15.jpg 20w" data-attachment-id="57026" data-permalink="https://enredaccion.com.ar/los-libros-cordobeses-del-2020/federico_falco/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco.jpg" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Federico_Falco" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/Federico_Falco.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-libros-cordobeses-del-2020/" title="Los libros cordobeses del 2020"><span>Los libros cordobeses del 2020</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-56948 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/de-reyes-magos-y-payasos/"><img loading="lazy" width="740" height="521" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/VA-CHARAVIA-Menu-a-la-Carta-1-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/VA-CHARAVIA-Menu-a-la-Carta-1-1-740x521.jpg" data-sizes="auto" data-attachment-id="57009" data-permalink="https://enredaccion.com.ar/de-reyes-magos-y-payasos/va-charavia-menu-a-la-carta-1-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/VA-CHARAVIA-Menu-a-la-Carta-1-1.jpg" data-orig-size="950,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556235832&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VA CHARAVIA Menu a la Carta (1)" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/VA-CHARAVIA-Menu-a-la-Carta-1-1-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/VA-CHARAVIA-Menu-a-la-Carta-1-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/de-reyes-magos-y-payasos/" title="De Reyes Magos y payasos"><span>De Reyes Magos y payasos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57558 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-clima tag-consejo-agroindustrial-argentino-caa tag-cordoba tag-cra tag-economia tag-exportaciones-agrarias tag-exportaciones-agroindustriales tag-exportaciones-de-maiz tag-faa tag-informacion tag-luis-basterra tag-maiz tag-mesa-de-enlace tag-noticias tag-sector-agropecuario tag-sra thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-batalla-por-los-dolares-extras-del-maiz-la-derrota-de-los-productores-y-la-aparicion-del-consejo-agroindustrial/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-20x16.jpg 20w" data-attachment-id="57560" data-permalink="https://enredaccion.com.ar/la-batalla-por-los-dolares-extras-del-maiz-la-derrota-de-los-productores-y-la-aparicion-del-consejo-agroindustrial/z-maiz-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ConstantinosZ&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ConstantinosZ&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;585173814&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-maiz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-maiz-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-batalla-por-los-dolares-extras-del-maiz-la-derrota-de-los-productores-y-la-aparicion-del-consejo-agroindustrial/" title="La batalla por los dólares extras del maíz, la &quot;derrota&quot; parcial de los productores, y la aparición del Consejo Agroindustrial"><span>La batalla por los dólares extras del maíz, la "derrota" parcial de los productores, y la aparición del Consejo Agroindustrial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57324 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-bloqueo-de-cuentas tag-censura tag-clima tag-cordoba tag-donald-trump tag-facebook tag-incidentes-en-el-capitolio tag-informacion tag-noticias tag-twitter thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-corporaciones-privadas-twitter-y-facebook-censuran-a-trump-tras-los-disturbios-en-washington/"><img loading="lazy" width="740" height="498" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-740x498.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-740x498.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-20x12.jpg 20w" data-attachment-id="40735" data-permalink="https://enredaccion.com.ar/trump-amenaza-con-represalias-al-champan-bolsos-y-quesos-franceses-por-el-impuesto-a-las-empresas-digitales/z-donald-trump-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w.jpg" data-orig-size="892,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-donald trump-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w-300x167.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-donald-trump-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-corporaciones-privadas-twitter-y-facebook-censuran-a-trump-tras-los-disturbios-en-washington/" title="Las corporaciones privadas Twitter y Facebook censuran a Trump tras los disturbios en Washington"><span>Las corporaciones privadas Twitter y Facebook censuran a Trump tras los disturbios en Washington</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57267 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-cierre-de-exportaciones tag-clima tag-conflicto tag-conflicto-campo-gobierno tag-cordoba tag-economia tag-exportaciones tag-informacion tag-maiz tag-mesa-de-enlace tag-noticias tag-sector-agropecuario thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/nueva-protesta-de-la-mesa-de-enlace-que-esta-en-discusion-entre-los-productores-y-el-gobierno/"><img loading="lazy" width="740" height="479" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-740x479.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-740x479.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-20x12.jpg 20w" data-attachment-id="57154" data-permalink="https://enredaccion.com.ar/suspenden-temporalmente-el-registro-de-exportacion-de-maiz-con-el-objetivo-de-asegurar-abastecimiento-interno/z-maiz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w.jpg" data-orig-size="850,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-maiz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/nueva-protesta-de-la-mesa-de-enlace-que-esta-en-discusion-entre-los-productores-y-el-gobierno/" title="Nueva protesta de la Mesa de Enlace: Qué está en discusión entre los productores y el gobierno"><span>Nueva protesta de la Mesa de Enlace: Qué está en discusión entre los productores y el gobierno</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-56583 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-clima tag-cordoba tag-derechos-humanos tag-informacion tag-jorge-edmundo-barbara tag-jose-luis-palazzo tag-noticias tag-terrorismo-de-estado tag-unc thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-rechazo-de-la-unc-a-barbara-y-palazzo-un-hecho-de-enorme-valor-simbolico/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w-20x16.jpg 20w" data-attachment-id="56584" data-permalink="https://enredaccion.com.ar/el-rechazo-de-la-unc-a-barbara-y-palazzo-un-hecho-de-enorme-valor-simbolico/z-barbara-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-barbará-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-barbara-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-rechazo-de-la-unc-a-barbara-y-palazzo-un-hecho-de-enorme-valor-simbolico/" title="El rechazo de la UNC a Barbará y Palazzo: Un hecho de enorme valor simbólico"><span>El rechazo de la UNC a Barbará y Palazzo: Un hecho de enorme valor simbólico</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57739 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-asalariados tag-clima tag-columna tag-inflacion tag-noticias tag-opinion tag-poder-adquisitivo tag-politica tag-precios tag-salarios tag-trabajadores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/basta-de-perder-poder-adquisitivo/"><img loading="lazy" width="740" height="456" src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-740x456.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-740x456.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-555x343.jpg 555w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-363x224.jpg 363w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-20x11.jpg 20w" data-attachment-id="26327" data-permalink="https://enredaccion.com.ar/la-crisis-economica-el-sector-industrial-despidio-en-un-ano-a-61-800-trabajadores/z-industrias-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w.jpg" data-orig-size="850,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-industrias-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-industrias-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/basta-de-perder-poder-adquisitivo/" title="Basta de perder poder adquisitivo"><span>Basta de perder poder adquisitivo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57354 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-dario-gomez-pucheta tag-ecologia tag-economia tag-informacion tag-juan-domingo-peron tag-medio-ambiente tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/peron-el-primer-ambientalista/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w-20x12.jpg 20w" data-attachment-id="57355" data-permalink="https://enredaccion.com.ar/peron-el-primer-ambientalista/z-peron-verde-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Perón verde-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-Peron-verde-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/peron-el-primer-ambientalista/" title="Perón: el primer ambientalista"><span>Perón: el primer ambientalista</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-56900 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-informacion tag-noticias tag-renovacion-sindical tag-salarios tag-sindicatos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/argentina-necesita-renovacion-sindical/"><img loading="lazy" width="740" height="560" src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w-740x560.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w-740x560.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w-20x16.jpg 20w" data-attachment-id="26218" data-permalink="https://enredaccion.com.ar/los-sindicatos-la-politica-partidaria-y-la-atomizacion-del-movimiento-obrero/z-daer-acuna-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w.jpg" data-orig-size="1000,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-daer-acuña-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-daer-acuña-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/argentina-necesita-renovacion-sindical/" title="Argentina necesita renovación sindical"><span>Argentina necesita renovación sindical</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-56853 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-convenio-colectivo-de-trabajo tag-cordoba tag-derechos-laborales tag-informacion tag-noticias tag-paritarias tag-sindicatos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-defensa-de-los-convenios-colectivos-de-trabajo/"><img loading="lazy" width="740" height="532" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w-740x532.jpg" data-sizes="auto" data-attachment-id="41475" data-permalink="https://enredaccion.com.ar/para-abrir-negociaciones-paritarias-tambien-se-puede-recurrir-a-la-justicia/z-ministerio-trabajo-nacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w.jpg" data-orig-size="1000,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ministerio-trabajo-nacion-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w-300x160.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-ministerio-trabajo-nacion-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-defensa-de-los-convenios-colectivos-de-trabajo/" title="La defensa de los Convenios Colectivos de Trabajo"><span>La defensa de los Convenios Colectivos de Trabajo</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57741 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-basquetbol tag-champions-league tag-clima tag-deportes tag-espana tag-nicolas-brussino tag-noticias tag-sergio-hernandez tag-zaragoza thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-mano-del-oveja-el-zaragoza-de-sergio-hernandez-volvio-a-ganar-y-esta-puntero-en-la-champions/"><img loading="lazy" width="740" height="578" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja-740x578.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja-740x578.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja-20x16.jpg 20w" data-attachment-id="57742" data-permalink="https://enredaccion.com.ar/la-mano-del-oveja-el-zaragoza-de-sergio-hernandez-volvio-a-ganar-y-esta-puntero-en-la-champions/oveja-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja.jpg" data-orig-size="850,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="oveja" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/oveja.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-mano-del-oveja-el-zaragoza-de-sergio-hernandez-volvio-a-ganar-y-esta-puntero-en-la-champions/" title="La mano del &quot;Oveja&quot;: El Zaragoza de Hernández volvió a ganar con un partidazo de Brussino"><span>La mano del "Oveja": El Zaragoza de Hernández volvió a ganar con un partidazo de Brussino</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57688 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-cordoba tag-cristian-colli tag-deportes tag-josh-nzeakor tag-leo-lema tag-liga-nacional tag-lucas-victoriano tag-noticias tag-regatas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-quedo-corto-atenas-estuvo-cerca-de-la-remontada-pero-regatas-fue-superior/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-e1611008082531-20x15.jpg 20w" data-attachment-id="57689" data-permalink="https://enredaccion.com.ar/se-quedo-corto-atenas-estuvo-cerca-de-la-remontada-pero-regatas-fue-superior/nzeakor-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-e1611008082531.jpg" data-orig-size="1000,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Rodrigo Valle&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610968015&quot;,&quot;copyright&quot;:&quot;Rodrigo Valle&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nzeakor" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-300x221.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/nzeakor-1024x755.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-quedo-corto-atenas-estuvo-cerca-de-la-remontada-pero-regatas-fue-superior/" title="Se quedó corto: Atenas estuvo cerca de la remontada pero Regatas fue superior"><span>Se quedó corto: Atenas estuvo cerca de la remontada pero Regatas fue superior</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57680 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-comunicaciones tag-cordoba tag-deportes tag-instituto tag-liga-nacional tag-mateo-chiarini tag-mercedes tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-la-mano-caliente-de-chiarini-instituto-lo-dio-vuelta-y-le-gano-a-comunicaciones/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-20x16.jpg 20w" data-attachment-id="57681" data-permalink="https://enredaccion.com.ar/con-la-mano-caliente-de-chiarini-instituto-lo-dio-vuelta-y-le-gano-a-comunicaciones/mae_9949_hj/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-e1610929644120.jpg" data-orig-size="1000,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610922066&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mae_9949_hj" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-300x215.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/mae_9949_hj-1024x735.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/con-la-mano-caliente-de-chiarini-instituto-lo-dio-vuelta-y-le-gano-a-comunicaciones/" title="Con la mano caliente de Chiarini, Instituto lo dio vuelta y le ganó a Comunicaciones"><span>Con la mano caliente de Chiarini, Instituto lo dio vuelta y le ganó a Comunicaciones</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57671 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-baskonia tag-basquet tag-brussino tag-cordoba tag-deportes tag-luca-vildoza tag-mar-del-plata tag-sergio-hernandez tag-vaulet tag-zaragoza thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vildoza-estuvo-imparable-y-el-baskonia-cosecho-su-septima-victoria-al-hilo-en-la-acb/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza-20x16.jpg 20w" data-attachment-id="57672" data-permalink="https://enredaccion.com.ar/vildoza-estuvo-imparable-y-el-baskonia-cosecho-su-septima-victoria-al-hilo-en-la-acb/vildoza-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza.jpg" data-orig-size="1000,679" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vildoza" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/vildoza.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vildoza-estuvo-imparable-y-el-baskonia-cosecho-su-septima-victoria-al-hilo-en-la-acb/" title="Vildoza estuvo imparable y el Baskonia cosechó su séptima victoria al hilo en la ACB"><span>Vildoza estuvo imparable y el Baskonia cosechó su séptima victoria al hilo en la ACB</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57588 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-central-hidroelectrica-rio-grande tag-clima tag-cordoba tag-informacion tag-noticias tag-rio-grande tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/trabajadores-realizan-la-reparacion-de-una-maquina-en-la-central-hidroelectrica-rio-grande/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w-20x16.jpg 20w" data-attachment-id="57589" data-permalink="https://enredaccion.com.ar/trabajadores-realizan-la-reparacion-de-una-maquina-en-la-central-hidroelectrica-rio-grande/z-rio-grande-sirelyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio grande-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-rio-grande-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/trabajadores-realizan-la-reparacion-de-una-maquina-en-la-central-hidroelectrica-rio-grande/" title="Trabajadores realizan la reparación de una máquina en la Central Hidroeléctrica Río Grande"><span>Trabajadores realizan la reparación de una máquina en la Central Hidroeléctrica Río Grande</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57292 type-post status-publish format-standard has-post-thumbnail hentry category-novedades category-tema-del-dia tag-aportes-economicos tag-campana-de-accion-publica tag-campana-de-socios tag-clima tag-cordoba tag-enredaccion tag-fondos tag-informacion tag-noticias tag-periodismo tag-recursos-economicos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cordoba-necesita-muchos-colores-la-campana-de-socios-2021-de-enredaccion/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w-20x16.jpg 20w" data-attachment-id="57299" data-permalink="https://enredaccion.com.ar/cordoba-necesita-muchos-colores-la-campana-de-socios-2021-de-enredaccion/z-afiche-cordoba-1-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w.jpg" data-orig-size="1000,647" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-afiche cordoba 1-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w-300x194.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-afiche-cordoba-1-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cordoba-necesita-muchos-colores-la-campana-de-socios-2021-de-enredaccion/" title="&quot;Córdoba necesita muchos colores&quot;, la campaña de socias y socios 2021 de Enredacción"><span>"Córdoba necesita muchos colores", la campaña de socias y socios 2021 de Enredacción</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57255 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-cierre-de-distritos-de-epec tag-clima tag-cordoba tag-epec tag-informacion tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cronica-de-una-situacion-anunciada/"><img loading="lazy" width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w-20x16.jpg 20w" data-attachment-id="57256" data-permalink="https://enredaccion.com.ar/cronica-de-una-situacion-anunciada/z-sirelyf-1w-11/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/z-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cronica-de-una-situacion-anunciada/" title="Crónica de una situación anunciada"><span>Crónica de una situación anunciada</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57169 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-que-suena-con-otros-hace-la-historia/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg 20w" data-attachment-id="45043" data-permalink="https://enredaccion.com.ar/hay-que-ser-solidarios-mas-que-nunca/z-brizuela-sirelyf-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-que-suena-con-otros-hace-la-historia/" title="El que sueña con otros hace la historia"><span>El que sueña con otros hace la historia</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-57642 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-fernandez-se-mantiene-estable-y-hay-incertidumbre-por-la-situacion-sanitaria/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w-20x16.jpg 20w" data-attachment-id="51189" data-permalink="https://enredaccion.com.ar/argentina-anuncio-que-producira-una-vacuna-contra-el-coronavirus/z-fernandez-1w-28/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fernandez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-fernandez-se-mantiene-estable-y-hay-incertidumbre-por-la-situacion-sanitaria/" title="[Dossier360] Fernández mantiene los niveles de adhesión y hay incertidumbre por la situación sanitaria"><span>[Dossier360] Fernández mantiene los niveles de adhesión y hay incertidumbre por la situación sanitaria</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57390 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo tag-sergio-unac thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-quienes-son-los-nueve-gobernadores-que-tienen-60-o-mas-puntos-de-imagen-positiva/"><img loading="lazy" width="740" height="575" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-740x575.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-740x575.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-20x16.jpg 20w" data-attachment-id="31518" data-permalink="https://enredaccion.com.ar/sergio-unac-si-en-san-juan-lo-hemos-logrado-seria-necio-no-lograr-la-unidad-en-el-orden-nacional/z-unac-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w.jpg" data-orig-size="850,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-uñac-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-uñac-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-quienes-son-los-nueve-gobernadores-que-tienen-60-o-mas-puntos-de-imagen-positiva/" title="[Dossier360] Quiénes son los nueve gobernadores que tienen 60 o más puntos de imagen positiva"><span>[Dossier360] Quiénes son los nueve gobernadores que tienen 60 o más puntos de imagen positiva</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-57114 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-si-hubiera-elecciones-hoy-el-frente-de-todos-obtendria-una-diferencia-de-alrededor-de-10-puntos-sobre-jxc/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-20x16.jpg 20w" data-attachment-id="43541" data-permalink="https://enredaccion.com.ar/cambio-de-estilo-en-la-rosada-llego-la-normalidad-de-un-tal-fernandez/z-massa-fernandez-cristina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-cristina-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-si-hubiera-elecciones-hoy-el-frente-de-todos-obtendria-una-diferencia-de-alrededor-de-10-puntos-sobre-jxc/" title="[Dossier360] En las elecciones legislativas, el Frente de Todos obtendría una diferencia de alrededor de 10 puntos sobre JxC"><span>[Dossier360] En las elecciones legislativas, el Frente de Todos obtendría una diferencia de alrededor de 10 puntos sobre JxC</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-56886 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-53-de-los-argentinos-se-manifiesta-a-favor-de-la-interrupcion-voluntaria-del-embarazo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-20x16.jpg 20w" data-attachment-id="29009" data-permalink="https://enredaccion.com.ar/el-nuevo-proyecto-de-aborto-legal-sera-presentado-el-28-de-mayo-en-diputados/z-aborto-legal22/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-e1555297700822.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-aborto-legal22" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-aborto-legal22-1024x575.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-53-de-los-argentinos-se-manifiesta-a-favor-de-la-interrupcion-voluntaria-del-embarazo/" title="[Dossier360] El 53% de los argentinos se manifiesta a favor de la Interrupción Voluntaria del Embarazo"><span>[Dossier360] El 53% de los argentinos se manifiesta a favor de la Interrupción Voluntaria del Embarazo</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-56394 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 category-libros tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-conejo tag-cual-es-mi-signo-en-el-horoscopo-chino tag-dragon tag-el-ano-de-la-rata tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo-chino tag-horoscopo-chino-2021 tag-libros tag-mono tag-perro tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x16.jpg 20w" data-attachment-id="56382" data-permalink="https://enredaccion.com.ar/?attachment_id=56382" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/" title="Libro Horóscopo Chino 2021. El año del búfalo"><span>Libro Horóscopo Chino 2021. El año del búfalo</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/"><span>La Tienda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/."><span>Hacete Socio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Mi Cuenta</span></a></li>
</ul></nav>

<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li> <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
<div class="thb-social-count">
11.3K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
<div class="thb-social-count">
1.1K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
<div class="thb-social-count">
Please check your username. </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
<div class="thb-social-count">
The request is missing a valid API key. </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
	c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
	c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z" /></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="a80404665f">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-57598 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-cidh tag-clima tag-cordoba tag-corte-interamericana-de-derechos-humanos tag-derechos-humanos tag-informacion tag-juan-carlos-vega tag-juan-schiaretti tag-julian-lopez tag-justicia tag-luis-angulo tag-noticias tag-segunda-instancia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/condena-contra-cordoba-por-violar-dd-hh-el-gobierno-comenzo-a-cumplir-con-el-fallo-pero-aun-quedan-puntos-pendientes/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-20x20.jpg 20w" data-attachment-id="13627" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" data-orig-size="850,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/condena-contra-cordoba-por-violar-dd-hh-el-gobierno-comenzo-a-cumplir-con-el-fallo-pero-aun-quedan-puntos-pendientes/" title="Condena contra Córdoba por violar DD.HH: El gobierno comenzó a cumplir con el fallo, pero aún quedan puntos pendientes"><span>Condena contra Córdoba por violar DD.HH: El gobierno comenzó a cumplir con el fallo, pero aún quedan puntos pendientes</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-57715 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-deuda-de-cordoba tag-deuda-externa-de-cordoba tag-ficha-limpia tag-horacio-rodriguez-larreta tag-informacion tag-juntos-por-el-cambio tag-marcelo-cossar tag-mario-negri tag-martin-lousteau tag-noticias tag-pro tag-radicalismo tag-ramon-mestre tag-ucr thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/marcelo-cossar-el-gobierno-provincial-contrajo-una-deuda-cara-para-pagar-obras-necesarias-y-tambien-un-despacho-de-lujo-al-gobernador/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1-20x19.jpg 20w" data-attachment-id="45986" data-permalink="https://enredaccion.com.ar/el-bloque-de-la-ucr-pidio-que-la-provincia-se-sume-a-la-campana-barbijo-rojo-contra-la-violencia-de-genero/z-cossar-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cossar-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-cossar-1w-1.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/marcelo-cossar-el-gobierno-provincial-contrajo-una-deuda-cara-para-pagar-obras-necesarias-y-tambien-un-despacho-de-lujo-al-gobernador/" title="Marcelo Cossar: “El gobierno provincial contrajo una deuda cara para pagar obras necesarias y también un despacho de lujo al gobernador”"><span>Marcelo Cossar: “El gobierno provincial contrajo una deuda cara para pagar obras necesarias y también un despacho de lujo al gobernador”</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-53831 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hisopados tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-nueva-terminal tag-oms tag-pandemia tag-remedios-de-escalada tag-rio-cuarto tag-testeos tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-20x19.jpg 20w" data-attachment-id="53833" data-permalink="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/z-testeo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w.jpg" data-orig-size="1000,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-testeo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-300x163.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/" title="Para hacer testeos con turnos en la Nueva Terminal de Córdoba hay que esperar cinco días y 10 horas"><span>Para hacer testeos con turnos en la Nueva Terminal de Córdoba hay que esperar cinco días y 10 horas</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-57700 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-argentina tag-clima tag-cordoba tag-harina tag-nafta tag-noticias tag-pan tag-precios tag-suba tag-ypf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ypf-volvio-a-subir-los-combustibles-y-registro-una-suba-de-45-en-solo-48-horas/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta-20x19.jpg 20w" data-attachment-id="57701" data-permalink="https://enredaccion.com.ar/ypf-volvio-a-subir-los-combustibles-y-registro-una-suba-de-45-en-solo-48-horas/nafta/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta.jpg" data-orig-size="1000,711" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nafta" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta-300x213.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/nafta.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/ypf-volvio-a-subir-los-combustibles-y-registro-una-suba-de-45-en-solo-48-horas/" title="YPF volvió a subir los combustibles y registró una suba de 4,5% en solo 48 horas"><span>YPF volvió a subir los combustibles y registró una suba de 4,5% en solo 48 horas</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg 20w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div> </div>
</div> </div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header> 
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="6de1b7afef">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-57795 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actividades-presenciales tag-actividades-virtuales tag-clima tag-cordoba tag-edicion-2021 tag-edicion-virtual tag-festival-pump tag-informacion tag-la-parisina-casa-de-arte tag-noticias tag-teatro tag-teatro-cordobes tag-teatro-infantil thb-post-share-style5" id="post-57795" data-id="57795" data-url="https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/">
<div class="post-title-container">
<p id="breadcrumbs" class="woocommerce-breadcrumb"><span><span><a href="https://enredaccion.com.ar/">Portada</a> » <span><a href="https://enredaccion.com.ar/post-grid/noticias/">Noticias</a> » <span class="breadcrumb_last" aria-current="page">Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto</span></span></span></span></p> <aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/cultura/" rel="category tag">Cultura</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline">
Comienza el Festival ¡pump! 2021, para compartir en familia y en formato mixto </h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="author-and-date">
<div class="post-author thb-post-author-7">
<em>por</em> <a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a> </div>
<div class="thb-post-date">
21 enero, 2021 </div>
</div>
</div>
<div class="thb-social-top style5 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Comienza%20el%20Festival%20%C2%A1pump%21%C2%A02021%2C%20para%20compartir%20en%20familia%20y%20en%20formato%20mixto&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Comienza%20el%20Festival%20%C2%A1pump%21%C2%A02021%2C%20para%20compartir%20en%20familia%20y%20en%20formato%20mixto%20https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d9f5f7f3fff4e0fbbfa8aafff6bfa8aadcffe9eef3ecfbf6bfa8aabfd9a8bfdbabeaeff7eabfa8abbfd9a8bfdbaaa8aaa8abbfa8d9bfa8aaeafbe8fbbfa8aaf9f5f7eafbe8eef3e8bfa8aafff4bfa8aafcfbf7f3f6f3fbbfa8aae3bfa8aafff4bfa8aafcf5e8f7fbeef5bfa8aaf7f3e2eef5bcb9aaa9a2a1f8f5fee3a7d9f5f7f3fff4e0fbbfa8aafff6bfa8aadcffe9eef3ecfbf6bfa8aabfd9a8bfdbabeaeff7eabfa8abbfd9a8bfdbaaa8aaa8abbfa8d9bfa8aaeafbe8fbbfa8aaf9f5f7eafbe8eef3e8bfa8aafff4bfa8aafcfbf7f3f6f3fbbfa8aae3bfa8aafff4bfa8aafcf5e8f7fbeef5bfa8aaf7f3e2eef5bfa8aaf2eeeeeae9a0b5b5fff4e8fffefbf9f9f3f5f4b4f9f5f7b4fbe8b5f9f5f7f3fff4e0fbb7fff6b7fcffe9eef3ecfbf6b7eaeff7eab7a8aaa8abb7eafbe8fbb7f9f5f7eafbe8eef3e8b7fff4b7fcfbf7f3f6f3fbb7e3b7fff4b7fcf5e8f7fbeef5b7f7f3e2eef5b5" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-container">
<div class="post-content-wrapper">
<div class="thb-article-featured-image " data-override="off">
<img width="950" height="706" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-20x15.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 950px) 100vw, 950px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg 950w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-300x223.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-768x571.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-370x275.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-800x595.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-20x15.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-185x137.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-740x550.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-400x297.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-600x446.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-65x48.jpg 65w" data-attachment-id="57796" data-permalink="https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/la-nina-que-fue-cyrano-guillermo-baldo-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg" data-orig-size="950,706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562528396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LA NIÑA QUE FUE CYRANO. Guillermo Baldo 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2-300x223.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg" /> <div class="featured_image_credit">La niña que fue Cyrano de Guillermo Baldo. Foto Gentileza.</div>
</div>
<div class="thb-post-share-container">
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<p>El próximo 23 de enero comienza el Festival ¡pump!, un lugar de encuentro entre el público infantil y el teatro. Las propuestas incluyen actividades virtuales y presenciales, y se extienden hasta el 31, en La Parisina Casa de Arte y sus plataformas web.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Enredacción Socios" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50122" id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Banner-socios-1.gif" alt="Enredacción Socios" title="Enredacción Socios" class="lazyload" /></a> </div>
</div>
<p>Además de lecturas performáticas, talleres y conversatorios, la grilla contará con obras de Argentina, México, Brasil, Chile y el País Vasco. De Córdoba se podrán ver las piezas <em>La niña que fue Cyrano</em> de La Mucca Teatro, y <em>Quri Qala</em> de Foco Ala Mano Títeres.</p>
<p style="text-align: left;">Bajo la consigna “Imaginar y performatear otros mundos”, el Festival ¡pump! se planteó como desafío el proceso de renovación en la construcción de infancias y sus contextos, realizándolo en un marco de paralización total para las artes escénicas debido a la pandemia. Es así que en una profunda búsqueda de nuevas estrategias creativas, la nueva edición se realiza en la temporada de verano y en formato mixto, apostando con la construcción de diálogo entre artes escénicas y virtualidad, y en sintonía con otros festivales internacionales.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Horóscopo Chino 2021" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="56204" id="wpbanner-56204">
<a href="https://enredaccion.com.ar/product/horoscopo-chino-2021-el-ano-del-bufalo/"><img border="0" width="336" height="250" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/CHINO-1-f.jpg" alt="Horóscopo Chino 2021" title="Horóscopo Chino 2021" class="lazyload" /></a> </div>
</div>
<p>El foco estará en la idea de la virtualidad como contexto de nuevas performances y punto de encuentro entre diferentes maneras de imaginar y practicar mundos más diversos.</p>
<p>Los organizadores piensan al teatro como un hecho vivo y, como tal, comprende la presencia de cuerpos y pensamientos latiendo al ritmo de la escena. En esta ocasión se compartirán en comunidad: teatro, reflexiones, experiencias y emociones a través de las pantallas y en cuatro encuentros de manera presencial, con reserva previa.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Mackentor" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55150" id="wpbanner-55150">
<a href="https://play.google.com/store/books/details/Fabi%C3%A1n_Garc%C3%ADa_Mackentor_Cr%C3%B3nica_de_un_saqueo_Los_o?id=kp0FEAAAQBAJ&#038;hl=es"><img border="0" width="336" height="250" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mackentor2-2.jpg" alt="Mackentor" title="Mackentor" class="lazyload" /></a> </div>
</div>
<h2 style="text-align: center;"><span style="color: #ff0000;">PARA AGENDAR</span></h2>
<p style="text-align: center;"><strong>Del 23 al 31 de enero. </strong></p>
<p style="text-align: center;">Las actividades presenciales son en La Parisina Casa de Arte (Neuquén 223, Alberdi), con reserva previa.<br />
Las actividades virtuales son a través de www.laparisinacasadearte.com y las redes sociales de La Parisina (Instagram y Facebook).</p>
<p style="text-align: center;"><strong>TODAS las actividades son de entrada libre y gratuita</strong></p><div class="post thumbnail-seealso post-49608 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-afip tag-clima tag-cordoba tag-deudas-tributarias tag-economia tag-informacion tag-matias-kulfas tag-mercedes-marco-del-pont tag-moratoria-aduanera tag-moratoria-impositiva tag-moratoria-previsional tag-noticias thb-post-share-style5">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-envio-al-congreso-un-proyecto-de-ley-de-moratoria-impositiva-aduanera-y-previsional/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-100x100.jpg 100w" data-attachment-id="49609" data-permalink="https://enredaccion.com.ar/el-gobierno-envio-al-congreso-un-proyecto-de-ley-de-moratoria-impositiva-aduanera-y-previsional/z-kulfas-del-pont-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w.jpg" data-orig-size="1000,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Auditoria TV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kulfas-del-pont-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w-300x164.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kulfas-del-pont-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-envio-al-congreso-un-proyecto-de-ley-de-moratoria-impositiva-aduanera-y-previsional/" title="El Gobierno envió al Congreso un proyecto de ley de moratoria impositiva, aduanera y previsional"><span>El Gobierno envió al Congreso un proyecto de ley de moratoria impositiva, aduanera y previsional</span></a></h6></div> </div>
</div></p>
<figure id="attachment_57800" aria-describedby="caption-attachment-57800" style="width: 1500px" class="wp-caption alignnone"><img data-attachment-id="57800" data-permalink="https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/grilla-total/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL.jpg" data-orig-size="1500,1515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="grilla-TOTAL" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-297x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-1014x1024.jpg" loading="lazy" class="size-full wp-image-57800 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL.jpg" alt="" width="1500" height="1515" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL.jpg 1500w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-297x300.jpg 297w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-768x776.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-1014x1024.jpg 1014w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-370x374.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-800x808.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-185x187.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-740x747.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-400x404.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-1320x1333.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-600x606.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/01/grilla-TOTAL-48x48.jpg 48w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption id="caption-attachment-57800" class="wp-caption-text">La programación del ¡pump! 2021.</figcaption></figure>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<p>&gt;&gt; También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>La Tienda de ENREDACCIÓN</strong></a>.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
--<br />
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2021-01-21T17:17:41-03:00" itemprop="datePublished" content="2021-01-21T17:17:41-03:00">21 enero, 2021</time>
<meta itemprop="dateModified" class="updated" content="2021-01-21T15:20:42-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg">
<meta itemprop="width" content="950" />
<meta itemprop="height" content="706" />
</span>
</aside>
<div class="thb-social-footer style2 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Comienza%20el%20Festival%20%C2%A1pump%21%C2%A02021%2C%20para%20compartir%20en%20familia%20y%20en%20formato%20mixto&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2021/01/LA-NINA-QUE-FUE-CYRANO.-Guillermo-Baldo-2.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Comienza%20el%20Festival%20%C2%A1pump%21%C2%A02021%2C%20para%20compartir%20en%20familia%20y%20en%20formato%20mixto%20https://enredaccion.com.ar/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891efc3c1c5c9c2d6cd899e9cc9c0899e9ceac9dfd8c5dacdc0899e9c89ef9e89ed9ddcd9c1dc899e9d89ef9e89ed9c9e9c9e9d899eef899e9cdccddecd899e9ccfc3c1dccdded8c5de899e9cc9c2899e9ccacdc1c5c0c5cd899e9cd5899e9cc9c2899e9ccac3dec1cdd8c3899e9cc1c5d4d8c38a8f9c9f9497cec3c8d591efc3c1c5c9c2d6cd899e9cc9c0899e9ceac9dfd8c5dacdc0899e9c89ef9e89ed9ddcd9c1dc899e9d89ef9e89ed9c9e9c9e9d899eef899e9cdccddecd899e9ccfc3c1dccdded8c5de899e9cc9c2899e9ccacdc1c5c0c5cd899e9cd5899e9cc9c2899e9ccac3dec1cdd8c3899e9cc1c5d4d8c3899e9cc4d8d8dcdf968383c9c2dec9c8cdcfcfc5c3c282cfc3c182cdde83cfc3c1c5c9c2d6cd81c9c081cac9dfd8c5dacdc081dcd9c1dc819e9c9e9d81dccddecd81cfc3c1dccdded8c5de81c9c281cacdc1c5c0c5cd81d581c9c281cac3dec1cdd8c381c1c5d4d8c383" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Campaña Usá Barbijo" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="57489" id="wpbanner-57489">
<a href="https://enredaccion.com.ar/cuidemonos-entre-todos/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/Barbijo-3.gif" alt="Campaña Usá Barbijo" title="Campaña Usá Barbijo" /></a> </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-En-redaccion-01-1.jpg" alt="Manula" title="Manula" /></a> </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Publicidad Enredacción" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="57346" id="wpbanner-57346">
<a href="https://enredaccion.com.ar/elegi-un-medio-de-cordoba/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/publicidad2.gif" alt="Publicidad Enredacción" title="Publicidad Enredacción" /></a> </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="Dossier360-Norman Berra" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55928" id="wpbanner-55928">
<a href="https://enredaccion.com.ar/product/dossier360/"><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/DOSSIER360-NORMAN-BERRA-2-2020-f.jpg" alt="Dossier360-Norman Berra" title="Dossier360-Norman Berra" /></a> </div>
</div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span><span class="lwa-title">Suscriptores</span></div></span> <div class="lwa lwa-default"> <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div> </aside>
</div>
</article>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-57786 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-acceso-a-la-salud tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-denuncia tag-derecho-humano tag-desigualdad tag-equidad tag-farmaceuticas tag-informacion tag-noticias tag-oms tag-onu tag-paises-ricos tag-pandemia tag-salud tag-vacunas thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-20x19.jpg 20w" data-attachment-id="57791" data-permalink="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/image1170x530cropped-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1.jpg" data-orig-size="950,539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vacunascovid" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/" title="La OMS condenó a los países ricos y a las farmacéuticas por la inequitativa distribución de las vacunas contra el COVID-19"><span>La OMS condenó a los países ricos y a las farmacéuticas por la inequitativa distribución de las vacunas contra el COVID-19</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Previo</span>
</div>

<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row
		">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-57786 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-acceso-a-la-salud tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-denuncia tag-derecho-humano tag-desigualdad tag-equidad tag-farmaceuticas tag-informacion tag-noticias tag-oms tag-onu tag-paises-ricos tag-pandemia tag-salud tag-vacunas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/"><img width="740" height="539" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-740x539.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-740x539.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-20x16.jpg 20w" data-attachment-id="57791" data-permalink="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/image1170x530cropped-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1.jpg" data-orig-size="950,539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vacunascovid" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/image1170x530cropped-1.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-oms-condeno-la-actitud-de-los-paises-ricos-y-las-farmaceuticas-por-la-inequitativa-distribucion-de-las-vacunas-contra-el-covid-19/" title="La OMS condenó a los países ricos y a las farmacéuticas por la inequitativa distribución de las vacunas contra el COVID-19"><span>La OMS condenó a los países ricos y a las farmacéuticas por la inequitativa distribución de las vacunas contra el COVID-19</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-57779 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-positivo tag-covid-19 tag-informacion tag-informe tag-noticias tag-nuevos-casos tag-nuevos-cass tag-protocolo tag-reporte-diario tag-situacion-provincial thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/aumentaron-los-casos-de-covid-19-en-la-provincia-y-casi-se-duplicaron-en-la-capital/"><img width="740" height="660" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-740x660.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-740x660.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-20x19.jpg 20w" data-attachment-id="57780" data-permalink="https://enredaccion.com.ar/aumentaron-los-casos-de-covid-19-en-la-provincia-y-casi-se-duplicaron-en-la-capital/testeo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Testeo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/Testeo.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/aumentaron-los-casos-de-covid-19-en-la-provincia-y-casi-se-duplicaron-en-la-capital/" title="Aumentaron los casos de Covid-19 en la provincia y casi se duplicaron en la Capital"><span>Aumentaron los casos de Covid-19 en la provincia y casi se duplicaron en la Capital</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-57750 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes tag-cine-nacional tag-clima tag-cordoba tag-daniel-araoz tag-director tag-el-violador-serial tag-espectaculos tag-estreno tag-estrenos tag-informacion tag-la-noche-mas-larga tag-moroco-colman tag-noticias tag-nueva-cordoba tag-primer-estreno-en-salas tag-salas-de-cordoba tag-trailer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-primera-pelicula-que-se-estrena-tras-las-reapertura-de-salas-es-cordobesa/"><img width="740" height="455" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-740x455.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-740x455.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-20x12.jpg 20w" data-attachment-id="57759" data-permalink="https://enredaccion.com.ar/la-primera-pelicula-que-se-estrena-tras-las-reapertura-de-salas-es-cordobesa/araoz/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ.jpg" data-orig-size="950,455" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Usuario&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599840884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARAOZ" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ-300x144.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/ARAOZ.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/cultura/" rel="category tag">Cultura</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-primera-pelicula-que-se-estrena-tras-las-reapertura-de-salas-es-cordobesa/" title="El primer estreno tras la reapertura de las salas de cine, es cordobés"><span>El primer estreno tras la reapertura de las salas de cine, es cordobés</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-57763 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-asuncion tag-clima tag-cordoba tag-democrata tag-donald-trump tag-elecciones tag-elecciones-en-estados-unidos tag-estados-unidos tag-informacion tag-joe-biden tag-lady-gaga tag-norteamerica tag-noticias tag-republicano thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-primer-dia-de-joe-biden-como-presidente/"><img width="740" height="593" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-740x593.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-740x593.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-20x16.jpg 20w" data-attachment-id="57767" data-permalink="https://enredaccion.com.ar/el-primer-dia-de-joe-biden-como-presidente/5fa6d11728e0e_969x545/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545.jpg" data-orig-size="950,593" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biden" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545-300x187.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/5fa6d11728e0e_969x545.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-primer-dia-de-joe-biden-como-presidente/" title="El primer día de Joe Biden como presidente de los Estados Unidos"><span>El primer día de Joe Biden como presidente de los Estados Unidos</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-57769 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-adultos-mayores tag-clima tag-cordoba tag-exencion tag-gobierno-de-cordoba tag-impuesto-inmobiliario-2021 tag-informacion tag-noticias tag-poblacion-vulnerable tag-rentas tag-requisitos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/adultos-mayores-y-poblacion-vulnerable-podran-acceder-a-una-exencion-automatica-del-impuesto-inmobiliario/"><img width="740" height="710" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-740x710.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-740x710.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-20x19.jpg 20w" data-attachment-id="57770" data-permalink="https://enredaccion.com.ar/adultos-mayores-y-poblacion-vulnerable-podran-acceder-a-una-exencion-automatica-del-impuesto-inmobiliario/abuela_celular_crop1566840532758-jpg_675828847/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abuela celular" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/abuela_celular_crop1566840532758.jpg_675828847-1024x768.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/adultos-mayores-y-poblacion-vulnerable-podran-acceder-a-una-exencion-automatica-del-impuesto-inmobiliario/" title="Adultos mayores y población vulnerable podrán acceder a una exención del Impuesto Inmobiliario"><span>Adultos mayores y población vulnerable podrán acceder a una exención del Impuesto Inmobiliario</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-57729 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-autoconvocados tag-automotrices tag-automotriz tag-autopartes tag-cordoba tag-fiat tag-industria-automotriz tag-noticias tag-paro tag-renault tag-rosario tag-sector-automotriz tag-transporte tag-tuda tag-uia tag-union-industrial-argentina thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/paro-de-transporte-fiat-y-renault-frenaron-la-produccion-y-la-uia-reclama-la-intervencion-del-gobierno/"><img width="740" height="579" src="https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579-740x579.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579-740x579.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579-20x16.jpg 20w" data-attachment-id="57730" data-permalink="https://enredaccion.com.ar/paro-de-transporte-fiat-y-renault-frenaron-la-produccion-y-la-uia-reclama-la-intervencion-del-gobierno/6005aeed9240b_1004x579/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579.jpg" data-orig-size="1004,579" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6005aeed9240b_1004x579" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/01/6005aeed9240b_1004x579.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/paro-de-transporte-fiat-y-renault-frenaron-la-produccion-y-la-uia-reclama-la-intervencion-del-gobierno/" title="Paro de transporte: Fiat y Renault frenaron la producción y la industria reclama la intervención del Gobierno"><span>Paro de transporte: Fiat y Renault frenaron la producción y la industria reclama la intervención del Gobierno</span></a></h6></div></div> </div>
</div>
</aside>
</div>

</div>
</div>
</div>
</div>
</div> 

<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-6 columns">
<div id="woocommerce_products-2" class="widget style1 woocommerce widget_products"><div class="thb-widget-title"><span>Productos</div></span><ul class="product_list_widget"><li>
<a href="https://enredaccion.com.ar/product/horoscopo-chino-2021-el-ano-del-bufalo/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-20x21.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-32x32.jpg 32w" data-attachment-id="56383" data-permalink="https://enredaccion.com.ar/?attachment_id=56383" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f.jpg" data-orig-size="850,892" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tapa-venta1-f" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-286x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f.jpg" /> <span class="product-title">Horóscopo Chino 2021. El año del Búfalo</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>375.00</bdi></span>
</li>
<li>
<a href="https://enredaccion.com.ar/product/mackentor-cronica-de-un-saqueo-los-oscuros-negocios-de-supercemento-franco-macri-y-el-estado/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-32x32.jpg 32w" data-attachment-id="53392" data-permalink="https://enredaccion.com.ar/?attachment_id=53392" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" data-orig-size="594,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tapa-Tienda-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-278x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" /> <span class="product-title">Mackentor. Crónica de un saqueo. Los oscuros negocios de Supercemento, Franco Macri y el Estado</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>555.00</bdi></span>
</li>
</ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
</div>
<div class="small-12 medium-6 large-3 columns">
<div id="text-20" class="widget style1 widget_text"> <div class="textwidget"><p style="text-align: right">Powered by <strong><a href="https://www.lageneratriz.com.ar"><span style="color: #007BD6">laGeneratriz</span></a></strong></p>
</div>
</div> </div>
</div>
</footer>


<div class="subfooter style6 light subfooter-full-width-off">
<div class="row subfooter-row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
 <div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2015/12/ENREDACCION-V2.jpg" class="logoimg" loading="lazy" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
<hr>
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>

<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/">Informe Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo-1" class="thb-secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18464"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Subscripción</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18446"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-18444"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18445"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c46e742270","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/gracias\/|\/cuenta\/|\/acceso\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/comienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":""}};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"9e45642d3b","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fcomienza-el-festival-pump-2021-para-compartir-en-familia-y-en-formato-mixto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>

<aside class="thb-search-popup" data-security="7759600c87">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</aside>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'126384880',post:'57795',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '57795' ]);
</script>
</div> 
<script src="https://enredaccion.com.ar/wp-content/cache/min/1/bace40a1fe063c42f027461f501aa000.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script></body>
</html>
