<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<title>Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba - ENREDACCIÓN - Córdoba - Argentina</title>
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba - ENREDACCIÓN - Córdoba - Argentina"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:tag" content="Atenas" />
<meta property="article:tag" content="Autos" />
<meta property="article:tag" content="Básquet" />
<meta property="article:tag" content="Cajas de velocidades" />
<meta property="article:tag" content="Cambiemos" />
<meta property="article:tag" content="Clima" />
<meta property="article:tag" content="Córdoba" />
<meta property="article:tag" content="Corrupción" />
<meta property="article:tag" content="Cristina" />
<meta property="article:tag" content="Cristina Fernández de Kirchner" />
<meta property="article:tag" content="dólar" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="Educación" />
<meta property="article:tag" content="EPEC" />
<meta property="article:tag" content="espectáculos" />
<meta property="article:tag" content="Ganancias" />
<meta property="article:tag" content="Gobernador" />
<meta property="article:tag" content="Industria" />
<meta property="article:tag" content="Inflación" />
<meta property="article:tag" content="Instituto" />
<meta property="article:tag" content="Intendente" />
<meta property="article:tag" content="Inversiones" />
<meta property="article:tag" content="Juan Schiaretti" />
<meta property="article:tag" content="Justicialistas" />
<meta property="article:tag" content="Kirchnerismo" />
<meta property="article:tag" content="La Liga Básquet" />
<meta property="article:tag" content="Macri" />
<meta property="article:tag" content="Medio Ambiente" />
<meta property="article:tag" content="MQ281" />
<meta property="article:tag" content="Noticias de Argentina" />
<meta property="article:tag" content="Noticias de Córdoba" />
<meta property="article:tag" content="Noticias de Hoy" />
<meta property="article:tag" content="peronismo" />
<meta property="article:tag" content="policías" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Presidente" />
<meta property="article:tag" content="Radicales" />
<meta property="article:tag" content="Ramón Mestre" />
<meta property="article:tag" content="Riesgo País" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="VW" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-02-04T01:23:54+00:00" />
<meta property="article:modified_time" content="2020-02-04T03:27:17+00:00" />
<meta property="og:updated_time" content="2020-02-04T03:27:17+00:00" />
<meta property="fb:app_id" content="1045742742140641" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" />
<meta property="og:image:secure_url" content="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:title" content="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" />
<meta name="twitter:creator" content="@enredaccioncba" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#primaryimage","url":"https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg","width":850,"height":572},{"@type":"WebPage","@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#webpage","url":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/","inLanguage":"es","name":"Volkswagen confirm\u00f3 que seguir\u00e1 adelante con la inversi\u00f3n de U$D800 millones en General Pacheco y C\u00f3rdoba - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#primaryimage"},"datePublished":"2020-02-04T01:23:54+00:00","dateModified":"2020-02-04T03:27:17+00:00","description":"Volkswagen confirm\u00f3 que seguir\u00e1 adelante con la inversi\u00f3n de U$D800 millones en General Pacheco y C\u00f3rdoba - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina"},{"@type":"Article","@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#article","isPartOf":{"@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/dec93da650521f8a86161bb047c700b2"},"headline":"Volkswagen confirm\u00f3 que seguir\u00e1 adelante con la inversi\u00f3n de U$D800 millones en General Pacheco y C\u00f3rdoba","datePublished":"2020-02-04T01:23:54+00:00","dateModified":"2020-02-04T03:27:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/#primaryimage"},"keywords":"Atenas,Autos,B\u00e1squet,Cajas de velocidades,Cambiemos,Clima,C\u00f3rdoba,Corrupci\u00f3n,Cristina,Cristina Fern\u00e1ndez de Kirchner,d\u00f3lar,Econom\u00eda,Educaci\u00f3n,EPEC,espect\u00e1culos,Ganancias,Gobernador,Industria,Inflaci\u00f3n,Instituto,Intendente,Inversiones,Juan Schiaretti,Justicialistas,Kirchnerismo,La Liga B\u00e1squet,Macri,Medio Ambiente,MQ281,Noticias de Argentina,Noticias de C\u00f3rdoba,Noticias de Hoy,peronismo,polic\u00edas,Pol\u00edtica,Presidente,Radicales,Ram\u00f3n Mestre,Riesgo Pa\u00eds,Salud,VW","articleSection":"Noticias,Tema del D\u00eda"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/dec93da650521f8a86161bb047c700b2","name":"Guido Ferrini","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_private_page_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/8lkuaeje/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp-cpvl-css-css'  href='//enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/css/wppcp-cpvl-front.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/e1oqn.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/e1oqn.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-42608 #wrapper div[role="main"],.postid-42608 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/e1oqn.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/e1oqn.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/e1oqn.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPPage = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"c27d197557"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-private-page.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPFront = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"3776e704cb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-front.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"777499523d","debug":"","permalink":"https:\/\/enredaccion.com.ar\/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba\/","title":"Volkswagen confirm\u00f3 que seguir\u00e1 adelante con la inversi\u00f3n de U$D800 millones en General Pacheco y C\u00f3rdoba","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/02\/z-vw-fernandez-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202006.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=42608' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fvolkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fvolkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Has clic para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-42608 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
<div class="thb-reading-indicator">
<svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
style="enable-background:new 0 0 88 88;" xml:space="preserve">
<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
<clipPath id="cut-off-bottom">
<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
C46,0.9,45.1,0,44,0z"/>
<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
C46,79.8,45.1,78.9,44,78.9z"/>
<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
C1.9,46,2,46,2,46z"/>
<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
</clipPath>
</defs>
</svg>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>
<!-- www.tutiempo.net - Ancho:96px - Alto:24px --><div id="TT_yChALBtxtaWaW98U7fVzjzDjj7aU9YD"><a href="http://www.tutiempo.net/argentina/cordoba.html">Pronóstico meteorológico para Córdoba</a></div><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yChALBtxtaWaW98U7fVzjzDjj7aU9YD"></script>Martes 04 de Febrero de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42615 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-afip tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-persecucion tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cristina-denuncio-persecucion-por-parte-de-la-afip-durante-el-gobierno-de-mauricio-macri/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-20x16.jpg 20w" data-attachment-id="38573" data-permalink="https://enredaccion.com.ar/cristina-fernandez-de-kirchner-todavia-estamos-pagando-la-deuda-externa-de-la-familia-macri-que-se-estatizo-en-1982/z-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cristina-denuncio-persecucion-por-parte-de-la-afip-durante-el-gobierno-de-mauricio-macri/" title="Cristina denunció “persecución” por parte de la AFIP durante el gobierno de Mauricio Macri"><span>Cristina denunció “persecución” por parte de la AFIP durante el gobierno de Mauricio Macri</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42621 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-vuelta-al-cole tag-atenas tag-basquet tag-cambiemos tag-canasta-escolar tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-precios-cuidados tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-lista-de-productos-incluidos-en-la-canasta-escolar-que-lanzo-el-gobierno/"><img width="740" height="594" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-740x594.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-740x594.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-20x16.jpg 20w" data-attachment-id="42622" data-permalink="https://enredaccion.com.ar/la-lista-de-productos-incluidos-en-la-canasta-escolar-que-lanzo-el-gobierno/z-vuelta-al-cole-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w.jpg" data-orig-size="850,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vuelta-al-cole-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-300x210.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-lista-de-productos-incluidos-en-la-canasta-escolar-que-lanzo-el-gobierno/" title="La lista de productos incluidos en la canasta escolar que lanzó el Gobierno"><span>La lista de productos incluidos en la canasta escolar que lanzó el Gobierno</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42608 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-autos tag-basquet tag-cajas-de-velocidades tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-industria tag-inflacion tag-instituto tag-intendente tag-inversiones tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-mq281 tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-vw thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/"><img width="740" height="572" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-740x572.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-740x572.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-20x16.jpg 20w" data-attachment-id="42609" data-permalink="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/z-vw-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" data-orig-size="850,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vw-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-300x202.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" title="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba"><span>Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42599 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-aterrizaje-de-emergencia tag-basquet tag-boeing-737-800ng tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desperfectos-tecnicos tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-flybondi tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-justicia-secuestro-el-avion-de-flybondi-que-el-domingo-tuvo-un-aterrizaje-de-emergencia/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-20x15.jpg 20w" data-attachment-id="42561" data-permalink="https://enredaccion.com.ar/ya-habia-tenido-otros-problemas-un-avion-de-flybondi-tuvo-una-falla-en-uno-de-sus-motores-y-debio-aterrizar-de-emergencia/z-fly-bondi-ezeiza-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w.jpg" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fly-bondi-ezeiza-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-justicia-secuestro-el-avion-de-flybondi-que-el-domingo-tuvo-un-aterrizaje-de-emergencia/" title="La Justicia secuestró el avión de FlyBondi que el domingo tuvo un aterrizaje de emergencia"><span>La Justicia secuestró el avión de FlyBondi que el domingo tuvo un aterrizaje de emergencia</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42168 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/odisea-alquilaron-una-casa-les-cortaron-el-gas-por-una-fuga-y-por-una-falla-electrica-se-les-quemaron-los-electrodomesticos/"><img width="740" height="582" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-740x582.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-740x582.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-20x16.jpg 20w" data-attachment-id="42169" data-permalink="https://enredaccion.com.ar/odisea-alquilaron-una-casa-les-cortaron-el-gas-por-una-fuga-y-por-una-falla-electrica-se-les-quemaron-los-electrodomesticos/z-casa-observatorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w.jpg" data-orig-size="961,582" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casa-observatorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/odisea-alquilaron-una-casa-les-cortaron-el-gas-por-una-fuga-y-por-una-falla-electrica-se-les-quemaron-los-electrodomesticos/" title="Odisea: alquilaron una casa, les cortaron el gas por una fuga y se les quemaron los electrodomésticos por una falla eléctrica"><span>Odisea: alquilaron una casa, les cortaron el gas por una fuga y se les quemaron los electrodomésticos por una falla eléctrica</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41807 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-0-kilometro tag-adefa tag-atenas tag-autos tag-basquet tag-cambiemos tag-clima tag-concesionarias tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-terminales tag-ventas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/desde-2015-se-venden-cada-vez-menos-autos-hechos-en-argentina-en-las-concesionarias/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-20x16.jpg 20w" data-attachment-id="35191" data-permalink="https://enredaccion.com.ar/un-juez-ordeno-a-fiat-suspender-las-ejecuciones-de-autos-de-planes-de-ahorro/z-fiat-auto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w.jpg" data-orig-size="1000,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiat-auto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/desde-2015-se-venden-cada-vez-menos-autos-hechos-en-argentina-en-las-concesionarias/" title="Desde 2015 se venden cada vez menos autos hechos en Argentina"><span>Desde 2015 se venden cada vez menos autos hechos en Argentina</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41238 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-cimas-de-nono tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-foro-ambiental-traslasierra tag-ganancias tag-gobernador tag-gobierno-de-cordoba tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-pasos-del-valle tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-ruta-e-34 tag-salud tag-terrazas-del-sauce tag-traslasierra thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-proyecto-de-la-ruta-e-34-en-traslasierra-tiene-una-traza-que-favorece-a-tres-emprendimientos-inmobiliarios/"><img width="740" height="538" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-740x538.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-740x538.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-20x16.jpg 20w" data-attachment-id="41239" data-permalink="https://enredaccion.com.ar/el-proyecto-de-la-ruta-e-34-en-traslasierra-tiene-una-traza-que-favorece-a-tres-emprendimientos-inmobiliarios/z-pasosdelvalle-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w.jpg" data-orig-size="850,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pasosdelvalle-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-pasosdelvalle-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-proyecto-de-la-ruta-e-34-en-traslasierra-tiene-una-traza-que-favorece-a-tres-emprendimientos-inmobiliarios/" title="El proyecto de la ruta E-34, en Traslasierra, tiene una traza que favorece a tres emprendimientos inmobiliarios"><span>El proyecto de la ruta E-34, en Traslasierra, tiene una traza que favorece a tres emprendimientos inmobiliarios</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-40569 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-agustino-cueros tag-alejandro-sanchez-freytes tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-gustavo-arce tag-gustavo-vidal-lascano tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hasta-donde-lleva-el-laberinto-de-gustavo-arce-el-dueno-de-agustino-cueros/"><img width="740" height="500" src="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2-740x500.jpg" data-sizes="auto" data-attachment-id="22763" data-permalink="https://enredaccion.com.ar/el-dueno-de-agustino-cueros-admitio-por-carta-documento-el-audio-de-la-operacion-contra-hak/gustavo_arce_2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2.jpg" data-orig-size="889,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Empresario Textil." data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/gustavo_arce_2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hasta-donde-lleva-el-laberinto-de-gustavo-arce-el-dueno-de-agustino-cueros/" title="Hasta dónde lleva el laberinto de Gustavo Arce, el dueño de Agustino Cueros"><span>Hasta dónde lleva el laberinto de Gustavo Arce, el dueño de Agustino Cueros</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42591 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actriz tag-adolfo-abalos tag-agenda tag-agenda-cultural tag-agenda-de-espectaculos tag-agenda-verano tag-agua-de-oro tag-arsenio-aguirre tag-atahualpa-yupanqui tag-atenas tag-basquet tag-cambiemos tag-canciones tag-cantante tag-cantora tag-carolina-peleritti tag-chacho-echenique tag-chango-rodriguez tag-chivo-valladares tag-ciclo-rio-arriba-las-mujeres tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-daniel-martin tag-diego-rolon tag-disco tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-folclore tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-jaime-torres tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-lanzamiento tag-leguizamon-castilla tag-macri tag-maria-elena-walsh tag-max-tanghetto tag-medio-ambiente tag-modelo tag-mujeres-artistas tag-musica tag-musica-folclorica tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-nuevo-disco tag-oficina-de-artistas tag-peronismo tag-peteco-carabajal tag-policias tag-politica tag-presidente tag-radicales tag-raly-barrionuevo tag-ramon-ayala tag-ramon-mestre tag-raul-carnota tag-recital tag-riesgo-pais tag-rio tag-rio-arriba tag-roberto-darwin tag-salud tag-santiago-vazquez tag-show thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/carolina-peleritti-un-ave-cantora-en-las-sierras-chicas/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti-20x16.jpg 20w" data-attachment-id="42594" data-permalink="https://enredaccion.com.ar/carolina-peleritti-un-ave-cantora-en-las-sierras-chicas/carolina-pelereti/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti.jpg" data-orig-size="950,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;photoALEJANDRALOPEZ&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470323997&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carolina pelereti" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti-300x210.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/carolina-pelereti.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/carolina-peleritti-un-ave-cantora-en-las-sierras-chicas/" title="Carolina Peleritti, un ave cantora en las Sierras Chicas"><span>Carolina Peleritti, un ave cantora en las Sierras Chicas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42494 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias category-tema-del-dia tag-10-feria-infantil-del-libro tag-agenda tag-agenda-de-espectaculos tag-aromas tag-atenas tag-autor tag-basquet tag-cambiemos tag-ciencia tag-cleopatra tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-egipto tag-ensayo tag-entrevista tag-epec tag-espectaculos tag-federico-kukso tag-ganancias tag-gobernador tag-historia-de-la-ciencia tag-historia-del-olor tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-libro tag-libros tag-literatura tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-olor tag-olores tag-perfumes tag-periodista-cientifico tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-random-house tag-riesgo-pais tag-salud tag-tutankamon thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-que-huelen-el-pasado-el-presente-y-el-futuro/"><img width="740" height="524" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/KUKSO-034Crédito-Alejandra-López-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/KUKSO-034Crédito-Alejandra-López-1-740x524.jpg" data-sizes="auto" data-attachment-id="42519" data-permalink="https://enredaccion.com.ar/a-que-huelen-el-pasado-el-presente-y-el-futuro/kukso-034credito-alejandra-lopez-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/KUKSO-034Crédito-Alejandra-López-1.jpg" data-orig-size="950,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;photoALEJANDRALOPEZ&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573659423&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KUKSO 034Crédito Alejandra López" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/KUKSO-034Crédito-Alejandra-López-1-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/KUKSO-034Crédito-Alejandra-López-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-que-huelen-el-pasado-el-presente-y-el-futuro/" title="A qué huelen el pasado, el presente y el futuro"><span>A qué huelen el pasado, el presente y el futuro</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42508 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-agenda tag-agenda-cultural tag-agenda-de-espectaculos tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cosquin tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-festival-nacional-de-folclore-de-cosquin-lunas-coscoinas tag-festivales tag-festivales-populares tag-fiesta-nacional tag-fiestas-nacionales tag-folclore tag-ganancias tag-gobernador tag-grilla tag-inflacion tag-instituto tag-intendente tag-jairo tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-los-4-de-cordoba tag-los-nocheros tag-macri tag-medio-ambiente tag-musica tag-musica-folclorica tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-programacion-agenda-de-espectaculos tag-radicales tag-ramon-mestre tag-recital-festival-de-cosquin tag-riesgo-pais tag-salud tag-show tag-temporada-de-verano thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-ultimas-lunas-de-cosquin/"><img width="740" height="451" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1-740x451.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1-740x451.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1-20x11.jpg 20w" data-attachment-id="42517" data-permalink="https://enredaccion.com.ar/las-ultimas-lunas-de-cosquin/micaela_jallalla-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1.jpg" data-orig-size="850,451" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515179340&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="micaela_jallalla" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1-300x159.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/micaela_jallalla-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-ultimas-lunas-de-cosquin/" title="Las últimas lunas de Cosquín: Micaela Chauque y homenaje cordobés a Chabuca Granda"><span>Las últimas lunas de Cosquín: Micaela Chauque y homenaje cordobés a Chabuca Granda</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42448 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-11587 tag-11357 tag-agenda tag-agenda-de-espectaculos tag-animacion tag-atenas tag-basquet tag-benedict-cumberbatch tag-cambiemos tag-candidata-a-mejor-pelicula tag-cartelera tag-cartelera-de-cine tag-clima tag-colin-firth tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dean-charles-chapman tag-dj-khaled tag-dolar tag-economia tag-educacion tag-eliza-scanlen tag-emma-watson tag-epec tag-espectaculos tag-espias-a-escondidas tag-estrenos tag-florence-pugh tag-ganancias tag-george-mackay tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-karen-gillan tag-kirchnerismo tag-la-liga-basquet tag-laura-dern tag-macri tag-mark-strong tag-medio-ambiente tag-mejor-pelicula tag-meryl-streep tag-mujercitas tag-nick-bruno tag-nominada tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy-cine tag-oscars tag-pelicula tag-pelicula-animada tag-peronismo tag-policias tag-politica tag-premios-oscars tag-presidente tag-radicales tag-ramon-mestre tag-rashida-jones tag-richard-madden tag-riesgo-pais tag-salas-de-cordoba tag-salud tag-sam-mendes tag-saoirse-ronan tag-timothee-chalamet tag-tom-holland tag-trailer tag-troy-quane tag-warner-bross tag-will-smith thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/42448-2/"><img width="740" height="572" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1-740x572.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1-740x572.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1-20x16.jpg 20w" data-attachment-id="42493" data-permalink="https://enredaccion.com.ar/42448-2/emma-watson-saoirse-ronan-florence-pugh-and-eliza-scanlen-in-g-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1.jpg" data-orig-size="950,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Wilson Webb&quot;,&quot;camera&quot;:&quot;NIKON Z 7&quot;,&quot;caption&quot;:&quot;Emma Watson, Saoirse Ronan, Florence Pugh and Eliza Scanlen in Greta Gerwig\u00d5s LITTLE WOMEN&quot;,&quot;created_timestamp&quot;:&quot;1541991951&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 CTMG, Inc. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Emma Watson, Saoirse Ronan, Florence Pugh and Eliza Scanlen in G&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emma Watson, Saoirse Ronan, Florence Pugh and Eliza Scanlen in G" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/mujercitas-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/42448-2/" title="Estrenos de cine: &quot;Mujercitas&quot; deconstruida"><span>Estrenos de cine: "Mujercitas" deconstruida</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-41493 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-atenas tag-basquet tag-busqueda tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-daniel-casermeiro tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-abba tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-busquedas-de-casermeiro-y-abba-muestran-deficiencias-en-la-operacion-policial-y-judicial/"><img width="740" height="492" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-740x492.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-740x492.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-20x12.jpg 20w" data-attachment-id="41494" data-permalink="https://enredaccion.com.ar/las-busquedas-de-casermeiro-y-abba-muestran-deficiencias-en-la-operacion-policial-y-judicial/z-casermeiro-8w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w.jpg" data-orig-size="850,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casermeiro-8w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w-300x174.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-casermeiro-8w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-busquedas-de-casermeiro-y-abba-muestran-deficiencias-en-la-operacion-policial-y-judicial/" title="Las búsquedas de Casermeiro y Abba muestran deficiencias en la operación policial y judicial"><span>Las búsquedas de Casermeiro y Abba muestran deficiencias en la operación policial y judicial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41315 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desempleo tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-indec tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-subocupacion thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-ensenanzas-y-reflexiones-que-surgen-de-las-cifras-de-desempleo-en-cordoba/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-20x16.jpg 20w" data-attachment-id="41316" data-permalink="https://enredaccion.com.ar/las-ensenanzas-y-reflexiones-que-surgen-de-las-cifras-de-desempleo-en-cordoba/z-schiaretti-1w-49/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2.jpg" data-orig-size="1000,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-schiaretti-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-ensenanzas-y-reflexiones-que-surgen-de-las-cifras-de-desempleo-en-cordoba/" title="Las enseñanzas y reflexiones que surgen de las cifras de desempleo en Córdoba"><span>Las enseñanzas y reflexiones que surgen de las cifras de desempleo en Córdoba</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41278 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-asignaciones-sociales tag-atenas tag-auh tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-jubilaciones tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-ley-de-solidaridad-social-y-reactivacion-productiva tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-pensiones tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/porque-el-gobierno-frena-el-incremento-jubilatorio-y-las-asignaciones-sociales/"><img width="740" height="538" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-740x538.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-740x538.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-20x16.jpg 20w" data-attachment-id="9153" data-permalink="https://enredaccion.com.ar/las-jubilaciones-suben-en-septiembre-un-1332-y-la-minima-sera-de-de-7-24664-pesos/z-jubilados-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w.jpg" data-orig-size="942,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jubilados-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-jubilados-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/porque-el-gobierno-frena-el-incremento-jubilatorio-y-las-asignaciones-sociales/" title="Por qué el gobierno frena el incremento jubilatorio y las asignaciones sociales"><span>Por qué el gobierno frena el incremento jubilatorio y las asignaciones sociales</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41193 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-consultora-delfos tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-demandas tag-dolar tag-economia tag-educacion tag-encuestas tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-norman-berra tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-oh-panel tag-peronismo tag-pobreza tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-trabajo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-grieta-electoral-y-las-expectativas-en-el-nuevo-gobierno-demandas-y-agenda-socioeconomica/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-20x12.jpg 20w" data-attachment-id="21795" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-inflacion-arroz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w.jpg" data-orig-size="850,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-inflacion-arroz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-inflacion-arroz-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-grieta-electoral-y-las-expectativas-en-el-nuevo-gobierno-demandas-y-agenda-socioeconomica/" title="La “grieta” electoral y las expectativas en el nuevo gobierno: demandas y agenda socioeconómica"><span>La “grieta” electoral y las expectativas en el nuevo gobierno: demandas y agenda socioeconómica</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42280 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-carlos-cafure tag-clima tag-cordoba tag-corrupcion tag-crisis tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-ministerio-de-trabajo tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-paritarias tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salarios tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-urgencia-los-aumentos-salariales-por-decreto-y-las-paritarias/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-20x15.jpg 20w" data-attachment-id="41002" data-permalink="https://enredaccion.com.ar/fernandez-no-existe-la-posibilidad-de-pedirle-sacrificios-a-quien-tiene-hambre/z-fernandez-2w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w.jpg" data-orig-size="850,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-urgencia-los-aumentos-salariales-por-decreto-y-las-paritarias/" title="La urgencia, los aumentos salariales por decreto y las paritarias"><span>La urgencia, los aumentos salariales por decreto y las paritarias</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42115 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-finti-carballo tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/murio-finti-carballo-un-medico-comprometido-con-la-revolucion-en-america-latina/"><img width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w-20x12.jpg 20w" data-attachment-id="42116" data-permalink="https://enredaccion.com.ar/murio-finti-carballo-un-medico-comprometido-con-la-revolucion-en-america-latina/z-finti-carballo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-finti-carballo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-finti-carballo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/murio-finti-carballo-un-medico-comprometido-con-la-revolucion-en-america-latina/" title="Murió “Finti” Carballo, un médico comprometido con la revolución en América Latina"><span>Murió “Finti” Carballo, un médico comprometido con la revolución en América Latina</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41711 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-jorge-rial tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-luis-delia tag-macri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-susana-gimenez thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/en-primera-persona-cada-vez-que-se-va-a-punta-del-este-susana-se-convierte-en-la-luis-delia-de-macri/"><img width="740" height="560" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-740x560.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-740x560.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-20x16.jpg 20w" data-attachment-id="41712" data-permalink="https://enredaccion.com.ar/en-primera-persona-cada-vez-que-se-va-a-punta-del-este-susana-se-convierte-en-la-luis-delia-de-macri/z-gimenez-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w.jpg" data-orig-size="1000,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-giménez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-giménez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-primera-persona-cada-vez-que-se-va-a-punta-del-este-susana-se-convierte-en-la-luis-delia-de-macri/" title="[EN PRIMERA PERSONA] Cada vez que se va a Punta del Este, Susana se convierte en “la Luis D’Elía de Macri”"><span>[EN PRIMERA PERSONA] Cada vez que se va a Punta del Este, Susana se convierte en “la Luis D’Elía de Macri”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41675 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-la-corrupcion-como-modelo-de-poder tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-editorial-astrea tag-educacion tag-epec tag-espectaculos tag-ganancias tag-garantismo tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-prision-preventiva tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-20x16.jpg 20w" data-attachment-id="41677" data-permalink="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/z-de-vido-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w.jpg" data-orig-size="1000,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-de vido-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-de-vido-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-debates-silenciados-en-argentina-y-en-america-latina-que-abre-la-corrupcion-como-modelo-de-poder/" title="Los debates silenciados en Argentina y en América Latina que abre “La corrupción como modelo de poder”"><span>Los debates silenciados en Argentina y en América Latina que abre “La corrupción como modelo de poder”</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42611 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x16.jpg 20w" data-attachment-id="42612" data-permalink="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/ep5agy7wsaa-0rz/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-e1580784138598.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EP5aGy7WsAA-0rZ" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-1024x681.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/" title="Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional"><span>Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42555 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-leo-lema tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/leo-lema-tengo-unas-ganas-de-volver-tremendas/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-20x16.jpg 20w" data-attachment-id="39860" data-permalink="https://enredaccion.com.ar/mal-paso-atenas-cayo-ante-comunicaciones-en-el-inicio-de-la-liga-nacional/dsc_0704_g7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-e1573444488392.jpg" data-orig-size="1000,715" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573430898&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc_0704_g7" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-300x215.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/dsc_0704_g7-1024x733.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/leo-lema-tengo-unas-ganas-de-volver-tremendas/" title="Leo Lema: &quot;tengo unas ganas tremendas de volver&quot;"><span>Leo Lema: "tengo unas ganas tremendas de volver"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42577 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/loku-de-seleccion-el-alero-albirrojo-fue-convocado-para-la-proxima-ventana-fiba/"><img width="740" height="566" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-740x566.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-740x566.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-20x16.jpg 20w" data-attachment-id="42413" data-permalink="https://enredaccion.com.ar/sin-los-davis-instituto-vencio-a-libertad-y-escalo-al-tercer-puesto-de-la-liga-nacional/z-cuello-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cuello-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/loku-de-seleccion-el-alero-albirrojo-fue-convocado-para-la-proxima-ventana-fiba/" title="&quot;Loku&quot; de selección: el alero albirrojo fue convocado para la próxima ventana FIBA"><span>"Loku" de selección: el alero albirrojo fue convocado para la próxima ventana FIBA</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42536 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/le-falto-rock-atenas-no-jugo-bien-y-fue-goleado-por-obras-en-buenos-aires/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-20x16.jpg 20w" data-attachment-id="42538" data-permalink="https://enredaccion.com.ar/le-falto-rock-atenas-no-jugo-bien-y-fue-goleado-por-obras-en-buenos-aires/mae_9901_f8/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-e1580447073296.jpg" data-orig-size="1000,671" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580438331&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mae_9901_f8" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-300x201.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/mae_9901_f8-1024x688.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/le-falto-rock-atenas-no-jugo-bien-y-fue-goleado-por-obras-en-buenos-aires/" title="Le faltó Rock: Atenas no jugó bien y fue goleado por Obras en Buenos Aires"><span>Le faltó Rock: Atenas no jugó bien y fue goleado por Obras en Buenos Aires</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42585 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-electricidad tag-epec tag-espectaculos tag-festival-de-folclore-de-cosquin tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/electricidad-para-el-festival-de-folclore-de-cosquin/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w-20x15.jpg 20w" data-attachment-id="42586" data-permalink="https://enredaccion.com.ar/electricidad-para-el-festival-de-folclore-de-cosquin/z-sirelyf-cosquin-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-cosquin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-sirelyf-cosquin-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/electricidad-para-el-festival-de-folclore-de-cosquin/" title="Electricidad para el festival de folclore de Cosquín"><span>Electricidad para el festival de folclore de Cosquín</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42474 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-maximo-brizuela tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sirelyf tag-turismo-social thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/turismo-social/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x16.jpg 20w" data-attachment-id="30980" data-permalink="https://enredaccion.com.ar/capacitacion-entregan-mas-de-600-certificados-a-participantes-de-los-cursos-del-sirelyf/z-maximo-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552474370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Máximo Brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/turismo-social/" title="Turismo Social"><span>Turismo Social</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42326 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cosquin tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-luz-y-fuerza-regional tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sirelyf tag-turismo tag-turismo-social thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/turismo-sindical-excelente-calidad-y-precios-accesibles-para-pasar-un-hermoso-verano-en-familia/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w-20x16.jpg 20w" data-attachment-id="42329" data-permalink="https://enredaccion.com.ar/turismo-sindical-excelente-calidad-y-precios-accesibles-para-pasar-un-hermoso-verano-en-familia/default/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;L1D-20c&quot;,&quot;caption&quot;:&quot;default&quot;,&quot;created_timestamp&quot;:&quot;1566128903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.26&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;default&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cosquín" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-complejo-cosquin-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/turismo-sindical-excelente-calidad-y-precios-accesibles-para-pasar-un-hermoso-verano-en-familia/" title="Turismo Sindical: excelente calidad y precios accesibles para pasar un hermoso verano en familia"><span>Turismo Sindical: excelente calidad y precios accesibles para pasar un hermoso verano en familia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42159 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-apuestas tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-impacto-de-las-apuestas-deportivas-en-el-mundo-del-entretenimiento/"><img width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-740x478.jpg" data-sizes="auto" data-attachment-id="11199" data-permalink="https://enredaccion.com.ar/con-el-futbol-los-cordobeses-le-son-infieles-al-presidente-macri/z-futbolparatodos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-futbolparatodos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-impacto-de-las-apuestas-deportivas-en-el-mundo-del-entretenimiento/" title="El impacto de las apuestas deportivas en el mundo del entretenimiento"><span>El impacto de las apuestas deportivas en el mundo del entretenimiento</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
871         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
684         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
Daily Limit Exceeded. The quota will be reset at midnight Pacific Time (PT). You may monitor your quota usage and adjust limits in the API Console: https://console.developers.google.com/apis/api/youtube.googleapis.com/quotas?project=339417958799         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="5934b6cb17">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-42439 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-crisis-humanitaria tag-cristina tag-cristina-fernandez-de-kirchner tag-desnutricion tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salta tag-salud tag-tartagal tag-wichis thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/piden-que-medicos-sin-fronteras-se-instale-en-salta-para-hacer-frente-a-la-crisis-humanitaria-del-pueblo-wichi/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-192x192.jpg 192w" data-attachment-id="42440" data-permalink="https://enredaccion.com.ar/piden-que-medicos-sin-fronteras-se-instale-en-salta-para-hacer-frente-a-la-crisis-humanitaria-del-pueblo-wichi/z-wichis-desmonte-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w.jpg" data-orig-size="850,455" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-wichis-desmonte-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-wichis-desmonte-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/piden-que-medicos-sin-fronteras-se-instale-en-salta-para-hacer-frente-a-la-crisis-humanitaria-del-pueblo-wichi/" title="Piden que Médicos Sin Fronteras se instale en Salta para hacer frente a “la crisis humanitaria del pueblo Wichí”"><span>Piden que Médicos Sin Fronteras se instale en Salta para hacer frente a “la crisis humanitaria del pueblo Wichí”</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-42559 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-falla-tecnica tag-flybondi tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-motores tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ya-habia-tenido-otros-problemas-un-avion-de-flybondi-tuvo-una-falla-en-uno-de-sus-motores-y-debio-aterrizar-de-emergencia/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-192x192.jpg 192w" data-attachment-id="42560" data-permalink="https://enredaccion.com.ar/ya-habia-tenido-otros-problemas-un-avion-de-flybondi-tuvo-una-falla-en-uno-de-sus-motores-y-debio-aterrizar-de-emergencia/z-fly-bondi-ezeiza-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fly-bondi-ezeiza-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/ya-habia-tenido-otros-problemas-un-avion-de-flybondi-tuvo-una-falla-en-uno-de-sus-motores-y-debio-aterrizar-de-emergencia/" title="Ya había tenido otros problemas: un avión de FlyBondi tuvo una falla en uno de sus motores y debió aterrizar de emergencia"><span>Ya había tenido otros problemas: un avión de FlyBondi tuvo una falla en uno de sus motores y debió aterrizar de emergencia</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-42597 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alerta tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-pronostico tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-vientos-intensos thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/pronostican-vientos-intensos-en-11-provincias-incluida-cordoba-y-en-la-caba/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-192x192.jpg 192w" data-attachment-id="41668" data-permalink="https://enredaccion.com.ar/alerta-por-tormentas-y-vientos-fuertes-en-cordoba/z-vientos-fuertes-clima-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vientos-fuertes-clima-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/pronostican-vientos-intensos-en-11-provincias-incluida-cordoba-y-en-la-caba/" title="Pronostican vientos intensos en 11 provincias, incluida Córdoba, y en la CABA"><span>Pronostican vientos intensos en 11 provincias, incluida Córdoba, y en la CABA</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-38204 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-difusion-de-imagenes-sin-consentimiento tag-dolar tag-economia tag-educacion tag-educacion-sexual-integral tag-epec tag-espectaculos tag-faro-digital tag-ganancias tag-gobernador tag-guia tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-oei tag-peronismo tag-policias tag-politica tag-presidente tag-prevencion tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-sexting thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/una-guia-para-saber-que-hacer-frente-a-la-difusion-de-imagenes-intimas-sin-consentimiento/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-192x192.jpg 192w" data-attachment-id="38205" data-permalink="https://enredaccion.com.ar/una-guia-para-saber-que-hacer-frente-a-la-difusion-de-imagenes-intimas-sin-consentimiento/z-sexting-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sexting-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-sexting-3w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/una-guia-para-saber-que-hacer-frente-a-la-difusion-de-imagenes-intimas-sin-consentimiento/" title="Una guía para saber qué hacer frente a la difusión de imágenes íntimas sin consentimiento"><span>Una guía para saber qué hacer frente a la difusión de imágenes íntimas sin consentimiento</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-42571 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-conflicto tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-despidos tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-molinos-minetti tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salarios tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/trabajadores-de-molinos-minetti-continuan-reclamando-la-reactivacion-de-la-planta-y-el-pago-de-salarios-adeudados/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-192x192.jpg 192w" data-attachment-id="42572" data-permalink="https://enredaccion.com.ar/trabajadores-de-molinos-minetti-continuan-reclamando-la-reactivacion-de-la-planta-y-el-pago-de-salarios-adeudados/z-minetti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w.jpg" data-orig-size="850,539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-minetti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-minetti-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/trabajadores-de-molinos-minetti-continuan-reclamando-la-reactivacion-de-la-planta-y-el-pago-de-salarios-adeudados/" title="Trabajadores de Molinos Minetti continúan reclamando la reactivación de la planta y el pago de salarios adeudados"><span>Trabajadores de Molinos Minetti continúan reclamando la reactivación de la planta y el pago de salarios adeudados</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="on" data-security="b5d357c687">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-42608 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-autos tag-basquet tag-cajas-de-velocidades tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-industria tag-inflacion tag-instituto tag-intendente tag-inversiones tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-mq281 tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-vw thb-post-share-style1" id="post-42608" data-id="42608" data-url="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/"><span>Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
3 febrero, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="850" height="572" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 850px) 100vw, 850px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-300x202.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-768x517.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-370x249.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-800x538.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-185x124.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-740x498.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-400x269.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-610x410.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-600x404.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-71x48.jpg 71w" data-attachment-id="42609" data-permalink="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/z-vw-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" data-orig-size="850,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vw-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w-300x202.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" />					<div class="featured_image_credit">El presidente Alberto Fernández durante la reunión con directivos de VW.</div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba%20https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba&#038;body=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba%20https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="thb-fixed-bottom">
<div class="thb-fixed">
<aside class="thb-read-next">
<h6 class="thb-read-next-title">Leer siguiente</h6>
<div class="post read-next-post">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-e1580784138598-192x192.jpg 192w" data-attachment-id="42612" data-permalink="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/ep5agy7wsaa-0rz/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-e1580784138598.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EP5aGy7WsAA-0rZ" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-1024x681.jpg" /></a>
</figure>
<div class="post-title"><h5><a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/" title="Volkswagen confirmó que seguirá adelante con la inversión de U$D800 millones en General Pacheco y Córdoba"><span>Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional</span></a></h5></div>				</a>
</aside>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/guido/" title="Entradas de Guido Ferrini" rel="author">Guido Ferrini</a>	</div>
<p>El presidente Alberto Fernández, en el marco de su gira por Alemania, visitó la planta de Volkswagen en Berlín y la compañía automotriz germana le aseguró que realizará las inversiones que tenía proyectadas en sus dos plantas en Argentina. La decisión de la empresa es una fuerte muestra de confianza hacia el país.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title="Enredacción-Te contamos"
data-mime_type="image-gif"
data-banner_id="32342"
id="wpbanner-32342">
<img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/TE-CONTAMOS.gif" alt="Enredacción-Te contamos" title="Enredacción-Te contamos" class="lazyload" />      </div>
</div>
<p>De este modo, los ejecutivos alemanes le ratificaron que invertirán 800 millones de dólares en el proyecto Tarek, el primer SUV que la marca producirá en Argentina en el Centro Industrial de General Pacheco y cuyo objetivo es la exportación a toda la región.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title=""
data-mime_type="image-gif"
data-banner_id="41008"
id="wpbanner-41008">
<a href="https://enredaccion.com.ar/a-fondo/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/AFONDO-336-280.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>A su vez, anunciaron el inicio de la producción de la caja de transmisión de seis velocidades MQ281 en el Centro Industrial Córdoba, que se exportará en su totalidad hacia Europa. Este programa implica una inversión de US$ 150 millones.</p>
<p>La MQ281 es para equipar a los modelos Polo, T-Roc, Golf, Ibiza, Ateca, León y Octavia de Volkswagen, Seat y Skoda. La producción anual prevista ronda las 270 mil unidades.</p>
<p>"Esto ratifica el fuerte compromiso que tiene el Grupo Volkswagen con la República Argentina desde hace ya 40 años", indicaron desde la empresa, donde estuvieron presentes los presidentes y CEOs de América Latina, Pablo Di Si y de Argentina, Thomas Owsianski; los responsables a nivel mundial de Relaciones Gubernamentales, Thomas Steg; y de Política Internacional, Jens Hanefeld; y la directora de Asuntos Corporativos, Legales y Públicos para la Argentina, Angie Stelzer.</p>
<p>En tanto, Fernández estuvo acompañado por el secretario general de la Presidencia, Julio Vitobello; el secretario de Asuntos Estratégicos, Gustavo Béliz, y el secretario de Comunicación y Prensa, Juan Pablo Biondi.</p>
<p>Antes de la visita a la sede central de Volkswagen, el presidente participó de un desayuno con otras importantes empresas que poseen filiales en Argentina como Hamburg Sud, Siemens AG, Smart Infraestructure, Grupo Hydro, DB. Ingeniería y Consultoría y Lindal Group.</p><div class="post thumbnail-seealso post-40812 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alberto-fernandez tag-atenas tag-basquet tag-cambiemos tag-camioneros tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-facundo-moyano tag-ganancias tag-gobernador tag-hugo-moyano tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-omar-plaini tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-santiago-cafiero tag-sindicatos thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fernandez-almorzo-con-moyano-y-sigue-rearmando-al-peronismo-a-dias-de-su-asuncion/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-600x600.jpg 600w" data-attachment-id="40813" data-permalink="https://enredaccion.com.ar/fernandez-almorzo-con-moyano-y-sigue-rearmando-al-peronismo-a-dias-de-su-asuncion/z-moyano-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moyano-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-moyano-fernandez-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fernandez-almorzo-con-moyano-y-sigue-rearmando-al-peronismo-a-dias-de-su-asuncion/" title="Fernández almorzó con Moyano y sigue rearmando al peronismo a días de su asunción"><span>Fernández almorzó con Moyano y sigue rearmando al peronismo a días de su asunción</span></a></h6></div>  </div>
</div></p>
<p>La gira por Alemania culminó con la reunión con la canciller Ángela Merkel, a la que se unió el ministro Martín Guzmán para dialogar sobre la renegociación de la deuda. Alemania no sólo es uno de los países con mayor partición en el Board del FMI, sino que tiene una fuerte influencia sobre otros países miembros de la región. Merkel le dijo al presidente argentino, que Alemania hará todo lo posible por ayudar a la Argentina a resolver el problema.</p>
<p>--</p>
<p><span style="color: #ff6600;">&gt;&gt; Si estás de acuerdo con <a style="color: #ff6600;" href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a style="color: #ff6600;" href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong> Con tu membresía, podrás participar de beneficios exclusivos <strong>para SOCIOS</strong>. Juntos podemos hacer más y mejor periodismo.</span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/">
<span class="vcard author" itemprop="author" content="Guido Ferrini">
<span class="fn">Guido Ferrini</span>
</span>
<time class="time publised entry-date" datetime="2020-02-03T22:23:54-03:00" itemprop="datePublished" content="2020-02-03T22:23:54-03:00">3 febrero, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-02-04T00:27:17-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg">
<meta itemprop="width" content="850" />
<meta itemprop="height" content="572" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vw-fernandez-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba%20https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba&#038;body=Volkswagen%20confirm%C3%B3%20que%20seguir%C3%A1%20adelante%20con%20la%20inversi%C3%B3n%20de%20U%24D800%20millones%20en%20General%20Pacheco%20y%20C%C3%B3rdoba%20https://enredaccion.com.ar/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Telecom 2019"
data-mime_type="image-jpeg"
data-banner_id="32216"
id="wpbanner-32216">
<img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/telecom-336x336-2019.jpg" alt="Telecom 2019" title="Telecom 2019" />      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title="Venta Libro Carlos Vicente"
data-mime_type="image-gif"
data-banner_id="32215"
id="wpbanner-32215">
<a href="https://enredaccion.com.ar/los-jovenes-de-los-80-se-enfrentaron-a-la-herencia-de-menendez-y-lucharon-por-mas-derechos/" target="_blank" rel="nofollow noopener noreferrer"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/03/libro-vicente-1.gif" alt="Venta Libro Carlos Vicente" title="Venta Libro Carlos Vicente" /></a>      </div>
</div>
</div>
</div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-42597 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alerta tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-pronostico tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-vientos-intensos thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-20x19.jpg 20w" data-attachment-id="41668" data-permalink="https://enredaccion.com.ar/alerta-por-tormentas-y-vientos-fuertes-en-cordoba/z-vientos-fuertes-clima-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vientos-fuertes-clima-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-vientos-fuertes-clima-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pronostican-vientos-intensos-en-11-provincias-incluida-cordoba-y-en-la-caba/" title="Pronostican vientos intensos en 11 provincias, incluida Córdoba, y en la CABA"><span>Pronostican vientos intensos en 11 provincias, incluida Córdoba, y en la CABA</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-42611 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-740x710.jpg 740w" data-attachment-id="42612" data-permalink="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/ep5agy7wsaa-0rz/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-e1580784138598.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EP5aGy7WsAA-0rZ" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-1024x681.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/" title="Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional"><span>Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Siguiente</span>
</div>
<!-- Start Related Posts -->
<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row ">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-42599 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-aterrizaje-de-emergencia tag-basquet tag-boeing-737-800ng tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desperfectos-tecnicos tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-flybondi tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-justicia-secuestro-el-avion-de-flybondi-que-el-domingo-tuvo-un-aterrizaje-de-emergencia/"><img width="740" height="710" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-740x710.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-740x710.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-20x19.jpg 20w" data-attachment-id="42561" data-permalink="https://enredaccion.com.ar/ya-habia-tenido-otros-problemas-un-avion-de-flybondi-tuvo-una-falla-en-uno-de-sus-motores-y-debio-aterrizar-de-emergencia/z-fly-bondi-ezeiza-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w.jpg" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fly-bondi-ezeiza-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-fly-bondi-ezeiza-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-justicia-secuestro-el-avion-de-flybondi-que-el-domingo-tuvo-un-aterrizaje-de-emergencia/" title="La Justicia secuestró el avión de FlyBondi que el domingo tuvo un aterrizaje de emergencia"><span>La Justicia secuestró el avión de FlyBondi que el domingo tuvo un aterrizaje de emergencia</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-42624 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-celulares tag-clima tag-consultora-delfos tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-encuesta tag-epec tag-espectaculos tag-feminismo tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-prensa tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-dato-el-celular-suma-mas-conceptos-positivos-que-la-prensa-y-el-feminismo-en-cordoba/"><img width="740" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w-740x667.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w-740x667.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w-20x19.jpg 20w" data-attachment-id="12447" data-permalink="https://enredaccion.com.ar/en-17-anos-el-celular-paso-de-ser-una-rareza-a-uno-de-los-dispositivos-mas-populares/z-celu-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-celu-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-celu-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-dato-el-celular-suma-mas-conceptos-positivos-que-la-prensa-y-el-feminismo-en-cordoba/" title="[EL DATO] El celular suma más conceptos positivos que la prensa y el feminismo en Córdoba"><span>[EL DATO] El celular suma más conceptos positivos que la prensa y el feminismo en Córdoba</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-42614 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/pinta-de-crack-germain-jordan-la-rompio-en-su-debut-con-instituto/"><img width="740" height="710" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-740x710.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-740x710.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-20x19.jpg 20w" data-attachment-id="42625" data-permalink="https://enredaccion.com.ar/pinta-de-crack-germain-jordan-la-rompio-en-su-debut-con-instituto/jordan-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-e1580791505420.jpg" data-orig-size="1000,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580770560&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jordan 4" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/jordan-4-1024x578.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pinta-de-crack-germain-jordan-la-rompio-en-su-debut-con-instituto/" title="Pinta de &quot;crack&quot;: Germain Jordan la rompió en su debut con Instituto"><span>Pinta de "crack": Germain Jordan la rompió en su debut con Instituto</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-42615 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-afip tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-persecucion tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cristina-denuncio-persecucion-por-parte-de-la-afip-durante-el-gobierno-de-mauricio-macri/"><img width="740" height="666" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-740x666.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-740x666.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-20x19.jpg 20w" data-attachment-id="38573" data-permalink="https://enredaccion.com.ar/cristina-fernandez-de-kirchner-todavia-estamos-pagando-la-deuda-externa-de-la-familia-macri-que-se-estatizo-en-1982/z-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cfk-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-cfk-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cristina-denuncio-persecucion-por-parte-de-la-afip-durante-el-gobierno-de-mauricio-macri/" title="Cristina denunció “persecución” por parte de la AFIP durante el gobierno de Mauricio Macri"><span>Cristina denunció “persecución” por parte de la AFIP durante el gobierno de Mauricio Macri</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-42621 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-vuelta-al-cole tag-atenas tag-basquet tag-cambiemos tag-canasta-escolar tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-precios-cuidados tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-lista-de-productos-incluidos-en-la-canasta-escolar-que-lanzo-el-gobierno/"><img width="740" height="594" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-740x594.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-740x594.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-20x16.jpg 20w" data-attachment-id="42622" data-permalink="https://enredaccion.com.ar/la-lista-de-productos-incluidos-en-la-canasta-escolar-que-lanzo-el-gobierno/z-vuelta-al-cole-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w.jpg" data-orig-size="850,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vuelta-al-cole-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w-300x210.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-vuelta-al-cole-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-lista-de-productos-incluidos-en-la-canasta-escolar-que-lanzo-el-gobierno/" title="La lista de productos incluidos en la canasta escolar que lanzó el Gobierno"><span>La lista de productos incluidos en la canasta escolar que lanzó el Gobierno</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-42611 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina-fernandez-de-kirchner tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/"><img width="740" height="710" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-740x710.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-740x710.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-20x19.jpg 20w" data-attachment-id="42612" data-permalink="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/ep5agy7wsaa-0rz/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-e1580784138598.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EP5aGy7WsAA-0rZ" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/EP5aGy7WsAA-0rZ-1024x681.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/instituto-derroto-con-contundencia-a-boca-y-sigue-arriba-en-la-liga-nacional/" title="Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional"><span>Instituto derrotó con contundencia a Boca y sigue arriba en La Liga Nacional</span></a></h6></div></div>  			    </div>
</div>
</aside>
</div>
<!-- End Related Posts -->
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type="text/javascript">
var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A4964%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A4964%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A5300%2C%22name%22%3A%22MEDIOS%20Y%20CULTURA%22%2C%22slug%22%3A%22medios-y-cultura%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A5300%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Fmedios-y-cultura%5C%2F%22%7D%2C%7B%22term_id%22%3A7918%2C%22name%22%3A%22Men%22%2C%22slug%22%3A%22men%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A7918%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22Shop%20up%20and%20coming%20brands%20and%20trendy%20men%27s%20clothing%20at%20the%20Issue.%20Keep%20your%20look%20fresh%20with%20the%20latest%20arrivals%20in%20men%27s%20clothing%2C%20accessories%20and%20shoes.%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Fmen%5C%2F%22%7D%2C%7B%22term_id%22%3A7917%2C%22name%22%3A%22Women%22%2C%22slug%22%3A%22women%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A7917%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22Vintage%20Inspired%20Women%27s%20Ready-To-Wear.%20Made%20in%20LA.%20Sign%20Up%20to%20receive%2015%25%20off.%20Check%20Order%20Status.%20Shop%20Online.%20Categories%3A%20Bottoms%2C%20Tops%2C%20Jackets.%22%2C%22parent%22%3A0%2C%22count%22%3A17%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2Fproduct-category%5C%2Fwomen%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fenredaccion.com.ar%5C%2F%22%7D' ) );
</script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g57qgvd3/e1oxz.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCP_CPVL = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"3811148656","post_id":"42608","post_ids":"","is_single":"1","is_archive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/js/wppcp-cpvl-front.js?ver=1028603'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7f46614117","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/volkswagen-confirmo-que-seguira-adelante-con-la-inversion-de-ud800-millones-en-general-pacheco-y-cordoba\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":0.3,"thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="d24f79b811">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'126384880',post:'42608',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '42608' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 2.3241059780121 seconds, on 03-02-20 23:08:40 -->