<!DOCTYPE html>
<html lang="es-AR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript">window._wca = window._wca || [];</script>

<title>Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas - ENREDACCIÓN - Córdoba - Argentina</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/b1f958940710b5d336c54bd2ae9d6ea1.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas" />
<meta property="og:description" content="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2022-06-21T20:55:07+00:00" />
<meta property="article:modified_time" content="2022-06-21T20:55:41+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="526" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas RSS de los comentarios" href="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://enredaccion.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202225.js' id='woocommerce-analytics-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/80669" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=80669' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /> <meta name="theme-color" content="#fff" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" />
<meta property="og:title" content="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas" />
<meta property="og:description" content="La Cámara en lo Criminal y Correccional de 9° Nominación de la ciudad de Córdoba dio a conocer los fundamentos de la sentencia que condenó a Alan Amoedo a la pena de nueve años de prisión por homicidio simple, con dolo eventual, en perjuicio de Rodrigo Burgos y Sol Viñolo; como así también por las [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/">
<meta name="twitter:title" content="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas">
<meta name="twitter:description" content="La Cámara en lo Criminal y Correccional de 9° Nominación de la ciudad de Córdoba dio a conocer los fundamentos de la sentencia que condenó a Alan Amoedo a la pena de nueve años de prisión por homicidio simple, con dolo eventual, en perjuicio de Rodrigo Burgos y Sol Viñolo; como así también por las [&hellip;]">
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere permitir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparece en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparece en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "ENREDACCIÓN";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="rocketlazyloadscript">
  window.ajaxurl =
    "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6501992906157332" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<style type="text/css" id="wp-custom-css">.mgheader{
	margin-top: 64px !important;
}</style> 
<style>
			</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}#menu-menumovil > .menu-item > a{font-size:13px;font-weight:400;font-family:'Poppins', sans-serif;}#zox-main-head-wrap{margin-top:0px;margin-bottom:32px;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}.theiaPostSlider_preloadedSlide .wp_bannerize_banner_box{margin-bottom:20px;}.zox-post-more .zox-post-main-head h4{margin-top:42px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-80669 single-format-standard wp-custom-logo wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-fash2 zox-s2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-65314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65314"><a href="https://enredaccion.com.ar/alquileres/">Curso Alquileres</a></li>
<li id="menu-item-65315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65315"><a href="https://enredaccion.com.ar/vuelos-cancelados/">Curso Vuelos Cancelados</a></li>
<li id="menu-item-65316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65316"><a href="https://enredaccion.com.ar/planes-de-ahorro/">Curso Planes de Ahorro</a></li>
<li id="menu-item-65317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65317"><a href="https://enredaccion.com.ar/compras-online/">Curso Compras Online</a></li>
<li id="menu-item-62049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" class="zox-logo-stand" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript><img width="200" height="42" class="zox-logo-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menumovil-container"><ul id="menu-menumovil" class="menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/turismo-el-finde-xxl-movilizo-mas-de-1-900-millones-en-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80699" data-permalink="https://enredaccion.com.ar/turismo-el-finde-xxl-movilizo-mas-de-1-900-millones-en-cordoba/z-uritorco-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-uritorco-1w" data-image-description="" data-image-caption="&lt;p&gt;Turistas en el Cerro Uritorco.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80699" data-permalink="https://enredaccion.com.ar/turismo-el-finde-xxl-movilizo-mas-de-1-900-millones-en-cordoba/z-uritorco-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-uritorco-1w" data-image-description="" data-image-caption="&lt;p&gt;Turistas en el Cerro Uritorco.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-uritorco-1w.jpg" /></noscript></div><p>Turismo: El &#8220;finde XXL&#8221; movilizó más de $1.900 millones en Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/juego-online-concejales-opositores-buscan-frenar-la-licitacion-en-cordoba-capital/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80687" data-permalink="https://enredaccion.com.ar/juego-online-concejales-opositores-buscan-frenar-la-licitacion-en-cordoba-capital/z-concejales-juego-online-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-concejales-juego-online-1w" data-image-description="" data-image-caption="&lt;p&gt;Los concejales opositores durante la conferencia de prensa para anunciar su presentación judicial contra el juego online. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80687" data-permalink="https://enredaccion.com.ar/juego-online-concejales-opositores-buscan-frenar-la-licitacion-en-cordoba-capital/z-concejales-juego-online-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-concejales-juego-online-1w" data-image-description="" data-image-caption="&lt;p&gt;Los concejales opositores durante la conferencia de prensa para anunciar su presentación judicial contra el juego online. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-concejales-juego-online-1w.jpg" /></noscript></div><p>Juego online: Concejales opositores buscan frenar la licitación en Córdoba Capital</p></a></li><li><a href="https://enredaccion.com.ar/la-produccion-de-petroleo-fue-la-mayor-desde-2011-y-el-no-convencional-logra-nuevo-record/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-84x48.jpg 84w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56435" data-permalink="https://enredaccion.com.ar/ypf-invertira-320-millones-de-dolares-en-cuenca-golfo-san-jorge-para-recuperar-petroleo-convencional/z-petroleo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w.jpg" data-orig-size="850,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-petroleo-1w" data-image-description="" data-image-caption="&lt;p&gt;Un pozo de petróleo en la Patagonia argentina. (Foto: Gentileza) (Enredacción).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-800x457.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-84x48.jpg 84w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56435" data-permalink="https://enredaccion.com.ar/ypf-invertira-320-millones-de-dolares-en-cuenca-golfo-san-jorge-para-recuperar-petroleo-convencional/z-petroleo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w.jpg" data-orig-size="850,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-petroleo-1w" data-image-description="" data-image-caption="&lt;p&gt;Un pozo de petróleo en la Patagonia argentina. (Foto: Gentileza) (Enredacción).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w-800x457.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-petroleo-1w.jpg" /></noscript></div><p>La producción de petróleo fue la mayor desde 2011, y el no convencional logra nuevo récord</p></a></li><li><a href="https://enredaccion.com.ar/imputan-al-piloto-irani-senalado-por-el-fbi/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80093" data-permalink="https://enredaccion.com.ar/impulsan-investigacion-y-decretan-secreto-de-sumario-por-el-caso-del-avion-con-tripulantes-iranies/argentina-venezuela-iran-airplane/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;View of the Boeing 747-300 registrered number YV3531 of Venezuelan Emtrasur cargo airline at the international airport in Cordoba, Argentina, on June 6, 2022, before taking off for Buenos Aires. - A plane transporting automotive components, 14 Venezuelan crew members and five Iranians, is being held at the Ezeiza airport in Buenos Aires, after raising suspicion on the motifs of its flight to Argentina, official sources informed AFP on June 12, 2022. (Photo by Sebastian BORSERO \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1654528380&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ARGENTINA-VENEZUELA-IRAN-AIRPLANE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;El avión venezolano con tripulación iraní que permanece detenido en Ezeiza. (Foto: Sebastian Borsero / AFP / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80093" data-permalink="https://enredaccion.com.ar/impulsan-investigacion-y-decretan-secreto-de-sumario-por-el-caso-del-avion-con-tripulantes-iranies/argentina-venezuela-iran-airplane/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;View of the Boeing 747-300 registrered number YV3531 of Venezuelan Emtrasur cargo airline at the international airport in Cordoba, Argentina, on June 6, 2022, before taking off for Buenos Aires. - A plane transporting automotive components, 14 Venezuelan crew members and five Iranians, is being held at the Ezeiza airport in Buenos Aires, after raising suspicion on the motifs of its flight to Argentina, official sources informed AFP on June 12, 2022. (Photo by Sebastian BORSERO \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1654528380&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ARGENTINA-VENEZUELA-IRAN-AIRPLANE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;El avión venezolano con tripulación iraní que permanece detenido en Ezeiza. (Foto: Sebastian Borsero / AFP / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-avion-ven-iran-1w.jpg" /></noscript></div><p>Imputan al piloto iraní señalado en un informe del FBI</p></a></li><li><a href="https://enredaccion.com.ar/trueno-estrena-el-video-de-argentina-junto-a-nathy-peluso/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80706" data-permalink="https://enredaccion.com.ar/trueno-estrena-el-video-de-argentina-junto-a-nathy-peluso/z-trueno-nathy-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649740433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Trueno-Nathy-1w" data-image-description="" data-image-caption="&lt;p&gt;Trueno y Nathy Peluso. (Foto: Loli Laboureau).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-800x640.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x819.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80706" data-permalink="https://enredaccion.com.ar/trueno-estrena-el-video-de-argentina-junto-a-nathy-peluso/z-trueno-nathy-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649740433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Trueno-Nathy-1w" data-image-description="" data-image-caption="&lt;p&gt;Trueno y Nathy Peluso. (Foto: Loli Laboureau).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-800x640.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x819.jpg" /></noscript></div><p>Trueno estrenó el video de su tema &#8220;Argentina&#8221; junto a Nathy Peluso</p></a></li></ul></div></div></li>
<li id="menu-item-80311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80311 zox-mega-drop"><a href="https://enredaccion.com.ar/basquet/">Básquet</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/dos-historicos-de-la-liga-nacional-buscan-el-ascenso-a-la-liga-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80680" data-permalink="https://enredaccion.com.ar/dos-historicos-de-la-liga-nacional-buscan-el-ascenso-a-la-liga-argentina/z-gepu-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w.jpg" data-orig-size="1000,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gepu-1w" data-image-description="" data-image-caption="&lt;p&gt;GEPU busca un lugar en la Liga Argentina. (Foto: Prensa GEPU).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w-800x580.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80680" data-permalink="https://enredaccion.com.ar/dos-historicos-de-la-liga-nacional-buscan-el-ascenso-a-la-liga-argentina/z-gepu-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w.jpg" data-orig-size="1000,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gepu-1w" data-image-description="" data-image-caption="&lt;p&gt;GEPU busca un lugar en la Liga Argentina. (Foto: Prensa GEPU).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w-800x580.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gepu-1w.jpg" /></noscript></div><p>La lucha por volver: Dos históricos de la Liga Nacional buscan ascender a la Liga Argentina</p></a></li><li><a href="https://enredaccion.com.ar/olimpico-renovo-con-leo-gutierrez-y-contrato-a-acuna-y-tabarez/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-20x11.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="46666" data-permalink="https://enredaccion.com.ar/leo-gutierrez-no-me-parece-bien-que-se-reduzca-a-un-torneo-de-8-equipos/leo-gutierrez-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leo gutierrez 2" data-image-description="" data-image-caption="&lt;p&gt;EL DT de Olímpico Leonardo Gutiérrez. Foto: Gentileza La Voz.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-1024x563.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-20x11.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="46666" data-permalink="https://enredaccion.com.ar/leo-gutierrez-no-me-parece-bien-que-se-reduzca-a-un-torneo-de-8-equipos/leo-gutierrez-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leo gutierrez 2" data-image-description="" data-image-caption="&lt;p&gt;EL DT de Olímpico Leonardo Gutiérrez. Foto: Gentileza La Voz.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-e1588649407229-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/leo-gutierrez-2-1024x563.jpg" /></noscript></div><p>Olímpico renovó con Leo Gutiérrez y contrató a Acuña y Tabárez</p></a></li><li><a href="https://enredaccion.com.ar/seleccion-delia-dice-que-lo-importante-es-jugar-con-el-pase-extra/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80601" data-permalink="https://enredaccion.com.ar/seleccion-delia-dice-que-lo-importante-es-jugar-con-el-pase-extra/z-delia-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w.jpg" data-orig-size="900,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-delia-1w" data-image-description="" data-image-caption="&lt;p&gt;El pivot de la Selección Marcos Delía. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w-800x493.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80601" data-permalink="https://enredaccion.com.ar/seleccion-delia-dice-que-lo-importante-es-jugar-con-el-pase-extra/z-delia-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w.jpg" data-orig-size="900,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-delia-1w" data-image-description="" data-image-caption="&lt;p&gt;El pivot de la Selección Marcos Delía. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w-800x493.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-delia-1w.jpg" /></noscript></div><p>Selección: Delía dice que lo importante es jugar &#8220;con el pase extra&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/real-madrid-con-el-santiagueno-deck-gano-la-liga-de-espana/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80544" data-permalink="https://enredaccion.com.ar/real-madrid-con-el-santiagueno-deck-gano-la-liga-de-espana/z-deck-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w.jpg" data-orig-size="1000,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;El santiagueño Gabriel Deck se consagró campeón con el Real Madrid. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80544" data-permalink="https://enredaccion.com.ar/real-madrid-con-el-santiagueno-deck-gano-la-liga-de-espana/z-deck-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w.jpg" data-orig-size="1000,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-deck-1w" data-image-description="" data-image-caption="&lt;p&gt;El santiagueño Gabriel Deck se consagró campeón con el Real Madrid. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-deck-1w.jpg" /></noscript></div><p>Real Madrid con el santiagueño Deck ganó la Liga de España</p></a></li><li><a href="https://enredaccion.com.ar/los-secretos-de-victoriano-el-dt-del-campeon-el-equipo-esta-por-encima-de-cualquier-individualidad/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80522" data-permalink="https://enredaccion.com.ar/los-secretos-de-victoriano-el-dt-del-campeon-el-equipo-esta-por-encima-de-cualquier-individualidad/z-victoriano-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2.jpg" data-orig-size="1000,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-victoriano-1w" data-image-description="" data-image-caption="&lt;p&gt;El DT de Instituto, lucas Victoriano, con la copa de campeón de la LNB. (Foto: Matías García / LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2-800x541.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80522" data-permalink="https://enredaccion.com.ar/los-secretos-de-victoriano-el-dt-del-campeon-el-equipo-esta-por-encima-de-cualquier-individualidad/z-victoriano-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2.jpg" data-orig-size="1000,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-victoriano-1w" data-image-description="" data-image-caption="&lt;p&gt;El DT de Instituto, lucas Victoriano, con la copa de campeón de la LNB. (Foto: Matías García / LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2-800x541.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-victoriano-1w-2.jpg" /></noscript></div><p>Los secretos de Victoriano, el DT del campeón: “El equipo está por encima de cualquier individualidad”</p></a></li></ul></div></div></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/trueno-estrena-el-video-de-argentina-junto-a-nathy-peluso/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80706" data-permalink="https://enredaccion.com.ar/trueno-estrena-el-video-de-argentina-junto-a-nathy-peluso/z-trueno-nathy-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649740433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Trueno-Nathy-1w" data-image-description="" data-image-caption="&lt;p&gt;Trueno y Nathy Peluso. (Foto: Loli Laboureau).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-800x640.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x819.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80706" data-permalink="https://enredaccion.com.ar/trueno-estrena-el-video-de-argentina-junto-a-nathy-peluso/z-trueno-nathy-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w.jpg" data-orig-size="1200,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649740433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Trueno-Nathy-1w" data-image-description="" data-image-caption="&lt;p&gt;Trueno y Nathy Peluso. (Foto: Loli Laboureau).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-800x640.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-Trueno-Nathy-1w-1024x819.jpg" /></noscript></div><p>Trueno estrenó el video de su tema &#8220;Argentina&#8221; junto a Nathy Peluso</p></a></li><li><a href="https://enredaccion.com.ar/se-presenta-el-silbido-de-vientos-lejanos-poesia-reunida-de-edith-vera/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80715" data-permalink="https://enredaccion.com.ar/se-presenta-el-silbido-de-vientos-lejanos-poesia-reunida-de-edith-vera/z-edith-vera-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-edith-vera-1w" data-image-description="" data-image-caption="&lt;p&gt;Edith Vera. (Foto: Gentileza La Voz del Interior / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80715" data-permalink="https://enredaccion.com.ar/se-presenta-el-silbido-de-vientos-lejanos-poesia-reunida-de-edith-vera/z-edith-vera-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-edith-vera-1w" data-image-description="" data-image-caption="&lt;p&gt;Edith Vera. (Foto: Gentileza La Voz del Interior / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-edith-vera-1w.jpg" /></noscript></div><p>Se presenta “El silbido de vientos lejanos”, poesía reunida de Edith Vera</p></a></li><li><a href="https://enredaccion.com.ar/agenda-musical-shows-en-vivo-para-este-fin-de-semana/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80410" data-permalink="https://enredaccion.com.ar/agenda-musical-shows-en-vivo-para-este-fin-de-semana/riverafolk-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653163940&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;65&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RiveraFolk-4" data-image-description="" data-image-caption="&lt;p&gt;Rivera Folk graba en vivo su disco &#8220;Raícers&#8221;. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80410" data-permalink="https://enredaccion.com.ar/agenda-musical-shows-en-vivo-para-este-fin-de-semana/riverafolk-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653163940&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;65&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RiveraFolk-4" data-image-description="" data-image-caption="&lt;p&gt;Rivera Folk graba en vivo su disco &#8220;Raícers&#8221;. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/RiveraFolk-4.jpg" /></noscript></div><p>Agenda musical: shows en vivo para este fin de semana</p></a></li><li><a href="https://enredaccion.com.ar/agenda-teatral-todas-las-obras-programadas-en-junio/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80200" data-permalink="https://enredaccion.com.ar/agenda-teatral-todas-las-obras-programadas-en-junio/no-le-pidas-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2.png" data-orig-size="1000,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no le pidas 2" data-image-description="" data-image-caption="&lt;p&gt;&#8220;No le pidas todo al Señor&#8221; se estrenó en junio. (Foto Gentileza Rodrigo Brunelli)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2-800x614.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2.png" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2-600x337.png" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80200" data-permalink="https://enredaccion.com.ar/agenda-teatral-todas-las-obras-programadas-en-junio/no-le-pidas-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2.png" data-orig-size="1000,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no le pidas 2" data-image-description="" data-image-caption="&lt;p&gt;&#8220;No le pidas todo al Señor&#8221; se estrenó en junio. (Foto Gentileza Rodrigo Brunelli)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2-800x614.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/no-le-pidas-2.png" /></noscript></div><p>Agenda teatral: todas las obras programadas en junio</p></a></li><li><a href="https://enredaccion.com.ar/teatro-solidario-funcion-de-desastres-para-recaudar-fondos-para-la-sala-cirulaxia/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80177" data-permalink="https://enredaccion.com.ar/teatro-solidario-funcion-de-desastres-para-recaudar-fondos-para-la-sala-cirulaxia/desastres-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2.jpg" data-orig-size="1000,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1214687782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.6&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0095238095238095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Desastres (2)" data-image-description="" data-image-caption="&lt;p&gt;Para recaudar fondos, presentan la obra &#8220;DeSastres&#8221; en la Sala de las Américas. (Foto Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2-800x518.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80177" data-permalink="https://enredaccion.com.ar/teatro-solidario-funcion-de-desastres-para-recaudar-fondos-para-la-sala-cirulaxia/desastres-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2.jpg" data-orig-size="1000,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1214687782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.6&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0095238095238095&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Desastres (2)" data-image-description="" data-image-caption="&lt;p&gt;Para recaudar fondos, presentan la obra &#8220;DeSastres&#8221; en la Sala de las Américas. (Foto Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2-800x518.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/Desastres-2.jpg" /></noscript></div><p>Teatro solidario: función de “DeSastres” para recaudar fondos para la sala Cirulaxia</p></a></li></ul></div></div></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80597" data-permalink="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/z-piedras-blancas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piedras-blancas-1w" data-image-description="" data-image-caption="&lt;p&gt;El predio de enterramiento en Piedras Blancas, a pocos kilómetros de Córdoba Capital. (Foto: Gentileza Canal C).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80597" data-permalink="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/z-piedras-blancas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piedras-blancas-1w" data-image-description="" data-image-caption="&lt;p&gt;El predio de enterramiento en Piedras Blancas, a pocos kilómetros de Córdoba Capital. (Foto: Gentileza Canal C).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" /></noscript></div><p>Economía circular y política ambiental de la ciudad de Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/dia-del-periodista-defender-integralmente-la-funcion-social-del-periodismo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="79747" data-permalink="https://enredaccion.com.ar/dia-del-periodista-defender-integralmente-la-funcion-social-del-periodismo/z-gazeta-bsas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w.jpg" data-orig-size="900,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gazeta-bsas-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de La Gazeta de Buenos Aires. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w-800x470.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="79747" data-permalink="https://enredaccion.com.ar/dia-del-periodista-defender-integralmente-la-funcion-social-del-periodismo/z-gazeta-bsas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w.jpg" data-orig-size="900,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gazeta-bsas-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de La Gazeta de Buenos Aires. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w-800x470.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-gazeta-bsas-1w.jpg" /></noscript></div><p>[Día del Periodista] Defender integralmente la función social del periodismo</p></a></li><li><a href="https://enredaccion.com.ar/conflicto-social-el-abrigo-de-la-orga-o-la-orfandad-del-crimen/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w-150x85.jpg 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79751" data-permalink="https://enredaccion.com.ar/conflicto-social-el-abrigo-de-la-orga-o-la-orfandad-del-crimen/z-violencia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w.jpg" data-orig-size="630,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w-150x85.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79751" data-permalink="https://enredaccion.com.ar/conflicto-social-el-abrigo-de-la-orga-o-la-orfandad-del-crimen/z-violencia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w.jpg" data-orig-size="630,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-violencia-1w.jpg" /></noscript></div><p>Conflicto social: El abrigo de la orga o la orfandad del crimen</p></a></li><li><a href="https://enredaccion.com.ar/el-pueblo-de-la-nacion-no-tiene-defensor/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="52895" data-permalink="https://enredaccion.com.ar/la-necesidad-de-que-los-trabajadores-tengan-mas-representacion-en-el-poder-legislativo/z-congreso-nacional-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg" data-orig-size="1000,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-congreso-nacional-1w" data-image-description="" data-image-caption="&lt;p&gt;El Congreso de la Nación en Buenos Aires.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-800x551.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="52895" data-permalink="https://enredaccion.com.ar/la-necesidad-de-que-los-trabajadores-tengan-mas-representacion-en-el-poder-legislativo/z-congreso-nacional-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg" data-orig-size="1000,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-congreso-nacional-1w" data-image-description="" data-image-caption="&lt;p&gt;El Congreso de la Nación en Buenos Aires.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w-800x551.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/09/z-congreso-nacional-1w.jpg" /></noscript></div><p>El Pueblo de la Nación no tiene Defensor</p></a></li><li><a href="https://enredaccion.com.ar/elecciones-en-la-unc-una-oportunidad-para-dejar-atras-la-gestion-conservadora/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="78385" data-permalink="https://enredaccion.com.ar/elecciones-en-la-unc-una-oportunidad-para-dejar-atras-la-gestion-conservadora/z-alberto-leon-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w.jpg" data-orig-size="900,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alberto leon-1w" data-image-description="" data-image-caption="&lt;p&gt;Alberto León, candidato a rector en las elecciones de la UNC. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w-800x529.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="78385" data-permalink="https://enredaccion.com.ar/elecciones-en-la-unc-una-oportunidad-para-dejar-atras-la-gestion-conservadora/z-alberto-leon-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w.jpg" data-orig-size="900,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alberto leon-1w" data-image-description="" data-image-caption="&lt;p&gt;Alberto León, candidato a rector en las elecciones de la UNC. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w-800x529.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-alberto-leon-1w.jpg" /></noscript></div><p>UNC: Una oportunidad para dejar atrás la gestión conservadora</p></a></li></ul></div></div></li>
<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/cordoba-anuncio-su-propuesta-para-las-vacaciones-de-invierno-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80111" data-permalink="https://enredaccion.com.ar/cordoba-anuncio-su-propuesta-para-las-vacaciones-de-invierno-2022/z-siciliano-ulises-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w.jpg" data-orig-size="1000,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-siciliano-ulises-1w" data-image-description="" data-image-caption="&lt;p&gt;El secretario de Gobierno, Miguel Siciliano junto al músico Ulises Bueno, funcionarios y empresarios.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80111" data-permalink="https://enredaccion.com.ar/cordoba-anuncio-su-propuesta-para-las-vacaciones-de-invierno-2022/z-siciliano-ulises-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w.jpg" data-orig-size="1000,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-siciliano-ulises-1w" data-image-description="" data-image-caption="&lt;p&gt;El secretario de Gobierno, Miguel Siciliano junto al músico Ulises Bueno, funcionarios y empresarios.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w-800x546.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-siciliano-ulises-1w.jpg" /></noscript></div><p>Córdoba anunció su propuesta para las vacaciones de invierno</p></a></li><li><a href="https://enredaccion.com.ar/museo-mario-brozoski-un-viaje-al-lecho-del-atlantico-sur/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77964" data-permalink="https://enredaccion.com.ar/museo-mario-brozoski-un-viaje-al-lecho-del-atlantico-sur/z-museo-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2.jpg" data-orig-size="1000,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554815049&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;360&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-museo-2" data-image-description="" data-image-caption="&lt;p&gt;Imagen del museo Mario Brozoski. (Foto: Subsecretaría de Turismo de Puerto Deseado).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77964" data-permalink="https://enredaccion.com.ar/museo-mario-brozoski-un-viaje-al-lecho-del-atlantico-sur/z-museo-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2.jpg" data-orig-size="1000,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554815049&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;360&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-museo-2" data-image-description="" data-image-caption="&lt;p&gt;Imagen del museo Mario Brozoski. (Foto: Subsecretaría de Turismo de Puerto Deseado).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-museo-2.jpg" /></noscript></div><p>Museo Mario Brozoski: Un viaje al lecho del Atlántico Sur</p></a></li><li><a href="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" /></noscript></div><p>Turismo en Semana Santa: Córdoba Capital superó los niveles pre-pandemia y tuvo 93% de ocupación</p></a></li><li><a href="https://enredaccion.com.ar/semana-santa-26-millones-de-turistas-viajaron-por-la-argentina-y-gastaron-39-736-millones/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="76718" data-permalink="https://enredaccion.com.ar/semana-santa-26-millones-de-turistas-viajaron-por-la-argentina-y-gastaron-39-736-millones/z-turismo-mardp-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;Diego Izquierdo&quot;,&quot;camera&quot;:&quot;X-Pro2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650208329&quot;,&quot;copyright&quot;:&quot;\u00a9 Diego Izquierdo&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-mardp-1w" data-image-description="" data-image-caption="&lt;p&gt;Turistas en el puerto de Mar del Plata. (Diego Izquierdo / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-1024x683.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="76718" data-permalink="https://enredaccion.com.ar/semana-santa-26-millones-de-turistas-viajaron-por-la-argentina-y-gastaron-39-736-millones/z-turismo-mardp-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;Diego Izquierdo&quot;,&quot;camera&quot;:&quot;X-Pro2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650208329&quot;,&quot;copyright&quot;:&quot;\u00a9 Diego Izquierdo&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-mardp-1w" data-image-description="" data-image-caption="&lt;p&gt;Turistas en el puerto de Mar del Plata. (Diego Izquierdo / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-turismo-mardp-1w-1024x683.jpg" /></noscript></div><p>Semana Santa: 2,6 millones de turistas viajaron por la Argentina y gastaron $39.736 millones</p></a></li><li><a href="https://enredaccion.com.ar/cordoba-presento-su-oferta-turistica-y-cultural-para-semana-santa/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76473" data-permalink="https://enredaccion.com.ar/cordoba-presento-su-oferta-turistica-y-cultural-para-semana-santa/z-bedano-aviles-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649708556&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bedano-aviles-1w" data-image-description="" data-image-caption="&lt;p&gt;Nora Bedano (Córdoba Cultura),  Esteban Aviles (Córdoba Turismo) y Fernando Desbots (FEHGRA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76473" data-permalink="https://enredaccion.com.ar/cordoba-presento-su-oferta-turistica-y-cultural-para-semana-santa/z-bedano-aviles-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649708556&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bedano-aviles-1w" data-image-description="" data-image-caption="&lt;p&gt;Nora Bedano (Córdoba Cultura),  Esteban Aviles (Córdoba Turismo) y Fernando Desbots (FEHGRA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-bedano-aviles-1w.jpg" /></noscript></div><p>Córdoba presentó su oferta turística y cultural para Semana Santa</p></a></li></ul></div></div></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/fertilizadoras-nuevas-o-usadas-cual-es-la-mejor-opcion/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80593" data-permalink="https://enredaccion.com.ar/fertilizadoras-nuevas-o-usadas-cual-es-la-mejor-opcion/z-foto1-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1.jpg" data-orig-size="1000,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-FOTO1" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1-800x478.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80593" data-permalink="https://enredaccion.com.ar/fertilizadoras-nuevas-o-usadas-cual-es-la-mejor-opcion/z-foto1-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1.jpg" data-orig-size="1000,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-FOTO1" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1-800x478.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-FOTO1.jpg" /></noscript></div><p>Fertilizadoras nuevas o usadas ¿Cuál es la mejor opción?</p></a></li><li><a href="https://enredaccion.com.ar/conectate-con-la-rioja-en-vacaciones-de-invierno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80569" data-permalink="https://enredaccion.com.ar/conectate-con-la-rioja-en-vacaciones-de-invierno/z-famatima-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w.jpg" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1606913199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-famatima.-5w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-1024x684.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="80569" data-permalink="https://enredaccion.com.ar/conectate-con-la-rioja-en-vacaciones-de-invierno/z-famatima-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w.jpg" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1606913199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-famatima.-5w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-famatima.-5w-1024x684.jpg" /></noscript></div><p>Conectate con La Rioja en vacaciones de invierno</p></a></li><li><a href="https://enredaccion.com.ar/la-secretaria-gremial-desarrollo-un-encuentro-en-la-cooperativa-de-oncativo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80582" data-permalink="https://enredaccion.com.ar/la-secretaria-gremial-desarrollo-un-encuentro-en-la-cooperativa-de-oncativo/z-sirelyf-1w-31/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80582" data-permalink="https://enredaccion.com.ar/la-secretaria-gremial-desarrollo-un-encuentro-en-la-cooperativa-de-oncativo/z-sirelyf-1w-31/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-sirelyf-1w-2.jpg" /></noscript></div><p>El SiReLyF desarrolló un encuentro en la Cooperativa de Oncativo</p></a></li><li><a href="https://enredaccion.com.ar/telecom-presento-su-reporte-integrado-2021/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80514" data-permalink="https://enredaccion.com.ar/telecom-presento-su-reporte-integrado-2021/z-telecom-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w.jpg" data-orig-size="1000,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-telecom-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w-800x428.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80514" data-permalink="https://enredaccion.com.ar/telecom-presento-su-reporte-integrado-2021/z-telecom-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w.jpg" data-orig-size="1000,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-telecom-1w" data-image-description="" data-image-caption="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w-800x428.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-telecom-1w.jpg" /></noscript></div><p>Telecom presentó su reporte integrado 2021</p></a></li><li><a href="https://enredaccion.com.ar/guillermo-moser-nuestro-objetivo-es-estar-en-todo-el-pais-y-seguir-trabajando-para-capacitar-a-la-gente/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80588" data-permalink="https://enredaccion.com.ar/guillermo-moser-nuestro-objetivo-es-estar-en-todo-el-pais-y-seguir-trabajando-para-capacitar-a-la-gente/z-moser-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moser-1w" data-image-description="" data-image-caption="&lt;p&gt;En el centro, Guillermo Moser, secretario General de la FATLyF.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="80588" data-permalink="https://enredaccion.com.ar/guillermo-moser-nuestro-objetivo-es-estar-en-todo-el-pais-y-seguir-trabajando-para-capacitar-a-la-gente/z-moser-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moser-1w" data-image-description="" data-image-caption="&lt;p&gt;En el centro, Guillermo Moser, secretario General de la FATLyF.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-moser-1w.jpg" /></noscript></div><p>Guillermo Moser: &#8220;Nuestro objetivo es estar en todo el país y seguir trabajando para capacitar a la gente&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-junio-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77977" data-permalink="https://enredaccion.com.ar/una-encuesta-revela-que-el-escenario-electoral-ya-esta-dividido-en-tres/z-milei-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" data-orig-size="900,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-milei-1w" data-image-description="" data-image-caption="&lt;p&gt;El diputado libertario, Javier Milei. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-800x538.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77977" data-permalink="https://enredaccion.com.ar/una-encuesta-revela-que-el-escenario-electoral-ya-esta-dividido-en-tres/z-milei-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" data-orig-size="900,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-milei-1w" data-image-description="" data-image-caption="&lt;p&gt;El diputado libertario, Javier Milei. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w-800x538.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-milei-1w.jpg" /></noscript></div><p>Las encuestas e informes de junio 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-el-panorama-preelectoral-en-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="78597" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-salir-de-la-grieta-con-algo-superador-al-frente-de-todos-y-juntos-por-el-cambio/z-schiaretti-1w-97/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Córdoba, Juan Schiaretti. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="78597" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-salir-de-la-grieta-con-algo-superador-al-frente-de-todos-y-juntos-por-el-cambio/z-schiaretti-1w-97/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-image-caption="&lt;p&gt;El gobernador de Córdoba, Juan Schiaretti. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-schiaretti-1w-1.jpg" /></noscript></div><p>[Dossier360] El panórama preelectoral en Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-abril-2022-2/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76608" data-permalink="https://enredaccion.com.ar/eurolat-cristina-reivindico-el-rol-del-estado-para-combatir-la-desigualdad/z-cristina-fernandez-1w-8/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w.jpg" data-orig-size="1000,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649855428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cristina fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;La vicepresidenta, Cristina Fernández de Kirchner en la apertura de EuroLat. (Foto: Pepe Mateos / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w-800x586.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="76608" data-permalink="https://enredaccion.com.ar/eurolat-cristina-reivindico-el-rol-del-estado-para-combatir-la-desigualdad/z-cristina-fernandez-1w-8/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w.jpg" data-orig-size="1000,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649855428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cristina fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;La vicepresidenta, Cristina Fernández de Kirchner en la apertura de EuroLat. (Foto: Pepe Mateos / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w-800x586.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-cristina-fernandez-1w.jpg" /></noscript></div><p>Las encuestas e informes de mayo 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-la-imagen-de-los-principales-dirigentes-en-cordoba-y-el-pais/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77595" data-permalink="https://enredaccion.com.ar/dossier360-la-imagen-de-los-principales-dirigentes-en-cordoba-y-el-pais/z-fernandez-schiaretti-llaryora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-schiaretti-llaryora-1w" data-image-description="" data-image-caption="&lt;p&gt;Gabriel Katopodis, Alberto Fernández, Juan Schiaretti y Martín Llaryora. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="77595" data-permalink="https://enredaccion.com.ar/dossier360-la-imagen-de-los-principales-dirigentes-en-cordoba-y-el-pais/z-fernandez-schiaretti-llaryora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-schiaretti-llaryora-1w" data-image-description="" data-image-caption="&lt;p&gt;Gabriel Katopodis, Alberto Fernández, Juan Schiaretti y Martín Llaryora. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-fernandez-schiaretti-llaryora-1w.jpg" /></noscript></div><p>[Dossier360] La imagen de los principales dirigentes en Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-abril-2022/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="38829" data-permalink="https://enredaccion.com.ar/un-debate-caliente-usted-me-acusa-de-corrupto-a-mi-pero-senor-presidente-usted-no-vio-la-corrupcion-en-su-familia-en-las-empresas-del-grupo-macri/z-macri-debate-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-debate-1w" data-image-description="" data-image-caption="&lt;p&gt;El ex presidente Mauricio Macri.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="38829" data-permalink="https://enredaccion.com.ar/un-debate-caliente-usted-me-acusa-de-corrupto-a-mi-pero-senor-presidente-usted-no-vio-la-corrupcion-en-su-familia-en-las-empresas-del-grupo-macri/z-macri-debate-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-debate-1w" data-image-description="" data-image-caption="&lt;p&gt;El ex presidente Mauricio Macri.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-macri-debate-1w.jpg" /></noscript></div><p>Las encuestas e informes de abril 2022</p></a></li></ul></div></div></li>
<li id="menu-item-65207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65207 zox-mega-drop"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79670" data-permalink="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/nissan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w.jpg" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220602 Gonzalo Igarzabal, presidente de Nissan Argentina.&quot;,&quot;created_timestamp&quot;:&quot;1654109753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;nissan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nissan" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Nisssan, Gonzalo Igarzábal. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x682.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79670" data-permalink="https://enredaccion.com.ar/nissan-argentina-es-un-mercado-competitivo-para-la-produccion-y-exportacion-automotriz/nissan/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w.jpg" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;pepe mateos&quot;,&quot;camera&quot;:&quot;NIKON Z 7_2&quot;,&quot;caption&quot;:&quot;20220602 Gonzalo Igarzabal, presidente de Nissan Argentina.&quot;,&quot;created_timestamp&quot;:&quot;1654109753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;nissan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nissan" data-image-description="" data-image-caption="&lt;p&gt;El presidente de Nisssan, Gonzalo Igarzábal. (Foto: Pepe Mateos / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-igarzabal-nissan-1w-1024x682.jpg" /></noscript></div><p>Igarzábal de Nissan: “La intención es ir por encima del 40% de contenido local en cada camioneta”</p></a></li><li><a href="https://enredaccion.com.ar/loku-cuello-no-hay-un-favorito-claro-en-esta-serie-final/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="79506" data-permalink="https://enredaccion.com.ar/loku-cuello-no-hay-un-favorito-claro-en-esta-serie-final/z-cuello-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w.jpg" data-orig-size="1000,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cuello-3w" data-image-description="" data-image-caption="&lt;p&gt;Adentro. Loku Cuello festeja una de sus conversiones en el primer partido frente a Quimsa. (Foto: Matías García / Liga Nacional).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w-800x594.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="79506" data-permalink="https://enredaccion.com.ar/loku-cuello-no-hay-un-favorito-claro-en-esta-serie-final/z-cuello-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w.jpg" data-orig-size="1000,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cuello-3w" data-image-description="" data-image-caption="&lt;p&gt;Adentro. Loku Cuello festeja una de sus conversiones en el primer partido frente a Quimsa. (Foto: Matías García / Liga Nacional).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w-800x594.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cuello-3w.jpg" /></noscript></div><p>Loku Cuello: “No hay un favorito claro en esta serie final”</p></a></li><li><a href="https://enredaccion.com.ar/antes-de-su-show-arquero-el-rapero-uruguayo-con-mis-canciones-intento-tocar-el-lado-mas-humano/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="79468" data-permalink="https://enredaccion.com.ar/antes-de-su-show-arquero-el-rapero-uruguayo-con-mis-canciones-intento-tocar-el-lado-mas-humano/arqquero/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero.jpg" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="arqquero" data-image-description="" data-image-caption="&lt;p&gt;Arquero presenta su disco &#8220;El mundo aparte&#8221;, en Club Paraguay. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero-800x480.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="79468" data-permalink="https://enredaccion.com.ar/antes-de-su-show-arquero-el-rapero-uruguayo-con-mis-canciones-intento-tocar-el-lado-mas-humano/arqquero/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero.jpg" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="arqquero" data-image-description="" data-image-caption="&lt;p&gt;Arquero presenta su disco &#8220;El mundo aparte&#8221;, en Club Paraguay. (Foto Gentileza)&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero-800x480.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/arqquero.jpg" /></noscript></div><p>Antes de su show, Arquero, el rapero uruguayo: “Con mis canciones intento tocar el lado más humano”</p></a></li><li><a href="https://enredaccion.com.ar/pablo-gonzalez-este-ano-ypf-tendra-el-aumento-de-produccion-mas-alto-de-los-ultimos-25-anos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79302" data-permalink="https://enredaccion.com.ar/pablo-gonzalez-este-ano-ypf-tendra-el-aumento-de-produccion-mas-alto-de-los-ultimos-25-anos/z-gonzalez-ypf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w.jpg" data-orig-size="1100,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653584983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gonzalez-ypf-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente de YPF, Pablo González. (Foto: Raúl Ferrari / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-800x548.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-1024x702.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79302" data-permalink="https://enredaccion.com.ar/pablo-gonzalez-este-ano-ypf-tendra-el-aumento-de-produccion-mas-alto-de-los-ultimos-25-anos/z-gonzalez-ypf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w.jpg" data-orig-size="1100,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653584983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gonzalez-ypf-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente de YPF, Pablo González. (Foto: Raúl Ferrari / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-800x548.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-gonzalez-ypf-1w-1024x702.jpg" /></noscript></div><p>Pablo González: &#8220;YPF tendrá el aumento de producción más alto de los últimos 25 años&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/gaston-whelan-la-clave-va-a-pasar-por-la-defensa-en-bajarle-el-goleo-a-quimsa/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79223" data-permalink="https://enredaccion.com.ar/gaston-whelan-la-clave-va-a-pasar-por-la-defensa-en-bajarle-el-goleo-a-quimsa/z-whelan-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653509198&quot;,&quot;copyright&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-whelan-1w" data-image-description="" data-image-caption="&lt;p&gt;Puntería fina. Gastón Whelan tiene el mejor porcentaje de 3 puntos de su carrera, con 42,7%. (Foto: Leandro Gómez / Prensa Instituto).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-1024x683.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="79223" data-permalink="https://enredaccion.com.ar/gaston-whelan-la-clave-va-a-pasar-por-la-defensa-en-bajarle-el-goleo-a-quimsa/z-whelan-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653509198&quot;,&quot;copyright&quot;:&quot;Leandro Bustamante Gomez&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-whelan-1w" data-image-description="" data-image-caption="&lt;p&gt;Puntería fina. Gastón Whelan tiene el mejor porcentaje de 3 puntos de su carrera, con 42,7%. (Foto: Leandro Gómez / Prensa Instituto).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/05/z-whelan-1w-1024x683.jpg" /></noscript></div><p>Gastón Whelan: “La clave va a pasar por la defensa, en bajarle el goleo a Quimsa”</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-74944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74944"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-80669" class="post-80669 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alan-amoedo tag-camara-9-del-crimen tag-cordoba tag-fernanda-guardia tag-fundamentos-de-la-sentencia tag-homicidio-simple-con-dolo-eventual tag-informacion tag-justicia tag-noticias tag-rodrigo-burgos tag-sol-vinolo" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/noticias/"><span class="zox-post-cat">Noticias</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-21">Hace 8 horas</time></span>
<meta itemprop="dateModified" content="2022-06-21" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="526" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20526'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-800x421.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-150x79.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-768x404.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-600x316.jpg 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="80671" data-permalink="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/z-amoedo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" data-orig-size="1000,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-amoedo-1w" data-image-description="" data-image-caption="&lt;p&gt;Alan Amoedo durante el juicio donde fue condenado a prisión por homicidio simple con dolo eventual. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-800x421.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" /><noscript><img width="1000" height="526" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-800x421.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-150x79.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-768x404.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-600x316.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="80671" data-permalink="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/z-amoedo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" data-orig-size="1000,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-amoedo-1w" data-image-description="" data-image-caption="&lt;p&gt;Alan Amoedo durante el juicio donde fue condenado a prisión por homicidio simple con dolo eventual. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w-800x421.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg" /></noscript> <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-amoedo-1w.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="526">
</div>
<span class="zox-post-img-cap">Alan Amoedo durante el juicio donde fue condenado a prisión por homicidio simple con dolo eventual. (Foto: Gentileza).</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" data-a2a-title="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tps_slideContainer_80669" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>La Cámara en lo Criminal y Correccional de 9° Nominación de la ciudad de Córdoba dio a conocer los fundamentos de la sentencia que condenó a Alan Amoedo a la pena de nueve años de prisión por homicidio simple, con dolo eventual, en perjuicio de Rodrigo Burgos y Sol Viñolo; como así también por las lesiones graves, con dolo eventual, provocadas a Fernanda Guardia.</p>
<p>El tribunal, integrado por los camaristas Roberto Cornejo, Gustavo Rodríguez Fernández (autor del voto) y Fernando Martín Bertone, consideró probado que Amoedo, cuando realizó un cambio de dirección hacia su derecha y accedió a la banquina de la Avenida Circunvalación, se representó la posibilidad concreta de que podía colisionar con vehículos detenidos o personas situadas en el lugar y causar un resultado mortal.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="76570" id="wpbanner-76570">
<a href="https://www.villamaria.gob.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" alt="" title="" /></noscript></a> </div>
</div>
<p>La sentencia señala que el acusado tenía los conocimientos de cualquier sujeto habilitado para conducir sobre los riesgos que acarrean los comportamientos antirreglamentarios en el tráfico vial para la vida y la integridad física de las personas. Pero también subraya que la noche previa al suceso un testigo le hizo una “clara y concreta transmisión de conocimientos” cuando le dijo a Amoedo que no podía manejar alcoholizado como estaba porque iba a causar un accidente.</p>
<p>“La elocuente y específica advertencia realizada por (Agustín) Fernández Reuter fue menospreciada por el acusado, pues Amoedo siguió injiriendo bebidas alcohólicas la noche y la mañana posterior al prudente consejo que le brindó el referido testigo y, luego, decidió conducir por la Avenida Circunvalación”, asegura el fallo.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Río Cuarto 2" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="80189" id="wpbanner-80189">
<a href="http://www.riocuarto.gov.ar./"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Río Cuarto 2" title="Río Cuarto 2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/Rio-Cuarto-2-336x336-1.gif" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/Rio-Cuarto-2-336x336-1.gif" alt="Río Cuarto 2" title="Río Cuarto 2" /></noscript></a> </div>
</div>
<p>Para el tribunal de juicio, Amoedo desplegó una serie de maniobras viales antirreglamentarias en los momentos previos del choque y dejo “librado al azar o a la suerte” la posibilidad de evitar el daño a la vida de las personas que estaban en la banquina por un desperfecto en su automóvil. “Es que, en las circunstancias detalladas, resulta inverosímil sostener una confianza de poder evitar un infortunio fatal”, enfatiza la sentencia.</p>
<p>En la sentencia, el camarista Rodríguez Fernández formuló algunas consideraciones técnicas en relación con la calificación penal del hecho. En este sentido, explicó que no todas las muertes ocasionadas por la conducción antirreglamentaria de vehículos con motor “son atribuibles a título de imprudencia”. Pero agregó que tampoco puede sostenerse que todo resultado muerte “debe ser atribuible a título de dolo”.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Telecom22" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="75952" id="wpbanner-75952">
<a href="https://www.telecom.com.ar/"><img border="0" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Telecom22" title="Telecom22" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" /><noscript><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" alt="Telecom22" title="Telecom22" /></noscript></a> </div>
</div>
<p>Para el magistrado, deben encuadrarse como homicidio simple, con dolo eventual, aquellos casos en los que puede comprobarse que el acusado sabía que su conducta podía afectar concretamente la vida de otros y, no obstante, emprendió la acción riesgosa, dejando sólo librado al azar o a la suerte que ella no sucediera.</p>
<p>En tanto, consideró que debía encuadrarse en homicidio imprudente si se acredita que el sujeto conocía la posibilidad abstracta de realización del riesgo no permitido y siguió adelante con su acción, confiando en que podría evitarla.</p>
<p>“Actuará con dolo eventual de homicidio simple (art. 79 del Código Penal), quien realiza una acción que crea un riesgo no permitido para la vida del sujeto pasivo, en la medida en que su autor conoce la posibilidad concreta que su conducta puede causar un riesgo mortal y actúa voluntariamente sin descartar la aludida posibilidad”, enfatizó el camarista Rodríguez Fernández en su voto.</p>
<p>&#8212;</p>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" data-a2a-title="Para la Justicia, Amoedo se representó la posibilidad de colisionar con vehículos o personas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F&amp;linkname=Para%20la%20Justicia%2C%20Amoedo%20se%20represent%C3%B3%20la%20posibilidad%20de%20colisionar%20con%20veh%C3%ADculos%20o%20personas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_80669&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa &amp;leftarrow; &amp;rightarrow; para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas\/&quot;,&quot;postId&quot;:80669,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/alan-amoedo/" rel="tag">Alan Amoedo</a>, <a href="https://enredaccion.com.ar/tag/camara-9-del-crimen/" rel="tag">Cámara 9° del crimen</a>, <a href="https://enredaccion.com.ar/tag/cordoba/" rel="tag">Córdoba</a>, <a href="https://enredaccion.com.ar/tag/fernanda-guardia/" rel="tag">Fernanda Guardia</a>, <a href="https://enredaccion.com.ar/tag/fundamentos-de-la-sentencia/" rel="tag">Fundamentos de la sentencia</a>, <a href="https://enredaccion.com.ar/tag/homicidio-simple-con-dolo-eventual/" rel="tag">Homicidio Simple con dolo eventual</a>, <a href="https://enredaccion.com.ar/tag/informacion/" rel="tag">Información</a>, <a href="https://enredaccion.com.ar/tag/justicia/" rel="tag">Justicia</a>, <a href="https://enredaccion.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://enredaccion.com.ar/tag/rodrigo-burgos/" rel="tag">Rodrigo Burgos</a>, <a href="https://enredaccion.com.ar/tag/sol-vinolo/" rel="tag">Sol Viñolo</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png"/></noscript>
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-80669 zox-com-but-80669">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-80669 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Comment Form" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=80669&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=77d93d2b74&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7534cb1a9753a0938638b54aaa1fefb9a52bc0d6#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F">
									</iframe><noscript><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=80669&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=77d93d2b74&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7534cb1a9753a0938638b54aaa1fefb9a52bc0d6#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Hacete Socio 2021" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="69332" id="wpbanner-69332">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="Hacete Socio 2021" title="Hacete Socio 2021" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/10/z-socio02-2021-vf.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/10/z-socio02-2021-vf.png" alt="Hacete Socio 2021" title="Hacete Socio 2021" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Telam" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="69134" id="wpbanner-69134">
<a href="https://www.telam.com.ar/"><img border="0" width="607" height="506" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20607%20506'%3E%3C/svg%3E" alt="Telam" title="Telam" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/10/telam2.jpg" /><noscript><img border="0" width="607" height="506" src="https://enredaccion.com.ar/wp-content/uploads/2021/10/telam2.jpg" alt="Telam" title="Telam" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" alt="Manula" title="Manula" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" /><noscript><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" alt="Manula" title="Manula" /></noscript></a> </div>
</div></div></div><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="La Tienda Enredacción 2022" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="72794" id="wpbanner-72794">
<a href="https://enredaccion.com.ar/tienda/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="La Tienda Enredacción 2022" title="La Tienda Enredacción 2022" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/01/1-la-tienda-pub-3-f.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2022/01/1-la-tienda-pub-3-f.png" alt="La Tienda Enredacción 2022" title="La Tienda Enredacción 2022" /></noscript></a> </div>
</div></div></div><div id="custom_html-9" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-check-circle" style="color:#333"></i> Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a nuestro sitio con información de Córdoba haciendo <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>CLIC AQUÍ</strong></a>.</li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-shopping-cart" style="color:#333"></i> También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>NUESTRA TIENDA</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-bar-chart" style="color:#333"></i> Ver más información sobre encuestas en nuestra sección <a href="https://enredaccion.com.ar/dossier360/"><strong>DOSSIER360</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-at" style="color:#333"></i> ¿Querés comunicarte con nosotros? Hacé <strong><a href="https://enredaccion.com.ar/contacto/">CLIC AQUÍ</a></strong></li>
</ul>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/llaryora-y-llamosas-se-mostraron-juntos-en-la-cumbre-de-economia-circular/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="80464" data-permalink="https://enredaccion.com.ar/llaryora-y-llamosas-se-mostraron-juntos-en-la-cumbre-de-economia-circular/z-llamosas-llaryora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llamosas-llaryora-1w" data-image-description="" data-image-caption="&lt;p&gt;Juan Manuel Llamosas y Martín Llaryora, en la Segunda Cumbre Mundial de Economía Circular. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="80464" data-permalink="https://enredaccion.com.ar/llaryora-y-llamosas-se-mostraron-juntos-en-la-cumbre-de-economia-circular/z-llamosas-llaryora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llamosas-llaryora-1w" data-image-description="" data-image-caption="&lt;p&gt;Juan Manuel Llamosas y Martín Llaryora, en la Segunda Cumbre Mundial de Economía Circular. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="80464" data-permalink="https://enredaccion.com.ar/llaryora-y-llamosas-se-mostraron-juntos-en-la-cumbre-de-economia-circular/z-llamosas-llaryora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llamosas-llaryora-1w" data-image-description="" data-image-caption="&lt;p&gt;Juan Manuel Llamosas y Martín Llaryora, en la Segunda Cumbre Mundial de Economía Circular. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="80464" data-permalink="https://enredaccion.com.ar/llaryora-y-llamosas-se-mostraron-juntos-en-la-cumbre-de-economia-circular/z-llamosas-llaryora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llamosas-llaryora-1w" data-image-description="" data-image-caption="&lt;p&gt;Juan Manuel Llamosas y Martín Llaryora, en la Segunda Cumbre Mundial de Economía Circular. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-llamosas-llaryora-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/llaryora-y-llamosas-se-mostraron-juntos-en-la-cumbre-de-economia-circular/" rel="bookmark">
<h2 class="zox-s-title2">Llaryora y Llamosas se mostraron juntos en la Cumbre de Economía Circular</h2>
</a>
</div>
<p class="zox-s-graph">Los intendentes de Córdoba y Río Cuarto, Martín Llaryora y Juan Manuel Llamosas, se mostraron juntos, ayer, en la inauguración de la segunda Cumbre...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="80597" data-permalink="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/z-piedras-blancas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piedras-blancas-1w" data-image-description="" data-image-caption="&lt;p&gt;El predio de enterramiento en Piedras Blancas, a pocos kilómetros de Córdoba Capital. (Foto: Gentileza Canal C).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="80597" data-permalink="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/z-piedras-blancas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piedras-blancas-1w" data-image-description="" data-image-caption="&lt;p&gt;El predio de enterramiento en Piedras Blancas, a pocos kilómetros de Córdoba Capital. (Foto: Gentileza Canal C).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="80597" data-permalink="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/z-piedras-blancas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piedras-blancas-1w" data-image-description="" data-image-caption="&lt;p&gt;El predio de enterramiento en Piedras Blancas, a pocos kilómetros de Córdoba Capital. (Foto: Gentileza Canal C).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="80597" data-permalink="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/z-piedras-blancas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" data-orig-size="1000,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piedras-blancas-1w" data-image-description="" data-image-caption="&lt;p&gt;El predio de enterramiento en Piedras Blancas, a pocos kilómetros de Córdoba Capital. (Foto: Gentileza Canal C).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w-800x439.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-piedras-blancas-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Columnistas</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/economia-circular-y-politica-ambiental-de-la-ciudad-de-cordoba/" rel="bookmark">
<h2 class="zox-s-title2">Economía circular y política ambiental de la ciudad de Córdoba</h2>
</a>
</div>
<p class="zox-s-graph">En el siglo XXI los crecientes problemas ambientales requieren políticas que den respuestas precisas para evitar el sufrimiento de la población. El Cambio Climático...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/mavazquez/" title="Entradas de Medardo Ávila Vázquez" rel="author">Medardo Ávila Vázquez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 2 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/la-ucr-pidio-rebajar-el-impuesto-inmobiliario/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="13624" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-gobierno-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Centro-Civico-Gobierno-2w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico del gobierno cordobés. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="13624" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-gobierno-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Centro-Civico-Gobierno-2w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico del gobierno cordobés. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-90x90.jpg 90w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="13624" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-gobierno-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Centro-Civico-Gobierno-2w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico del gobierno cordobés. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-90x90.jpg 90w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="13624" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-gobierno-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Centro-Civico-Gobierno-2w" data-image-description="" data-image-caption="&lt;p&gt;El centro cívico del gobierno cordobés. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-Centro-Civico-Gobierno-2w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/la-ucr-pidio-rebajar-el-impuesto-inmobiliario/" rel="bookmark">
<h2 class="zox-s-title2">Los legisladores de la UCR pidieron rebajar el impuesto inmobiliario</h2>
</a>
</div>
<p class="zox-s-graph">El Bloque Juntos UCR presentó un proyecto de ley que establece una reducción a partir del 1 de octubre del corriente año y hasta...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/gonzalo/" title="Entradas de Gonzalo Urrutia" rel="author">Gonzalo Urrutia</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 1 día</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/vendedores-de-ilusiones-detuvieron-a-los-jefes-de-la-organizacion-en-cordoba/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="80437" data-permalink="https://enredaccion.com.ar/vendedores-de-ilusiones-detuvieron-a-los-jefes-de-la-organizacion-en-cordoba/z-estafa-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" data-orig-size="1000,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estafa-2w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de uno de los flyers publicados por Grupo Nación. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-800x521.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="80437" data-permalink="https://enredaccion.com.ar/vendedores-de-ilusiones-detuvieron-a-los-jefes-de-la-organizacion-en-cordoba/z-estafa-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" data-orig-size="1000,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estafa-2w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de uno de los flyers publicados por Grupo Nación. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-800x521.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="80437" data-permalink="https://enredaccion.com.ar/vendedores-de-ilusiones-detuvieron-a-los-jefes-de-la-organizacion-en-cordoba/z-estafa-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" data-orig-size="1000,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estafa-2w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de uno de los flyers publicados por Grupo Nación. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-800x521.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="80437" data-permalink="https://enredaccion.com.ar/vendedores-de-ilusiones-detuvieron-a-los-jefes-de-la-organizacion-en-cordoba/z-estafa-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" data-orig-size="1000,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estafa-2w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de uno de los flyers publicados por Grupo Nación. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w-800x521.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-estafa-2w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Imperdibles</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/vendedores-de-ilusiones-detuvieron-a-los-jefes-de-la-organizacion-en-cordoba/" rel="bookmark">
<h2 class="zox-s-title2">Concesionaria falsa: Detuvieron a jefes de una banda que estafaba a sus clientes</h2>
</a>
</div>
<p class="zox-s-graph">Después de años de operar sin ser descubiertos fueron detenidos los jefes de una banda que simulaba vender autos, nuevos y usados; motos; y...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 6 días</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-80669").on("click", function(){
	  		$(".zox-more-click-80669").toggleClass("zox-soc-more-open");
  		});
	});
    </script> </article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span>
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/para-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.5' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enredaccion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='jquery-sticky-kit-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='jquery-waypoints-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/select2/select2.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login(.*)|\/wp-admin(.*)|\/wp-comment(.*)|\/mi-cuenta(.*)|\/newsletter\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/zoxcustom.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='zox-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/scripts.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='zox-scripts-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/retina.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='zox-retina-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='zox-infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/comment-reply.min.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=44fb3ab052c7c69796dde4a7bbfe8aac' async='async' id='remote_sdk-js'></script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=80669&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=77d93d2b74&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7534cb1a9753a0938638b54aaa1fefb9a52bc0d6#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=80669&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=77d93d2b74&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7534cb1a9753a0938638b54aaa1fefb9a52bc0d6#parent=https%3A%2F%2Fenredaccion.com.ar%2Fpara-la-justicia-amoedo-se-represento-la-posibilidad-concreta-de-colisionar-con-vehiculos-o-personas%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'126384880',post:'80669',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '80669' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;ver=44fb3ab052c7c69796dde4a7bbfe8aac&#038;display=swap" /><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/b1f958940710b5d336c54bd2ae9d6ea1.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71f29d4419b95992","version":"2022.6.0","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":100}' crossorigin="anonymous"></script>
</body>
</html>
