<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios - ENREDACCIÓN - Córdoba - Argentina</title>
<meta name="description" content="Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2020-07-24T03:02:31+00:00" />
<meta property="article:modified_time" content="2020-07-24T05:47:30+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="fb:app_id" content="1045742742140641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#primaryimage","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilar\u00e1-1w.jpg","width":1000,"height":667,"caption":"Casa de 270 metros cuadrados cubiertos, en el barrio La Volanta del country Pilar\u00e1, en Pilar."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#webpage","url":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/","name":"Nuevas tendencias en la construcci\u00f3n: conexi\u00f3n con la naturaleza y espacios m\u00e1s amplios - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#primaryimage"},"datePublished":"2020-07-24T03:02:31+00:00","dateModified":"2020-07-24T05:47:30+00:00","description":"Nuevas tendencias en la construcci\u00f3n: conexi\u00f3n con la naturaleza y espacios m\u00e1s amplios - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/"]}]},{"@type":"Article","@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#article","isPartOf":{"@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Nuevas tendencias en la construcci\u00f3n: conexi\u00f3n con la naturaleza y espacios m\u00e1s amplios","datePublished":"2020-07-24T03:02:31+00:00","dateModified":"2020-07-24T05:47:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/#primaryimage"},"keywords":"+i SUMAR INVERSI\u00d3N,Clima,C\u00f3rdoba,crowdfunding inmobiliario,Informaci\u00f3n,Noticias,V\u00edctor Zabala","articleSection":"Novedades","inLanguage":"es"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/q4zyhsz2/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/fklap.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/5aqmyrk/vynx.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/fklap.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/fklap.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-50354 #wrapper div[role="main"],.postid-50354 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/fklap.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/fklap.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/fklap.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"e017c73e4d","debug":"","permalink":"https:\/\/enredaccion.com.ar\/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios\/","title":"Nuevas tendencias en la construcci\u00f3n: conexi\u00f3n con la naturaleza y espacios m\u00e1s amplios","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/07\/z-zabala-pilar\u00e1-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202030.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=50354' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fnuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fnuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-50354 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Viernes 24 de Julio de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50340 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oms tag-oncativo tag-pandemia tag-remedios-de-escalada tag-ruta-9 tag-villa-dolores">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hubo-99-contagios-en-un-dia-cordoba-es-la-cuarta-provincia-con-mas-casos-de-coronavirus/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-20x16.jpg 20w" data-attachment-id="50341" data-permalink="https://enredaccion.com.ar/hubo-99-contagios-en-un-dia-cordoba-es-la-cuarta-provincia-con-mas-casos-de-coronavirus/z-coronavirus-oliva-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w.jpg" data-orig-size="850,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-oliva-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hubo-99-contagios-en-un-dia-cordoba-es-la-cuarta-provincia-con-mas-casos-de-coronavirus/" title="Hubo 99 contagios en un día: Córdoba es la cuarta provincia con más casos de coronavirus"><span>Hubo 99 contagios en un día: Córdoba es la cuarta provincia con más casos de coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50336 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-despidos tag-informacion tag-noticias tag-prohiben-despidos tag-prohibicion-de-despidos tag-suspensiones">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-nacional-prorrogara-por-dos-meses-mas-la-prohibicion-de-despedir-trabajadores/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-20x16.jpg 20w" data-attachment-id="46904" data-permalink="https://enredaccion.com.ar/alberto-fernandez-insto-a-seguir-el-aislamiento-y-critico-a-voceros-de-la-apertura-economica/z-fernandez-1w-24/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-nacional-prorrogara-por-dos-meses-mas-la-prohibicion-de-despedir-trabajadores/" title="El gobierno nacional prorrogará por dos meses más la prohibición de despedir trabajadores"><span>El gobierno nacional prorrogará por dos meses más la prohibición de despedir trabajadores</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50338 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-ciudadania tag-clima tag-cordoba tag-cuarentena tag-informacion tag-natalia-refice tag-noticias tag-participacion tag-planificacion tag-politicas-publicas">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/opinion-la-politica-publica-frente-al-covid/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-20x16.jpg 20w" data-attachment-id="44234" data-permalink="https://enredaccion.com.ar/en-cordoba-se-esperan-los-resultados-de-8-casos-altamente-sospechosos-de-covid-19-y-habra-asueto-para-la-administracion-publica-hasta-el-31-de-marzo/z-coronavirus-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4.jpg" data-orig-size="1000,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-300x209.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/opinion-la-politica-publica-frente-al-covid/" title="[Opinión] La política pública frente al COVID"><span>[Opinión] La política pública frente al COVID</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50343 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-campus-norte tag-clima tag-cordoba tag-escuelas-proa tag-estacion-juarez-celman tag-hugo-juri tag-informacion tag-juarez-celman tag-noticias tag-unc tag-utn">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/"><img width="740" height="498" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-740x498.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-740x498.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-20x12.jpg 20w" data-attachment-id="50344" data-permalink="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/z-juri-unc-prunotto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w.jpg" data-orig-size="900,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juri-unc-prunotto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-300x166.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/" title="Se concretó la donación de tierras para el Campus Norte en Estación Juárez Celman"><span>Se concretó la donación de tierras para el Campus Norte en Estación Juárez Celman</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-49429 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-bandera-argentina tag-bandera-de-la-diversidad tag-clima tag-cordoba tag-dia-internacional-del-orgullo-lgbtiq tag-gustavo-luis-garay tag-homofobia tag-incidentes tag-informacion tag-malvinas tag-noticias tag-parque-sarmiento tag-partido-renacer tag-raul-garzon tag-soledad-ferraro">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-hombre-que-golpeo-con-una-cadena-a-jovenes-lgbtiq-ya-habia-sido-viral-en-otro-video-homofobico/"><img width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-740x549.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-740x549.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-20x16.jpg 20w" data-attachment-id="49430" data-permalink="https://enredaccion.com.ar/el-hombre-que-golpeo-con-una-cadena-a-jovenes-lgbtiq-ya-habia-sido-viral-en-otro-video-homofobico/z-garay-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w.jpg" data-orig-size="900,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-garay-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-hombre-que-golpeo-con-una-cadena-a-jovenes-lgbtiq-ya-habia-sido-viral-en-otro-video-homofobico/" title="El hombre que golpeó con una cadena a jóvenes LGBTIQ ya había sido viral en otro video homofóbico"><span>El hombre que golpeó con una cadena a jóvenes LGBTIQ ya había sido viral en otro video homofóbico</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-49392 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-ariel-gramajo tag-ariel-murua-rodriguez tag-camara-8a-del-crimen tag-clima tag-cordoba tag-diego-tremarchi tag-el-padre-del-policia-asesinado tag-francisco-ferraro tag-franco-ferraro tag-informacion tag-justicia tag-noticias tag-quico-ferraro tag-ricardo-el-ciego-hidalgo tag-ricardo-serravalle tag-robo-a-la-financiera tag-robo-al-departamento-de-nueva-cordoba tag-robo-en-nueva-cordoba tag-san-carlos-minas">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/habla-el-padre-del-policia-asesinado-tuve-miedo-por-mi-familia-por-eso-no-fui-querellante/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-20x16.jpg 20w" data-attachment-id="49393" data-permalink="https://enredaccion.com.ar/habla-el-padre-del-policia-asesinado-tuve-miedo-por-mi-familia-por-eso-no-fui-querellante/z-francisco-ferraro-franco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w.jpg" data-orig-size="1000,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-francisco-ferraro-franco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/habla-el-padre-del-policia-asesinado-tuve-miedo-por-mi-familia-por-eso-no-fui-querellante/" title="Habla el padre del policía asesinado: “Tuve miedo por mi familia, por eso no fui querellante”"><span>Habla el padre del policía asesinado: “Tuve miedo por mi familia, por eso no fui querellante”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48121 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-estafa tag-franco-pilnik tag-fraude-a-contribuyentes tag-fraude-virtual tag-informacion tag-municipalidad-de-cordoba tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-20x16.jpg 20w" data-attachment-id="48165" data-permalink="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/z-municipalidad-cordoba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w.jpg" data-orig-size="1000,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-municipalidad-cordoba-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-300x191.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/" title="Fraude a contribuyentes en Córdoba: el estafador había creado cinco sitios gemelos"><span>Fraude a contribuyentes en Córdoba: el estafador había creado cinco sitios gemelos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47885 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-andres-varizat tag-clima tag-cordoba tag-estafa tag-fraude tag-fraude-por-internet tag-informacion tag-moratoria-fradulenta tag-moratoria-fraudulenta tag-municipalidad-de-cordoba tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/adhirio-a-una-supuesta-moratoria-municipal-pago-53-27275-pesos-en-12-cuotas-y-era-un-fraude/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-20x16.jpg 20w" data-attachment-id="31846" data-permalink="https://enredaccion.com.ar/impuestos-municipales-ultima-semana-para-obtener-los-beneficios-del-regimen-de-pago-extraordinario/z-municipalidad-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515577872&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-municipalidad-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/adhirio-a-una-supuesta-moratoria-municipal-pago-53-27275-pesos-en-12-cuotas-y-era-un-fraude/" title="Adhirió a una supuesta moratoria municipal, pagó 53.272,75 pesos en 12 cuotas, y resultó un fraude"><span>Adhirió a una supuesta moratoria municipal, pagó 53.272,75 pesos en 12 cuotas, y resultó un fraude</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50309 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-argentina tag-clima tag-cordoba tag-cordobes tag-coronavirus tag-estreno-virtual tag-flavio-romero tag-francia tag-hernan-jacinto tag-informacion tag-minino-garay tag-musico-argentino tag-noticias tag-pandemia tag-percusionista tag-speaking-tango tag-teatro-picadero">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/minino-garay-se-presenta-en-vivo-desde-el-teatro-picadero/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1-20x16.jpg 20w" data-attachment-id="50313" data-permalink="https://enredaccion.com.ar/minino-garay-se-presenta-en-vivo-desde-el-teatro-picadero/unnamed-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1.jpg" data-orig-size="950,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1-300x210.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/unnamed-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/minino-garay-se-presenta-en-vivo-desde-el-teatro-picadero/" title="Minino Garay se presenta en vivo desde el Teatro Picadero vía streaming"><span>Minino Garay se presenta en vivo desde el Teatro Picadero vía streaming</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50187 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes-cine-ar tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-director tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-gratis tag-incaa tag-informacion tag-noticias tag-pandemia tag-salas-de-cordoba tag-trailer">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/jueves-con-estrenos-de-cine-nacional/"><img width="740" height="594" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles-740x594.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles-740x594.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles-20x16.jpg 20w" data-attachment-id="50189" data-permalink="https://enredaccion.com.ar/jueves-con-estrenos-de-cine-nacional/adoles/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles.jpg" data-orig-size="950,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adoles" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles-300x188.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/adoles.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/jueves-con-estrenos-de-cine-nacional/" title="Jueves con estrenos de cine nacional"><span>Jueves con estrenos de cine nacional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50191 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-agustina-bazterrica tag-alfagua tag-alfaguara-literatura-random-house tag-cadaver-exquisito tag-ciencia-ficcion tag-clima tag-cordoba tag-distopia tag-escritor-argentino tag-escritora-argentina tag-informacion tag-julian-lopez tag-la-ilusion-de-los-mamiferos tag-la-perra tag-libro tag-literatura-random-house tag-literetura tag-mapa-de-la-lenguas tag-noticias tag-pilar-quintana tag-poesia tag-sello-editorial tag-sitopia tag-viaje-literario">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-escritores-argentinos-agustina-bazterrica-y-julian-lopez-en-el-mapa-de-las-lenguas-de-alfaguara-y-literatura-random-house/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1-20x16.jpg 20w" data-attachment-id="50195" data-permalink="https://enredaccion.com.ar/los-escritores-argentinos-agustina-bazterrica-y-julian-lopez-en-el-mapa-de-las-lenguas-de-alfaguara-y-literatura-random-house/agustina-bazterrica-2-ph-denise-giovaneli-scaled/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1.jpg" data-orig-size="950,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Denise Giovaneli&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555936448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="-PH-Denise-Giovaneli-" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1-300x212.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/Agustina-Bazterrica-2-PH-Denise-Giovaneli-scaled-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-escritores-argentinos-agustina-bazterrica-y-julian-lopez-en-el-mapa-de-las-lenguas-de-alfaguara-y-literatura-random-house/" title="Los escritores argentinos Agustina Bazterrica y Julián López en el “Mapa de las Lenguas” de Alfaguara y Literatura Random House"><span>Los escritores argentinos Agustina Bazterrica y Julián López en el “Mapa de las Lenguas” de Alfaguara y Literatura Random House</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50077 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-alimentation-generale tag-bandoneon tag-clima tag-cordoba tag-industria-alimenticia tag-milonga tag-musica-argentina tag-musico tag-noticias tag-nuevo-disco tag-orquesta-tipica-fernandez-fierro tag-pablo-gignoli tag-paris tag-tango tag-tango-moderno tag-taxxi-tango-xxi">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-cordobes-saco-un-disco-de-tango-sobre-la-industria-alimenticia-y-sus-problematicas/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401-20x16.jpg 20w" data-attachment-id="50118" data-permalink="https://enredaccion.com.ar/un-cordobes-saco-un-disco-de-tango-sobre-la-industria-alimenticia-y-sus-problematicas/taxxi-2-ph-elvis-arsic/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401.jpg" data-orig-size="950,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DC-GX9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547336393&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TAXXI 2 Ph Elvis Arsic" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401-300x189.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/TAXXI-2-Ph-Elvis-Arsic-e1595243444401.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-cordobes-saco-un-disco-de-tango-sobre-la-industria-alimenticia-y-sus-problematicas/" title="Un cordobés sacó un disco de tango sobre la industria alimenticia y sus problemáticas"><span>Un cordobés sacó un disco de tango sobre la industria alimenticia y sus problemáticas</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50317 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-luque tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oliva tag-oms tag-pandemia tag-remedios-de-escalada tag-villa-dolores">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-virus-fiestero-que-pone-en-jaque-la-estrategia-provincial-contra-el-coronavirus/"><img width="740" height="479" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-740x479.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-740x479.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-20x12.jpg 20w" data-attachment-id="49987" data-permalink="https://enredaccion.com.ar/en-cordoba-capital-la-cantidad-de-casos-de-coronavirus-se-multiplico-por-10-en-los-ultimos-10-dias-respecto-a-los-10-dias-anteriores/z-coronavirus-2w-10/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1.jpg" data-orig-size="850,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-virus-fiestero-que-pone-en-jaque-la-estrategia-provincial-contra-el-coronavirus/" title="Un virus fiestero que pone en jaque la estrategia provincial contra el coronavirus"><span>Un virus fiestero que pone en jaque la estrategia provincial contra el coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50158 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-consultora-delfos tag-cordoba tag-cristina-fernandez-de-kirchner tag-cuarentena tag-encuestas tag-horacio-rodriguez-larreta tag-informacion tag-mauricio-macri tag-norman-berra tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-comunidad-del-cuidado-los-numeros-de-las-encuestas-y-la-debilidad-de-los-anti-cuarentena/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-20x16.jpg 20w" data-attachment-id="44380" data-permalink="https://enredaccion.com.ar/las-medidas-frente-al-coronavirus-se-toman-para-proteger-a-los-vulnerables-y-a-los-que-nos-curan/z-coronavirus-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-comunidad-del-cuidado-los-numeros-de-las-encuestas-y-la-debilidad-de-los-anti-cuarentena/" title="La comunidad del cuidado, los números de las encuestas y la debilidad de los anti-cuarentena"><span>La comunidad del cuidado, los números de las encuestas y la debilidad de los anti-cuarentena</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50139 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-clima tag-convenios-colectivos tag-cordoba tag-informacion tag-marcelo-rodio tag-martin-llaryora tag-noticias tag-paro tag-salarios tag-sindicatos tag-tamse tag-transporte tag-uta">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-razones-por-las-que-el-intendente-llaryora-pasa-por-encima-las-leyes-laborales-vigentes/"><img width="740" height="566" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-740x566.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-740x566.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-20x16.jpg 20w" data-attachment-id="50140" data-permalink="https://enredaccion.com.ar/las-razones-por-las-que-el-intendente-llaryora-pasa-por-encima-las-leyes-laborales-vigentes/z-llaryora-1w-17/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llaryora-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-razones-por-las-que-el-intendente-llaryora-pasa-por-encima-las-leyes-laborales-vigentes/" title="Las razones por las que el intendente Llaryora pasa por encima las leyes laborales vigentes"><span>Las razones por las que el intendente Llaryora pasa por encima las leyes laborales vigentes</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50014 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-informacion tag-juan-schiaretti tag-luz-y-fuerza tag-maquiavelo tag-mario-negri tag-mauricio-macri tag-noticias tag-peronismo tag-ramon-mestre tag-suoem tag-surrbac tag-ucr tag-uta">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/schiaretti-completa-el-avance-sobre-los-sindicatos-y-consolida-su-poder-absoluto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w-20x16.jpg 20w" data-attachment-id="42553" data-permalink="https://enredaccion.com.ar/critica-radical-al-discurso-del-gobernador-schiaretti-en-la-legislatura/z-schiaretti-1w-51/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-schiaretti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/schiaretti-completa-el-avance-sobre-los-sindicatos-y-consolida-su-poder-absoluto/" title="Schiaretti completa el avance sobre los sindicatos y consolida su poder absoluto"><span>Schiaretti completa el avance sobre los sindicatos y consolida su poder absoluto</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50286 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-anmat tag-biontech tag-clima tag-cordoba tag-ensayos-clinicos tag-hector-abate tag-informacion tag-medardo-avila-vazquez tag-miguel-tregnaghi tag-noticias tag-pfizer tag-vacuna-contra-coronavirus tag-vacunas tag-vacunologia-critica">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hacia-una-vacunologia-critica-la-empresa-que-probara-una-vacuna-en-30-000-personas-fue-sancionada-aqui-y-en-ee-uu/"><img width="740" height="433" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-740x433.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-740x433.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-20x12.jpg 20w" data-attachment-id="50287" data-permalink="https://enredaccion.com.ar/hacia-una-vacunologia-critica-la-empresa-que-probara-una-vacuna-en-30-000-personas-fue-sancionada-aqui-y-en-ee-uu/z-pfizer-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w.jpg" data-orig-size="900,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pfizer-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-300x144.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hacia-una-vacunologia-critica-la-empresa-que-probara-una-vacuna-en-30-000-personas-fue-sancionada-aqui-y-en-ee-uu/" title="Hacia una vacunología crítica: La empresa que probará una vacuna en 30.000 personas fue sancionada aquí y en EE.UU."><span>Hacia una vacunología crítica: La empresa que probará una vacuna en 30.000 personas fue sancionada aquí y en EE.UU.</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50128 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-derecho-a-la-vivienda tag-informacion tag-noticias tag-sindicatos tag-trabajadores tag-vivienda">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-derecho-a-la-vivienda/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w-20x16.jpg 20w" data-attachment-id="32654" data-permalink="https://enredaccion.com.ar/el-derecho-a-la-vivienda-para-los-trabajadores/z-viviendas-sociales-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w.jpg" data-orig-size="1000,654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-viviendas-sociales-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w-300x196.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-viviendas-sociales-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-derecho-a-la-vivienda/" title="Los trabajadores y el derecho a la vivienda"><span>Los trabajadores y el derecho a la vivienda</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-49836 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-alberto-fernandez tag-ciclo-neoconservador tag-clima tag-cordoba tag-crisis tag-cristina-fernandez-de-kirchner tag-disputa-cultural tag-domingo-cavallo tag-informacion tag-mauricio-macri tag-nestor-perez tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-batalla-por-los-sentidos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w-20x16.jpg 20w" data-attachment-id="49838" data-permalink="https://enredaccion.com.ar/la-batalla-por-los-sentidos/z-banderazo-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w.jpg" data-orig-size="1000,650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-banderazo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w-300x195.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-banderazo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-batalla-por-los-sentidos/" title="La batalla por los sentidos"><span>La batalla por los sentidos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-49756 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-cristina-fernandez-de-kirchner tag-empleados-publicos tag-fundacion-mediterranea tag-informacion tag-juan-schiaretti tag-jubilados tag-martin-llaryora tag-noticias tag-peronismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-borde-derecho/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x16.jpg 20w" data-attachment-id="48080" data-permalink="https://enredaccion.com.ar/con-el-apoyo-del-macrismo-schiaretti-podra-reprogramar-o-canjear-deuda-por-2-mil-millones-de-dolares/z-schiaretti-1w-63/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591191152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-borde-derecho/" title="El borde derecho"><span>El borde derecho</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50333 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-clima tag-comunicaciones-mercedes tag-cordoba tag-informacion tag-italia tag-matias-bortolin tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-cordobes-bortolin-jugara-en-la-tercera-division-italiana/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-20x16.jpg 20w" data-attachment-id="50334" data-permalink="https://enredaccion.com.ar/el-cordobes-bortolin-jugara-en-la-tercera-division-italiana/z-bortolin-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bortolin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-cordobes-bortolin-jugara-en-la-tercera-division-italiana/" title="El cordobés Bortolín jugará en la tercera división italiana"><span>El cordobés Bortolín jugará en la tercera división italiana</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50280 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-deportes tag-liga-nacional tag-lucas-machuca tag-tomas-rossi">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/refuerzo-bien-cordobes-atenas-contrato-al-base-lucas-machuca/"><img width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/lucas-machuca-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/lucas-machuca-e1595474527625-740x549.jpg" data-sizes="auto" data-attachment-id="50291" data-permalink="https://enredaccion.com.ar/refuerzo-bien-cordobes-atenas-contrato-al-base-lucas-machuca/lucas-machuca/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/lucas-machuca-e1595474527625.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lucas machuca" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/lucas-machuca-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/lucas-machuca-1024x563.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/refuerzo-bien-cordobes-atenas-contrato-al-base-lucas-machuca/" title="Refuerzo bien cordobés: Atenas contrató al base Lucas Machuca"><span>Refuerzo bien cordobés: Atenas contrató al base Lucas Machuca</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50219 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-ameghino tag-atenas tag-barrio-parque tag-cordoba tag-deportes tag-instituto tag-juveniles tag-liga-argentina tag-liga-nacional tag-san-isidro">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/alto-futuro-los-internos-juveniles-de-los-cinco-equipos-cordobeses-que-juegan-liga-nacional-y-argentina/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-20x16.jpg 20w" data-attachment-id="50233" data-permalink="https://enredaccion.com.ar/alto-futuro-los-internos-juveniles-de-los-cinco-equipos-cordobeses-que-juegan-liga-nacional-y-argentina/julian-lorca-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="julian lorca 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/alto-futuro-los-internos-juveniles-de-los-cinco-equipos-cordobeses-que-juegan-liga-nacional-y-argentina/" title="Alto futuro: Los internos juveniles de los cinco equipos cordobeses que juegan Liga Nacional y Argentina"><span>Alto futuro: Los internos juveniles de los cinco equipos cordobeses que juegan Liga Nacional y Argentina</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50227 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-clima tag-cordoba tag-informacion tag-mundial-wec tag-noticias tag-pechito-lopez tag-toyota">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/pechito-lopez-se-prepara-para-volver-en-belgica-en-el-mundial-de-resistencia/"><img width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w-20x12.jpg 20w" data-attachment-id="18390" data-permalink="https://enredaccion.com.ar/con-una-parada-normal-pasabamos-al-frente/z-pechito-lopez-toyota-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pechito-lopez-toyota-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-pechito-lopez-toyota-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pechito-lopez-se-prepara-para-volver-en-belgica-en-el-mundial-de-resistencia/" title="Pechito López se prepara para volver en Bélgica, en el Mundial de Resistencia"><span>Pechito López se prepara para volver en Bélgica, en el Mundial de Resistencia</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50302 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-apertura-de-seccionales tag-cabina-de-ozono tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-noticias tag-ozono tag-seguridad tag-sirelyf">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/seguridad-para-la-reapertura-de-seccionales-y-la-sede-central-del-sirelyf/"><img width="740" height="534" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-ozono-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-ozono-1w-740x534.jpg" data-sizes="auto" data-attachment-id="50303" data-permalink="https://enredaccion.com.ar/seguridad-para-la-reapertura-de-seccionales-y-la-sede-central-del-sirelyf/z-sirelyf-ozono-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-ozono-1w.jpg" data-orig-size="864,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-ozono-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-ozono-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-ozono-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/seguridad-para-la-reapertura-de-seccionales-y-la-sede-central-del-sirelyf/" title="Seguridad para la reapertura de seccionales y la sede central del SiReLyF"><span>Seguridad para la reapertura de seccionales y la sede central del SiReLyF</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50205 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-noticias tag-telecom tag-telecom-summit-by-idc tag-telecom-fibercorp">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/telecom-fibercorp-presenta-el-ciclo-de-eventos-virtuales-telecom-summit/"><img width="740" height="507" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kohan-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kohan-1w-740x507.jpg" data-sizes="auto" data-attachment-id="50206" data-permalink="https://enredaccion.com.ar/telecom-fibercorp-presenta-el-ciclo-de-eventos-virtuales-telecom-summit/z-kohan-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kohan-1w.jpg" data-orig-size="900,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kohan-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kohan-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-kohan-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/telecom-fibercorp-presenta-el-ciclo-de-eventos-virtuales-telecom-summit/" title="Telecom - FiberCorp presenta el ciclo de eventos virtuales “Telecom SummIT”"><span>Telecom - FiberCorp presenta el ciclo de eventos virtuales “Telecom SummIT”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50147 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-genero tag-guillermo-moser tag-informacion tag-maximo-brizuela tag-mujeres tag-noticias tag-sirelyf tag-teletrabajo-con-perspectiva-de-genero">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-realizo-el-conversatorio-virtual-teletrabajo-con-perspectiva-de-genero-desafios-sindicales/"><img width="740" height="564" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w-740x564.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w-740x564.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w-20x16.jpg 20w" data-attachment-id="50149" data-permalink="https://enredaccion.com.ar/se-realizo-el-conversatorio-virtual-teletrabajo-con-perspectiva-de-genero-desafios-sindicales/z-sirelyf-genero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w.jpg" data-orig-size="900,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-genero-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w-300x188.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-sirelyf-genero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-realizo-el-conversatorio-virtual-teletrabajo-con-perspectiva-de-genero-desafios-sindicales/" title="Se realizó el conversatorio virtual: “Teletrabajo con Perspectiva de Género - Desafíos Sindicales&quot;"><span>Se realizó el conversatorio virtual: “Teletrabajo con Perspectiva de Género - Desafíos Sindicales"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-49748 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-dia-del-trabajador-de-la-energia-electrica tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dia-del-trabajador-de-la-energia-electrica/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-20x16.jpg 20w" data-attachment-id="30980" data-permalink="https://enredaccion.com.ar/capacitacion-entregan-mas-de-600-certificados-a-participantes-de-los-cursos-del-sirelyf/z-maximo-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552474370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Máximo Brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-Máximo-Brizuela-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dia-del-trabajador-de-la-energia-electrica/" title="Día del trabajador de la Energía Eléctrica"><span>Día del trabajador de la Energía Eléctrica</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
950         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
843         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
The referrer https://www.googleapis.com/youtube/v3/channels/?id=UC77Isgcu7XoyZ7kAcWAG8XA&amp;part=statistics&amp;fields=items%2Fstatistics%2FsubscriberCount&amp;key=AIzaSyDwAwpB3ESvJbPLjhz9HpI4cH2OE8zAaNA does not match the referrer restrictions configured on your API key. Please use the API Console to update your key restrictions.         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="41f09213e8">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-50229 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-asado tag-barrio-ciudad-de-mi-esperanza tag-camionero tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-luque tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/una-combinacion-explosiva-un-camionero-de-luque-se-contagio-en-buenos-aires-y-despues-participo-de-un-asado-con-17-personas/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-192x192.jpg 192w" data-attachment-id="50230" data-permalink="https://enredaccion.com.ar/una-combinacion-explosiva-un-camionero-de-luque-se-contagio-en-buenos-aires-y-despues-participo-de-un-asado-con-17-personas/z-camiones-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w.jpg" data-orig-size="870,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-camiones-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-camiones-coronavirus-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/una-combinacion-explosiva-un-camionero-de-luque-se-contagio-en-buenos-aires-y-despues-participo-de-un-asado-con-17-personas/" title="Una combinación explosiva: un camionero de Luque se contagió en Buenos Aires y después participó de un asado con 17 personas"><span>Una combinación explosiva: un camionero de Luque se contagió en Buenos Aires y después participó de un asado con 17 personas</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50305 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-brotes-con-eje-en-la-autopista-de-la-ruta-9-son-los-mas-activos-y-se-cierran-locales-gastronomicos-en-20-localidades/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-192x192.jpg 192w" data-attachment-id="49513" data-permalink="https://enredaccion.com.ar/el-brote-de-malvinas-argentina-produjo-6-nuevos-casos-en-cordoba-y-el-de-villa-dolores-supero-llego-a-111-contagios/z-coronavirus-1w-35/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/los-brotes-con-eje-en-la-autopista-de-la-ruta-9-son-los-mas-activos-y-se-cierran-locales-gastronomicos-en-20-localidades/" title="Los brotes con eje en la Autopista de la ruta 9 son los más activos y se cierran locales gastronómicos en 20 localidades"><span>Los brotes con eje en la Autopista de la ruta 9 son los más activos y se cierran locales gastronómicos en 20 localidades</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50295 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-fibrosis-quistica-de-pancreas-o-mucovisidosis tag-informacion tag-marcelo-cossar tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fibrosis-quistica-se-aprobo-por-unanimidad-el-proyecto-que-solicita-a-los-senadores-que-sancionen-la-ley/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-192x192.jpg 192w" data-attachment-id="50296" data-permalink="https://enredaccion.com.ar/fibrosis-quistica-se-aprobo-por-unanimidad-el-proyecto-que-solicita-a-los-senadores-que-sancionen-la-ley/z-cossar-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cossar-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cossar-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/fibrosis-quistica-se-aprobo-por-unanimidad-el-proyecto-que-solicita-a-los-senadores-que-sancionen-la-ley/" title="Fibrosis quística: Se aprobó por unanimidad el proyecto que solicita a los senadores que sancionen la ley"><span>Fibrosis quística: Se aprobó por unanimidad el proyecto que solicita a los senadores que sancionen la ley</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50219 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-ameghino tag-atenas tag-barrio-parque tag-cordoba tag-deportes tag-instituto tag-juveniles tag-liga-argentina tag-liga-nacional tag-san-isidro thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/alto-futuro-los-internos-juveniles-de-los-cinco-equipos-cordobeses-que-juegan-liga-nacional-y-argentina/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-192x192.jpg 192w" data-attachment-id="50233" data-permalink="https://enredaccion.com.ar/alto-futuro-los-internos-juveniles-de-los-cinco-equipos-cordobeses-que-juegan-liga-nacional-y-argentina/julian-lorca-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="julian lorca 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/julian-lorca-3.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/alto-futuro-los-internos-juveniles-de-los-cinco-equipos-cordobeses-que-juegan-liga-nacional-y-argentina/" title="Alto futuro: Los internos juveniles de los cinco equipos cordobeses que juegan Liga Nacional y Argentina"><span>Alto futuro: Los internos juveniles de los cinco equipos cordobeses que juegan Liga Nacional y Argentina</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50286 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-anmat tag-biontech tag-clima tag-cordoba tag-ensayos-clinicos tag-hector-abate tag-informacion tag-medardo-avila-vazquez tag-miguel-tregnaghi tag-noticias tag-pfizer tag-vacuna-contra-coronavirus tag-vacunas tag-vacunologia-critica thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hacia-una-vacunologia-critica-la-empresa-que-probara-una-vacuna-en-30-000-personas-fue-sancionada-aqui-y-en-ee-uu/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-192x192.jpg 192w" data-attachment-id="50287" data-permalink="https://enredaccion.com.ar/hacia-una-vacunologia-critica-la-empresa-que-probara-una-vacuna-en-30-000-personas-fue-sancionada-aqui-y-en-ee-uu/z-pfizer-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w.jpg" data-orig-size="900,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pfizer-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w-300x144.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-pfizer-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/hacia-una-vacunologia-critica-la-empresa-que-probara-una-vacuna-en-30-000-personas-fue-sancionada-aqui-y-en-ee-uu/" title="Hacia una vacunología crítica: La empresa que probará una vacuna en 30.000 personas fue sancionada aquí y en EE.UU."><span>Hacia una vacunología crítica: La empresa que probará una vacuna en 30.000 personas fue sancionada aquí y en EE.UU.</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="30f24c81b9">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-50354 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-i-sumar-inversion tag-clima tag-cordoba tag-crowdfunding-inmobiliario tag-informacion tag-noticias tag-victor-zabala thb-post-share-style1" id="post-50354" data-id="50354" data-url="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/"><span>Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
24 julio, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="1000" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 1000px) 100vw, 1000px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-300x200.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-370x247.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-185x123.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-740x494.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-400x267.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-610x407.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-72x48.jpg 72w" data-attachment-id="50355" data-permalink="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/z-zabala-pilara-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546618419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-zabala-pilará-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg" />					<div class="featured_image_credit">Casa de 270 metros cuadrados cubiertos, en el barrio La Volanta del country Pilará, en Pilar.</div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios%20https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios&#038;body=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios%20https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="thb-fixed-bottom">
<div class="thb-fixed">
<aside class="thb-read-next">
<h6 class="thb-read-next-title">Leer siguiente</h6>
<div class="post read-next-post">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-192x192.jpg 192w" data-attachment-id="50344" data-permalink="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/z-juri-unc-prunotto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w.jpg" data-orig-size="900,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juri-unc-prunotto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-300x166.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w.jpg" /></a>
</figure>
<div class="post-title"><h5><a href="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/" title="Nuevas tendencias en la construcción: conexión con la naturaleza y espacios más amplios"><span>Se concretó la donación de tierras para el Campus Norte en Estación Juárez Celman</span></a></h5></div>				</a>
</aside>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a>	</div>
<p>La llegada del covid-19 revolucionó múltiples aspectos de nuestra vida cotidiana, entre ellos nuestros hábitos y los espacios que habitamos.  La vida durante y post pandemia desafía a repensar no sólo los espacios de trabajo, sino también la manera y los lugares donde a las personas les gustaría vivir.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title=""
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50122"
id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/HACETE-SOCIO-4-280.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>En este marco, <a href="http://www.sumarinversion.com.ar" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.sumarinversion.com.ar&amp;source=gmail&amp;ust=1595655365301000&amp;usg=AFQjCNER0yUbdGMiarFlmAvMxmVtYSSaCg">+i SUMAR INVERSION</a>, la primera plataforma con app que permite invertir en crowdfunding inmobiliario, viene apostando y desarrollando varios proyectos alineados a esta nueva mirada. El concepto de las viviendas que promueve Víctor Zabala, CEO y creador de la plataforma, se basa en incorporar nuevas formas de habitar los espacios y de conectarse con ellos. No solo a través de los materiales y la tecnología, sino también a partir de la relación funcional de sus espacios y la conexión entre el interior y el exterior.</p>
<p>A través del sistema<strong> </strong>crowdfunding inmobiliario, que brinda a los pequeños y medianos ahorristas, que ya tienen sus dólares guardados, la posibilidad de invertir en ladrillos, se construyó la primera casa donde uno de los elementos principales es el patio central, alrededor del cual giran todos los ambientes.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title="Manula"
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="49422"
id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"  ><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-En-redaccion-01-1.jpg" alt="Manula" title="Manula" class="lazyload" /></a>      </div>
</div>
<p>Luminosidad y privacidad son las palabras que definen a esta casa de 270 metros cuadrados cubiertos, en el barrio La Volanta del country Pilará, en Pilar. Los amplios ventanales posibilitan que desde cualquier punto de la casa se pueden ver el resto de los ambientes y espacios”. Además aseguran el ingreso de luz natural durante casi todo el día, con lo cual baja considerablemente el consumo energético.</p>
<p>Otro de los proyectos realizados es el EZ08 Edificio Casas Agrupadas, un edificio con 6 unidades totalmente domotizadas, con un diseño de vanguardia y excelente categoría para la vida en la ciudad, en pleno barrio de Palermo Hollywood.</p>
<figure id="attachment_50358" aria-describedby="caption-attachment-50358" style="width: 650px" class="wp-caption alignnone"><img data-attachment-id="50358" data-permalink="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/z-nunez-zabala-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w.jpg" data-orig-size="650,923" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-nuñez-zabala-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-211x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w.jpg" class="wp-image-50358 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w.jpg" alt="" width="650" height="923" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w.jpg 650w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-211x300.jpg 211w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-370x525.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-185x263.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-20x28.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-400x568.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-610x866.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-600x852.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-nuñez-zabala-1w-34x48.jpg 34w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-50358" class="wp-caption-text">Imagen interior del EZ08 Edificio Casas Agrupadas.</figcaption></figure>
<p>Esta construcción se destaca por su flexibilidad y la funcionalidad de todos sus espacios, la cuidadosa selección de materiales y su calidad constructiva de alta gama. La propuesta consta de la realización de 6 viviendas conceptualmente distintas a las existentes en el mercado, con un diseño proyectual exclusivo de imponente vanguardia, que incorpora soluciones tecnológicas de última generación como la domótica en varias de sus funciones.</p>
<p>Con un promedio de 55m2 cada una de ellas, con balcón aterrazado y parrilla propia, resuelven todas las necesidades para la vida moderna en la ciudad, ponderando las visuales y el ingreso de la luz natural como concepto fundamental.</p>
<p>"El paradigma cambió hace varios meses. La gente ya no busca tantos amenities, porque no los aprovechan y las expensas se les encarece demasiado. Lo que más se mantendrá será el SUM, quizás la pileta”, cuenta Zabala. “La tendencia será evitar los lugares comunes, que se irán sustituyendo por más y mejores espacios internos”, agrega.</p>
<p>La búsqueda de espacios propios y más amplios, genera que las personas valoren más un departamento con mayor ventilación y espacio al aire libre. Con nueva modalidad del home office ya no será tan primordial vivir en las grandes ciudades, y se privilegiará el espacio al aire libre apostando a la descentralización de la ciudad.</p>
<p>Esto llevará a un aumento en la demanda de más tecnología. "Se viene un boom de la domótica", declara Zabala y agrega: “Con la domotización del hogar, se pueden usar las instalaciones desde el celular: bajar cortinas, prender la calefacción, hacer el café a cualquier hora. Se puede manejar por un touchscreen o a través del celular o web”.</p><div class="post thumbnail-seealso post-42159 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-apuestas tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-impacto-de-las-apuestas-deportivas-en-el-mundo-del-entretenimiento/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-192x192.jpg 192w" data-attachment-id="11199" data-permalink="https://enredaccion.com.ar/con-el-futbol-los-cordobeses-le-son-infieles-al-presidente-macri/z-futbolparatodos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-futbolparatodos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-futbolparatodos-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-impacto-de-las-apuestas-deportivas-en-el-mundo-del-entretenimiento/" title="El impacto de las apuestas deportivas en el mundo del entretenimiento"><span>El impacto de las apuestas deportivas en el mundo del entretenimiento</span></a></h6></div>  </div>
</div></p>
<p>Muchos de los cambios que produjo el Covid-19 llegaron para quedarse. Las familias proyectarán su vida fuera de las urbes, dejando de lado las áreas comunes, y priorizando sus espacios individuales.</p>
<p>Hoy en día, el crowdfunding inmobiliario se convirtió en la puerta de entrada al mundo financiero para los inversores más pequeños. Según las estadísticas presentadas por <a href="http://www.sumarinversion.com.ar" target="_blank" rel="noopener noreferrer">+i SUMAR INVERSION</a> hay una tendencia donde se demuestra que con la posibilidad de los módulos de 1.000 dólares, el 70% de los inversores ingresan a partir de estos módulos más pequeños y un 30% siguen interesados en participar con los de 10.000 y 25.000 dólares.</p>
<p>La propuesta de +i | SUMAR INVERSION apunta a construir una nueva comunidad colaborativa de inversores donde no solo cada uno se beneficie a sí mismo, sino que también logre a futuro ingresos por su participación activa en el sistema.</p>
<p>--</p>
<p>&gt;&gt; Te invitamos a asociarte a <strong>ENREDACCIÓN</strong>: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>. Hacemos periodismo.</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2020-07-24T00:02:31-03:00" itemprop="datePublished" content="2020-07-24T00:02:31-03:00">24 julio, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-24T02:47:30-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg">
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="667" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/07/z-zabala-pilará-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios%20https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios&#038;body=Nuevas%20tendencias%20en%20la%20construcci%C3%B3n%3A%20conexi%C3%B3n%20con%20la%20naturaleza%20y%20espacios%20m%C3%A1s%20amplios%20https://enredaccion.com.ar/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Telecom"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="45094"
id="wpbanner-45094">
<a href="https://www.cablevisionfibertel.com.ar/yopagoencasa"  ><img border="0" width="324" height="324" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/debito_3marcas_300x350.gif" alt="Telecom" title="Telecom" /></a>      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title="Análisis"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50119"
id="wpbanner-50119">
<a href="https://enredaccion.com.ar/analisis/"  ><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/ANALISIS1-336.gif" alt="Análisis" title="Análisis" /></a>      </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres"
style=""
data-title="Sirelyf-2"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="47748"
id="wpbanner-47748">
<a href="https://www.facebook.com/sirelyf/"  ><img border="0" width="336" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/SIRELYF-JUBILADOS2.gif" alt="Sirelyf-2" title="Sirelyf-2" /></a>      </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span class="lwa-title">Suscriptores</span></div>	<div class="lwa lwa-default">        <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>         
</td>
</tr>
<tr>
<td class="lwa-remember-email">  
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-50330 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-desempleo tag-estados-unidos tag-informacion tag-noticias tag-subsidios thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w-20x19.jpg 20w" data-attachment-id="50331" data-permalink="https://enredaccion.com.ar/en-estados-unidos-ya-hay-32-millones-de-desocupados-que-reciben-subsidios-del-estado/z-estados-unidos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w.jpg" data-orig-size="850,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estados-unidos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-estados-unidos-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-estados-unidos-ya-hay-32-millones-de-desocupados-que-reciben-subsidios-del-estado/" title="En Estados Unidos ya hay 32 millones de desocupados que reciben subsidios del Estado"><span>En Estados Unidos ya hay 32 millones de desocupados que reciben subsidios del Estado</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-50343 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-campus-norte tag-clima tag-cordoba tag-escuelas-proa tag-estacion-juarez-celman tag-hugo-juri tag-informacion tag-juarez-celman tag-noticias tag-unc tag-utn thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-20x19.jpg 20w" data-attachment-id="50344" data-permalink="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/z-juri-unc-prunotto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w.jpg" data-orig-size="900,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juri-unc-prunotto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w-300x166.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-juri-unc-prunotto-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-concreto-la-donacion-de-tierras-para-el-campus-norte-en-estacion-juarez-celman/" title="Se concretó la donación de tierras para el Campus Norte en Estación Juárez Celman"><span>Se concretó la donación de tierras para el Campus Norte en Estación Juárez Celman</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Siguiente</span>
</div>
<!-- Start Related Posts -->
<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row ">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-50340 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oms tag-oncativo tag-pandemia tag-remedios-de-escalada tag-ruta-9 tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hubo-99-contagios-en-un-dia-cordoba-es-la-cuarta-provincia-con-mas-casos-de-coronavirus/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-20x16.jpg 20w" data-attachment-id="50341" data-permalink="https://enredaccion.com.ar/hubo-99-contagios-en-un-dia-cordoba-es-la-cuarta-provincia-con-mas-casos-de-coronavirus/z-coronavirus-oliva-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w.jpg" data-orig-size="850,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-oliva-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-oliva-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hubo-99-contagios-en-un-dia-cordoba-es-la-cuarta-provincia-con-mas-casos-de-coronavirus/" title="Hubo 99 contagios en un día: Córdoba es la cuarta provincia con más casos de coronavirus"><span>Hubo 99 contagios en un día: Córdoba es la cuarta provincia con más casos de coronavirus</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-50346 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-dnu tag-donacion-de-plasma tag-estatizacion-de-deuda-tarifaria tag-gas tag-informacion tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-senado-rechazo-el-dnu-de-macri-que-estatizaba-deuda-con-las-distribuidoras-de-gas/"><img width="740" height="562" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-740x562.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-740x562.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-20x16.jpg 20w" data-attachment-id="40937" data-permalink="https://enredaccion.com.ar/macri-intimo-estoy-volviendo-a-coordinar-un-juntos-por-el-cambio-unido/macri-intimo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="macri intimo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-senado-rechazo-el-dnu-de-macri-que-estatizaba-deuda-con-las-distribuidoras-de-gas/" title="El Senado rechazó el DNU de Macri que estatizaba deuda con las distribuidoras de gas"><span>El Senado rechazó el DNU de Macri que estatizaba deuda con las distribuidoras de gas</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-50336 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-despidos tag-informacion tag-noticias tag-prohiben-despidos tag-prohibicion-de-despidos tag-suspensiones thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-gobierno-nacional-prorrogara-por-dos-meses-mas-la-prohibicion-de-despedir-trabajadores/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-20x16.jpg 20w" data-attachment-id="46904" data-permalink="https://enredaccion.com.ar/alberto-fernandez-insto-a-seguir-el-aislamiento-y-critico-a-voceros-de-la-apertura-economica/z-fernandez-1w-24/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-gobierno-nacional-prorrogara-por-dos-meses-mas-la-prohibicion-de-despedir-trabajadores/" title="El gobierno nacional prorrogará por dos meses más la prohibición de despedir trabajadores"><span>El gobierno nacional prorrogará por dos meses más la prohibición de despedir trabajadores</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-50351 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-aporte-economico-extra tag-clima tag-cordoba tag-cuidado-y-crianza-de-hijos tag-gabriel-tavip tag-informacion tag-justicia tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ordenan-a-padre-que-aumente-su-aporte-economico-para-contratar-a-una-persona-que-cuide-a-sus-hijos/"><img width="740" height="678" src="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w-740x678.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w-740x678.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w-20x19.jpg 20w" data-attachment-id="22698" data-permalink="https://enredaccion.com.ar/anses-debera-pagar-a-una-abuela-la-auh-por-su-nieta-aunque-todavia-no-tenga-la-tutela/z-tavip-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w.jpg" data-orig-size="900,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tavip-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w-300x226.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-tavip-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/ordenan-a-padre-que-aumente-su-aporte-economico-para-contratar-a-una-persona-que-cuide-a-sus-hijos/" title="Ordenan a un padre que aumente su aporte económico para contratar una persona que cuide a sus hijos"><span>Ordenan a un padre que aumente su aporte económico para contratar una persona que cuide a sus hijos</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-50333 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-clima tag-comunicaciones-mercedes tag-cordoba tag-informacion tag-italia tag-matias-bortolin tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-cordobes-bortolin-jugara-en-la-tercera-division-italiana/"><img width="740" height="666" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-740x666.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-740x666.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-20x19.jpg 20w" data-attachment-id="50334" data-permalink="https://enredaccion.com.ar/el-cordobes-bortolin-jugara-en-la-tercera-division-italiana/z-bortolin-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bortolin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-bortolin-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-cordobes-bortolin-jugara-en-la-tercera-division-italiana/" title="El cordobés Bortolín jugará en la tercera división italiana"><span>El cordobés Bortolín jugará en la tercera división italiana</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-50338 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-ciudadania tag-clima tag-cordoba tag-cuarentena tag-informacion tag-natalia-refice tag-noticias tag-participacion tag-planificacion tag-politicas-publicas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/opinion-la-politica-publica-frente-al-covid/"><img width="740" height="698" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-740x698.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-740x698.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-20x19.jpg 20w" data-attachment-id="44234" data-permalink="https://enredaccion.com.ar/en-cordoba-se-esperan-los-resultados-de-8-casos-altamente-sospechosos-de-covid-19-y-habra-asueto-para-la-administracion-publica-hasta-el-31-de-marzo/z-coronavirus-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4.jpg" data-orig-size="1000,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4-300x209.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-4.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/opinion-la-politica-publica-frente-al-covid/" title="[Opinión] La política pública frente al COVID"><span>[Opinión] La política pública frente al COVID</span></a></h6></div></div>  			    </div>
</div>
</aside>
</div>
<!-- End Related Posts -->
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
var subscriptionElement = document.getElementById('mepr-account-subscriptions');
if(subscriptionElement != null) {
document.getElementById("mepr-account-subscriptions").innerHTML="Memberships";
}
</script>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d617669f69","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/nuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"b03b943cde","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fnuevas-tendencias-en-la-construccion-conexion-con-la-naturaleza-y-espacios-mas-amplios%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.7.1'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="d3d5f87a95">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'126384880',post:'50354',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '50354' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 1.5892028808594 seconds, on 23-07-20 23:47:50 -->