<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I - ENREDACCIÓN - Córdoba - Argentina</title>
<meta name="description" content="Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2020-08-09T23:32:18+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="474" />
<meta property="fb:app_id" content="1045742742140641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#primaryimage","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg","width":900,"height":474,"caption":"Salud realizar\u00e1 testeos serol\u00f3gicos en Tribunales I."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#webpage","url":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/","name":"Luego del fallecimiento de una empleada, el Ministerio de Salud har\u00e1 testeos serol\u00f3gicos en Tribunales I - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#primaryimage"},"datePublished":"2020-08-09T23:32:18+00:00","dateModified":"2020-08-09T23:32:18+00:00","description":"Luego del fallecimiento de una empleada, el Ministerio de Salud har\u00e1 testeos serol\u00f3gicos en Tribunales I - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/"]}]},{"@type":"Article","@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#article","isPartOf":{"@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd"},"headline":"Luego del fallecimiento de una empleada, el Ministerio de Salud har\u00e1 testeos serol\u00f3gicos en Tribunales I","datePublished":"2020-08-09T23:32:18+00:00","dateModified":"2020-08-09T23:32:18+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/#primaryimage"},"keywords":"Barrio Ciudad de Mi Esperanza,Casos,Clima,Contagios,C\u00f3rdoba,Coronavirus,Covid-19,Cuarentena,decesos,geri\u00e1trico de sald\u00e1n,Hospital Italiano,Informaci\u00f3n,La Falda,Malvinas Argentinas,Marcos Ju\u00e1rez,Mercado Norte,Muertes,Noticias,OMS,Oncativo,Pandemia,Poder Judicial,Remedios de Escalada,Ruta 9,Tribunales I,Villa Dolores","articleSection":"Noticias,Tema del D\u00eda","inLanguage":"es"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/d5f1124f26fa6c030bd2772794a183fd","name":"Redacci\u00f3n"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.11.0';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-102181434-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-102181434-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/q4zyhsz2/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/fklap.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/5aqmyrk/vynx.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/fklap.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/fklap.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/fklap.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-51009 #wrapper div[role="main"],.postid-51009 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/fklap.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/fklap.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/fklap.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/enredaccion.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"6704c617f7","debug":"","permalink":"https:\/\/enredaccion.com.ar\/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i\/","title":"Luego del fallecimiento de una empleada, el Ministerio de Salud har\u00e1 testeos serol\u00f3gicos en Tribunales I","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/08\/z-tribunales-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202033.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.1" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=51009' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fluego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fluego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-51009 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Domingo 09 de Agosto de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-51020 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-justicia tag-la-falda tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oms tag-oncativo tag-pandemia tag-paro-provincial tag-remedios-de-escalada tag-ruta-9 tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/paro-provincial-de-48-horas-de-los-judiciales-para-reclamar-el-cumplimiento-de-los-protocolos-de-bioseguridad/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-20x15.jpg 20w" data-attachment-id="9665" data-permalink="https://enredaccion.com.ar/para-el-tribunal-fue-un-foulcito/z-justicia-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w.jpg" data-orig-size="850,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-justicia-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/paro-provincial-de-48-horas-de-los-judiciales-para-reclamar-el-cumplimiento-de-los-protocolos-de-bioseguridad/" title="Paro provincial de 48 horas de los judiciales para reclamar el cumplimiento de los protocolos de bioseguridad"><span>Paro provincial de 48 horas de los judiciales para reclamar el cumplimiento de los protocolos de bioseguridad</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51015 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gatillo-facil tag-informacion tag-izquierda tag-luciana-echevarria tag-noticias tag-policia tag-valentin-blas-correas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-izquierda-y-el-asesinato-de-blas-correas-mosquera-y-schiaretti-son-responsables/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-20x16.jpg 20w" data-attachment-id="49114" data-permalink="https://enredaccion.com.ar/la-izquierda-reclama-la-estatizacion-de-latam-si-finalmente-se-va-de-argentina/z-echevarria-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-echevarría-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-izquierda-y-el-asesinato-de-blas-correas-mosquera-y-schiaretti-son-responsables/" title="La izquierda y el asesinato de Blas Correas: “Es consecuencia de la política represiva del gobierno provincial”"><span>La izquierda y el asesinato de Blas Correas: “Es consecuencia de la política represiva del gobierno provincial”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51012 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gatillo-facil tag-informacion tag-juan-schiaretti tag-justicia tag-noticias tag-policia tag-ucr tag-valentin-blas-correas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x16.jpg 20w" data-attachment-id="48080" data-permalink="https://enredaccion.com.ar/con-el-apoyo-del-macrismo-schiaretti-podra-reprogramar-o-canjear-deuda-por-2-mil-millones-de-dolares/z-schiaretti-1w-63/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591191152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/" title="La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”"><span>La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51009 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oms tag-oncativo tag-pandemia tag-poder-judicial tag-remedios-de-escalada tag-ruta-9 tag-tribunales-i tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/"><img width="740" height="474" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-740x474.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-740x474.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-20x12.jpg 20w" data-attachment-id="51010" data-permalink="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/z-tribunales-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" data-orig-size="900,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tribunales-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-300x158.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" title="Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I"><span>Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50739 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-bouwer tag-camara-covid tag-cintia-santamaria tag-clima tag-cordoba tag-embarazo-de-riesgo tag-informacion tag-noticias tag-perdio-embarazo tag-prision tag-servicio-penitenciario-cordoba thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/bouwer-le-negaron-la-domiciliaria-pese-a-un-embarazo-de-riesgo-termino-perdiendo-el-bebe-y-casi-muere/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-20x15.jpg 20w" data-attachment-id="50742" data-permalink="https://enredaccion.com.ar/bouwer-le-negaron-la-domiciliaria-pese-a-un-embarazo-de-riesgo-termino-perdiendo-el-bebe-y-casi-muere/z-santamarina-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w.jpg" data-orig-size="850,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-santamarina-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-300x226.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/bouwer-le-negaron-la-domiciliaria-pese-a-un-embarazo-de-riesgo-termino-perdiendo-el-bebe-y-casi-muere/" title="Bouwer: Le negaron la domiciliaria pese a un embarazo de riesgo, terminó perdiendo el bebé y casi muere"><span>Bouwer: Le negaron la domiciliaria pese a un embarazo de riesgo, terminó perdiendo el bebé y casi muere</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-49429 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-bandera-argentina tag-bandera-de-la-diversidad tag-clima tag-cordoba tag-dia-internacional-del-orgullo-lgbtiq tag-gustavo-luis-garay tag-homofobia tag-incidentes tag-informacion tag-malvinas tag-noticias tag-parque-sarmiento tag-partido-renacer tag-raul-garzon tag-soledad-ferraro thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-hombre-que-golpeo-con-una-cadena-a-jovenes-lgbtiq-ya-habia-sido-viral-en-otro-video-homofobico/"><img width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-740x549.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-740x549.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-20x16.jpg 20w" data-attachment-id="49430" data-permalink="https://enredaccion.com.ar/el-hombre-que-golpeo-con-una-cadena-a-jovenes-lgbtiq-ya-habia-sido-viral-en-otro-video-homofobico/z-garay-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w.jpg" data-orig-size="900,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-garay-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-garay-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-hombre-que-golpeo-con-una-cadena-a-jovenes-lgbtiq-ya-habia-sido-viral-en-otro-video-homofobico/" title="El hombre que golpeó con una cadena a jóvenes LGBTIQ ya había sido viral en otro video homofóbico"><span>El hombre que golpeó con una cadena a jóvenes LGBTIQ ya había sido viral en otro video homofóbico</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-49392 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-ariel-gramajo tag-ariel-murua-rodriguez tag-camara-8a-del-crimen tag-clima tag-cordoba tag-diego-tremarchi tag-el-padre-del-policia-asesinado tag-francisco-ferraro tag-franco-ferraro tag-informacion tag-justicia tag-noticias tag-quico-ferraro tag-ricardo-el-ciego-hidalgo tag-ricardo-serravalle tag-robo-a-la-financiera tag-robo-al-departamento-de-nueva-cordoba tag-robo-en-nueva-cordoba tag-san-carlos-minas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/habla-el-padre-del-policia-asesinado-tuve-miedo-por-mi-familia-por-eso-no-fui-querellante/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-20x16.jpg 20w" data-attachment-id="49393" data-permalink="https://enredaccion.com.ar/habla-el-padre-del-policia-asesinado-tuve-miedo-por-mi-familia-por-eso-no-fui-querellante/z-francisco-ferraro-franco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w.jpg" data-orig-size="1000,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-francisco-ferraro-franco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w-300x203.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-francisco-ferraro-franco-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/habla-el-padre-del-policia-asesinado-tuve-miedo-por-mi-familia-por-eso-no-fui-querellante/" title="Habla el padre del policía asesinado: “Tuve miedo por mi familia, por eso no fui querellante”"><span>Habla el padre del policía asesinado: “Tuve miedo por mi familia, por eso no fui querellante”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48121 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-estafa tag-franco-pilnik tag-fraude-a-contribuyentes tag-fraude-virtual tag-informacion tag-municipalidad-de-cordoba tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-20x16.jpg 20w" data-attachment-id="48165" data-permalink="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/z-municipalidad-cordoba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w.jpg" data-orig-size="1000,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-municipalidad-cordoba-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-300x191.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/" title="Fraude a contribuyentes en Córdoba: el estafador había creado cinco sitios gemelos"><span>Fraude a contribuyentes en Córdoba: el estafador había creado cinco sitios gemelos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50957 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-al-acecho tag-belen-blanco tag-cine-nacional tag-cine-ar tag-cine-ar-play tag-clima tag-cordoba tag-documental tag-ecosistemas-de-la-costanera-sur tag-estrenos-de-cine tag-francisco-deufemia tag-informacion tag-los-caminos-de-cuba tag-luciano-nacci tag-martin-sastre tag-matias-szulanski tag-nasha-natasha tag-netflix tag-noticias tag-pelicula tag-rodrigo-de-la-serna tag-rusia tag-uruguay tag-walter-jakob thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/rodrigo-de-la-serna-y-natalia-oreiro-protagonizan-los-estrenos-del-jueves/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha-20x16.jpg 20w" data-attachment-id="50959" data-permalink="https://enredaccion.com.ar/rodrigo-de-la-serna-y-natalia-oreiro-protagonizan-los-estrenos-del-jueves/nasha/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha.jpg" data-orig-size="1000,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nasha" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha-300x194.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/nasha.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/rodrigo-de-la-serna-y-natalia-oreiro-protagonizan-los-estrenos-del-jueves/" title="Rodrigo de la Serna y Natalia Oreiro protagonizan los estrenos del jueves"><span>Rodrigo de la Serna y Natalia Oreiro protagonizan los estrenos del jueves</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50948 type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-argentina tag-comunidad-nacional tag-covid-19 tag-danza tag-danza-aerea tag-danza-contemporanea tag-emergencia tag-emergencia-economica tag-emergencia-sanitaria tag-frente-de-emergencia-de-la-danza tag-pandemia tag-plenario tag-trabajo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-danza-en-emergencia-grupos-de-todo-el-pais-se-reunen-para-debatir-estrategias/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias-20x16.jpg 20w" data-attachment-id="50955" data-permalink="https://enredaccion.com.ar/la-danza-en-emergencia-grupos-de-todo-el-pais-se-reunen-para-debatir-estrategias/salas-vacias/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias.jpg" data-orig-size="950,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="salas vacias" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias-300x212.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/salas-vacias.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-danza-en-emergencia-grupos-de-todo-el-pais-se-reunen-para-debatir-estrategias/" title="La danza en emergencia: grupos de todo el país se reúnen para debatir estrategias"><span>La danza en emergencia: grupos de todo el país se reúnen para debatir estrategias</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50868 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-estela-de-carlotto tag-ignacio-montoya-carlotto tag-inocencia-repetida tag-nieto-114 tag-nuevo-disco tag-pianista tag-sep7eto thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ignacio-montoya-carlotto-en-el-disco-esta-la-carga-emotiva-de-los-ultimos-anos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o-20x16.jpg 20w" data-attachment-id="50875" data-permalink="https://enredaccion.com.ar/ignacio-montoya-carlotto-en-el-disco-esta-la-carga-emotiva-de-los-ultimos-anos/69683975_2423318384388964_7932359770244120576_o/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o.jpg" data-orig-size="1000,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMC" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/69683975_2423318384388964_7932359770244120576_o.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/ignacio-montoya-carlotto-en-el-disco-esta-la-carga-emotiva-de-los-ultimos-anos/" title="Ignacio Montoya Carlotto: “En el disco está la carga emotiva de los últimos años”"><span>Ignacio Montoya Carlotto: “En el disco está la carga emotiva de los últimos años”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50848 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-hansel-y-gretel-revisan-su-pasado tag-am-750 tag-clima tag-cordoba tag-cualca tag-informacion tag-julian-lucero tag-malena-pichot tag-marina-glezer tag-mundillo tag-noticias tag-radio tag-radioteatro tag-un3tv tag-vuelve thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hansel-y-gretel-revisan-su-pasado-radioteatro-con-malena-pichot/"><img width="740" height="580" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-740x580.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-740x580.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-20x16.jpg 20w" data-attachment-id="50886" data-permalink="https://enredaccion.com.ar/hansel-y-gretel-revisan-su-pasado-radioteatro-con-malena-pichot/pichot-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1.jpg" data-orig-size="980,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pichot" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-300x178.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hansel-y-gretel-revisan-su-pasado-radioteatro-con-malena-pichot/" title="&quot;Hansel y Gretel revisan su pasado&quot;: radioteatro con Malena Pichot"><span>"Hansel y Gretel revisan su pasado": radioteatro con Malena Pichot</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50923 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-cuarentena tag-encuestas tag-informacion tag-norman-berra tag-noticias tag-pandemia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/pandemia-y-cuarentena-apoyo-a-la-gestion-del-gobierno-nacional-incluidos-los-electores-de-juntos-por-el-cambio/"><img width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2-20x12.jpg 20w" data-attachment-id="49597" data-permalink="https://enredaccion.com.ar/coronavirus-2-979-contagios-de-los-cuales-el-93-corresponde-a-la-region-del-amba/z-coronavirus-1w-37/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pandemia-y-cuarentena-apoyo-a-la-gestion-del-gobierno-nacional-incluidos-los-electores-de-juntos-por-el-cambio/" title="Pandemia y cuarentena: Apoyo a la gestión del gobierno nacional, incluso de los electores de Juntos por el Cambio"><span>Pandemia y cuarentena: Apoyo a la gestión del gobierno nacional, incluso de los electores de Juntos por el Cambio</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50835 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-bonistas tag-clima tag-cordoba tag-deuda-externa tag-frente-peronista tag-informacion tag-noticias tag-reestructuracion-de-la-deuda-privada thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-acuerdo-con-los-bonistas-eleva-a-fernandez-a-la-posicion-de-jefe-del-frente-peronista/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x16.jpg 20w" data-attachment-id="46422" data-permalink="https://enredaccion.com.ar/alberto-fernandez-solicito-ayuda-a-la-canciller-alemana-angela-merkel-en-la-negociacion-con-el-club-de-paris/z-fernandez-1w-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-acuerdo-con-los-bonistas-eleva-a-fernandez-a-la-posicion-de-jefe-del-frente-peronista/" title="El acuerdo con los bonistas eleva a Fernández a la posición de “jefe” del frente peronista"><span>El acuerdo con los bonistas eleva a Fernández a la posición de “jefe” del frente peronista</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50317 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-luque tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oliva tag-oms tag-pandemia tag-remedios-de-escalada tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-virus-fiestero-que-pone-en-jaque-la-estrategia-provincial-contra-el-coronavirus/"><img width="740" height="479" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-740x479.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-740x479.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-20x12.jpg 20w" data-attachment-id="49987" data-permalink="https://enredaccion.com.ar/en-cordoba-capital-la-cantidad-de-casos-de-coronavirus-se-multiplico-por-10-en-los-ultimos-10-dias-respecto-a-los-10-dias-anteriores/z-coronavirus-2w-10/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1.jpg" data-orig-size="850,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-virus-fiestero-que-pone-en-jaque-la-estrategia-provincial-contra-el-coronavirus/" title="Un virus fiestero que pone en jaque la estrategia provincial contra el coronavirus"><span>Un virus fiestero que pone en jaque la estrategia provincial contra el coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50158 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-consultora-delfos tag-cordoba tag-cristina-fernandez-de-kirchner tag-cuarentena tag-encuestas tag-horacio-rodriguez-larreta tag-informacion tag-mauricio-macri tag-norman-berra tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-comunidad-del-cuidado-los-numeros-de-las-encuestas-y-la-debilidad-de-los-anti-cuarentena/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-20x16.jpg 20w" data-attachment-id="44380" data-permalink="https://enredaccion.com.ar/las-medidas-frente-al-coronavirus-se-toman-para-proteger-a-los-vulnerables-y-a-los-que-nos-curan/z-coronavirus-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-comunidad-del-cuidado-los-numeros-de-las-encuestas-y-la-debilidad-de-los-anti-cuarentena/" title="La comunidad del cuidado, los números de las encuestas y la debilidad de los anti-cuarentena"><span>La comunidad del cuidado, los números de las encuestas y la debilidad de los anti-cuarentena</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50785 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-constitucion tag-constitucion-de-1949 tag-cordoba tag-informacion tag-nestor-perez tag-noticias tag-parlamento tag-politica thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/demasiado-para-cualquiera/"><img width="740" height="557" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w-740x557.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w-740x557.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w-20x16.jpg 20w" data-attachment-id="50786" data-permalink="https://enredaccion.com.ar/demasiado-para-cualquiera/z-constitucion-1949-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w.jpg" data-orig-size="850,557" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-constitucion-1949-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-constitucion-1949-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/demasiado-para-cualquiera/" title="Demasiado para cualquiera"><span>Demasiado para cualquiera</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50747 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-emanuel-cafure tag-clima tag-convenio-190-oit tag-cordoba tag-informacion tag-justicia-social tag-ley-de-teletrabajo tag-leyes-laborales tag-noticias tag-oit tag-sindicatos tag-trabajadores tag-violencia-laboral thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-peronismo-y-la-ley-de-teletrabajo/"><img width="740" height="566" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-740x566.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-740x566.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-20x16.jpg 20w" data-attachment-id="49170" data-permalink="https://enredaccion.com.ar/con-amplia-mayoria-diputados-aprobo-el-proyecto-para-regular-el-teletrabajo/z-sergio-massa-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sergio-massa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sergio-massa-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-peronismo-y-la-ley-de-teletrabajo/" title="El peronismo y la ley de teletrabajo"><span>El peronismo y la ley de teletrabajo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50676 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-cerdos tag-clima tag-cordoba tag-informacion tag-megafabricas-porcinas tag-noticias tag-riesgos-ambientales tag-riesgos-sanitarios thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-riesgos-ambientales-sanitarios-y-economicos-de-las-megafabricas-porcinas/"><img width="740" height="480" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w-740x480.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w-740x480.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w-20x12.jpg 20w" data-attachment-id="50677" data-permalink="https://enredaccion.com.ar/los-riesgos-ambientales-sanitarios-y-economicos-de-las-megafabricas-porcinas/z-cerdos-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w.jpg" data-orig-size="850,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cerdos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-cerdos-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-riesgos-ambientales-sanitarios-y-economicos-de-las-megafabricas-porcinas/" title="Los riesgos ambientales y sanitarios del plan de las &quot;megafábricas&quot; porcinas"><span>Los riesgos ambientales y sanitarios del plan de las "megafábricas" porcinas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50383 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-acoso-psicologico tag-acoso-sexual tag-agresion-fisica tag-carlos-cafure tag-clima tag-cordoba tag-informacion tag-noticias tag-violencia-laboral thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-ausencia-de-legislacion-contra-la-violencia-laboral-y-sus-riesgos/"><img width="740" height="532" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w-740x532.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w-740x532.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w-20x13.jpg 20w" data-attachment-id="32944" data-permalink="https://enredaccion.com.ar/violencia-laboral-quienes-legislan-desprecian-a-los-trabajadores/z-violencia-laboral-1w-5/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w.jpg" data-orig-size="850,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia-laboral-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w-300x188.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-violencia-laboral-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-ausencia-de-legislacion-contra-la-violencia-laboral-y-sus-riesgos/" title="La ausencia de legislación contra la violencia laboral y sus riesgos"><span>La ausencia de legislación contra la violencia laboral y sus riesgos</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-50973 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-boca tag-deportes tag-instituto tag-san-lorenzo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-porteniza-la-liga-boca-le-pone-fichas-al-basquet-y-se-arma-para-frenar-el-dominio-de-san-lorenzo/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-20x16.jpg 20w" data-attachment-id="50984" data-permalink="https://enredaccion.com.ar/se-porteniza-la-liga-boca-le-pone-fichas-al-basquet-y-se-arma-para-frenar-el-dominio-de-san-lorenzo/schattmann/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-e1596774086364.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schattmann" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/schattmann-1024x682.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-porteniza-la-liga-boca-le-pone-fichas-al-basquet-y-se-arma-para-frenar-el-dominio-de-san-lorenzo/" title="Se porteñiza La Liga: Boca le pone fichas al básquet y se arma para frenar el dominio de San Lorenzo"><span>Se porteñiza La Liga: Boca le pone fichas al básquet y se arma para frenar el dominio de San Lorenzo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50889 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-agencia tag-antetokounmpo tag-basquet tag-campazzo tag-deportes tag-nba tag-stephen-curry thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/mas-cerca-de-la-nba-la-misma-agencia-que-maneja-a-stephen-curry-representara-a-facu-campazzo/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-20x16.jpg 20w" data-attachment-id="38677" data-permalink="https://enredaccion.com.ar/campazzo-uno-de-los-jugadores-mas-dificiles-de-enfrentar-segun-los-capitanes-de-la-euroliga/r1pnshmmn_1200x0__1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-e1571283893409.jpg" data-orig-size="1000,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Campazzo Real" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/R1PNSHmmN_1200x0__1-1024x671.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/mas-cerca-de-la-nba-la-misma-agencia-que-maneja-a-stephen-curry-representara-a-facu-campazzo/" title="Más cerca de la NBA: La misma agencia que maneja a Stephen Curry representará a Facu Campazzo"><span>Más cerca de la NBA: La misma agencia que maneja a Stephen Curry representará a Facu Campazzo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50818 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-cordoba tag-deportes tag-franco-baralle tag-mateo-chiarini thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/franco-baralle-me-pego-fuerte-la-salida-de-mateo-era-una-amistad-que-excedia-el-basquet/"><img width="740" height="561" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini-740x561.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini-740x561.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini-20x16.jpeg 20w" data-attachment-id="50833" data-permalink="https://enredaccion.com.ar/franco-baralle-me-pego-fuerte-la-salida-de-mateo-era-una-amistad-que-excedia-el-basquet/baralle-chiarini/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini.jpeg" data-orig-size="889,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baralle Chiarini" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini-300x189.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/Baralle-Chiarini.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/franco-baralle-me-pego-fuerte-la-salida-de-mateo-era-una-amistad-que-excedia-el-basquet/" title="Franco Baralle: &quot;Me pegó fuerte la salida de Mateo, era una amistad que excedía el básquet&quot;"><span>Franco Baralle: "Me pegó fuerte la salida de Mateo, era una amistad que excedía el básquet"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50777 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-ajedrez tag-bobby-fischer tag-boris-spassky tag-clima tag-cordoba tag-estados-unidos tag-guillermo-soppe tag-informacion tag-juan-carlos-carranza tag-miguel-angel-quinteros tag-noticias tag-urss thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/historias-de-64-casillas-hace-48-anos-el-mundo-cabia-en-un-tablero-de-ajedrez/"><img width="740" height="502" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fischer-spassky-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fischer-spassky-1w-740x502.jpg" data-sizes="auto" data-attachment-id="50780" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-hace-48-anos-el-mundo-cabia-en-un-tablero-de-ajedrez/z-fischer-spassky-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fischer-spassky-1w.jpg" data-orig-size="850,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fischer-spassky-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fischer-spassky-1w-300x177.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-fischer-spassky-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/historias-de-64-casillas-hace-48-anos-el-mundo-cabia-en-un-tablero-de-ajedrez/" title="[Historias de 64 casillas]: Hace 48 años el mundo cabía en un tablero de ajedrez"><span>[Historias de 64 casillas]: Hace 48 años el mundo cabía en un tablero de ajedrez</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-51007 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-cierre-distritos-epec tag-clima tag-cordoba tag-epec tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/maximo-brizuela-los-usuarios-merecen-respeto-y-atencion-personalizada/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x15.jpg 20w" data-attachment-id="37736" data-permalink="https://enredaccion.com.ar/maximo-brizuela-dado-el-contexto-lo-principal-es-mantener-y-defender-la-fuente-laboral/z-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" data-orig-size="850,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/maximo-brizuela-los-usuarios-merecen-respeto-y-atencion-personalizada/" title="Máximo Brizuela: &quot;Los usuarios merecen respeto y atención personalizada&quot;"><span>Máximo Brizuela: "Los usuarios merecen respeto y atención personalizada"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-51005 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-distritos-de-epec tag-epec tag-informacion tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/carta-abierta-al-gobernador-schiaretti-por-los-cierres-de-distritos-de-epec/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x16.jpg 20w" data-attachment-id="34385" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-a-los-cordobeses-que-corten-boleta-para-defender-a-nuestra-provincia/z-schiaretti-2w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/carta-abierta-al-gobernador-schiaretti-por-los-cierres-de-distritos-de-epec/" title="Carta abierta al gobernador Schiaretti por los cierres de distritos de EPEC"><span>Carta abierta al gobernador Schiaretti por los cierres de distritos de EPEC</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50864 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-adidas tag-cordoba tag-crocs tag-deportes tag-dia-del-nino tag-dribbling tag-fila tag-handicap-deportes tag-la-calera tag-nike tag-reebok tag-superga tag-topper tag-villa-allende thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/handicap-deportes/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01-20x16.jpg 20w" data-attachment-id="50871" data-permalink="https://enredaccion.com.ar/handicap-deportes/print-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Print" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/Handicap-2-01.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/handicap-deportes/" title="El regalo del Día del Niño en Handicap Deportes"><span>El regalo del Día del Niño en Handicap Deportes</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-50898 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-canje-de-deuda tag-clima tag-cordoba tag-informacion tag-noticias tag-obligaciones-negociables tag-telecom thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/telecom-logro-canjear-el-7774-de-sus-obligaciones-negociables-2021/"><img width="740" height="461" src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w-740x461.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w-740x460.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w-370x230.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w-20x12.jpg 20w" data-attachment-id="34161" data-permalink="https://enredaccion.com.ar/fibercorp-telecom-presento-en-cordoba-las-ultimas-tendencias-en-transformacion-digital/z-telecom-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w.jpg" data-orig-size="779,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-telecom-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w-300x178.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-telecom-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/telecom-logro-canjear-el-7774-de-sus-obligaciones-negociables-2021/" title="TELECOM logró canjear el 77,74% de sus Obligaciones Negociables 2021"><span>TELECOM logró canjear el 77,74% de sus Obligaciones Negociables 2021</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
958         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
870         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
Requests from referer https://www.googleapis.com/youtube/v3/channels/?id=UC77Isgcu7XoyZ7kAcWAG8XA&amp;part=statistics&amp;fields=items%2Fstatistics%2FsubscriberCount&amp;key=AIzaSyDwAwpB3ESvJbPLjhz9HpI4cH2OE8zAaNA are blocked.         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="344e241515">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-180x180.jpg 180w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50739 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-bouwer tag-camara-covid tag-cintia-santamaria tag-clima tag-cordoba tag-embarazo-de-riesgo tag-informacion tag-noticias tag-perdio-embarazo tag-prision tag-servicio-penitenciario-cordoba thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/bouwer-le-negaron-la-domiciliaria-pese-a-un-embarazo-de-riesgo-termino-perdiendo-el-bebe-y-casi-muere/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-192x192.jpg 192w" data-attachment-id="50742" data-permalink="https://enredaccion.com.ar/bouwer-le-negaron-la-domiciliaria-pese-a-un-embarazo-de-riesgo-termino-perdiendo-el-bebe-y-casi-muere/z-santamarina-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w.jpg" data-orig-size="850,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-santamarina-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w-300x226.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-santamarina-2w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/bouwer-le-negaron-la-domiciliaria-pese-a-un-embarazo-de-riesgo-termino-perdiendo-el-bebe-y-casi-muere/" title="Bouwer: Le negaron la domiciliaria pese a un embarazo de riesgo, terminó perdiendo el bebé y casi muere"><span>Bouwer: Le negaron la domiciliaria pese a un embarazo de riesgo, terminó perdiendo el bebé y casi muere</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-51005 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-distritos-de-epec tag-epec tag-informacion tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/carta-abierta-al-gobernador-schiaretti-por-los-cierres-de-distritos-de-epec/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-600x600.jpg 600w" data-attachment-id="34385" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-a-los-cordobeses-que-corten-boleta-para-defender-a-nuestra-provincia/z-schiaretti-2w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/carta-abierta-al-gobernador-schiaretti-por-los-cierres-de-distritos-de-epec/" title="Carta abierta al gobernador Schiaretti por los cierres de distritos de EPEC"><span>Carta abierta al gobernador Schiaretti por los cierres de distritos de EPEC</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50848 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-hansel-y-gretel-revisan-su-pasado tag-am-750 tag-clima tag-cordoba tag-cualca tag-informacion tag-julian-lucero tag-malena-pichot tag-marina-glezer tag-mundillo tag-noticias tag-radio tag-radioteatro tag-un3tv tag-vuelve thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hansel-y-gretel-revisan-su-pasado-radioteatro-con-malena-pichot/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-100x100.jpg 100w" data-attachment-id="50886" data-permalink="https://enredaccion.com.ar/hansel-y-gretel-revisan-su-pasado-radioteatro-con-malena-pichot/pichot-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1.jpg" data-orig-size="980,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pichot" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1-300x178.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/pichot-1.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/hansel-y-gretel-revisan-su-pasado-radioteatro-con-malena-pichot/" title="&quot;Hansel y Gretel revisan su pasado&quot;: radioteatro con Malena Pichot"><span>"Hansel y Gretel revisan su pasado": radioteatro con Malena Pichot</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-50835 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-bonistas tag-clima tag-cordoba tag-deuda-externa tag-frente-peronista tag-informacion tag-noticias tag-reestructuracion-de-la-deuda-privada thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-acuerdo-con-los-bonistas-eleva-a-fernandez-a-la-posicion-de-jefe-del-frente-peronista/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-192x192.jpg 192w" data-attachment-id="46422" data-permalink="https://enredaccion.com.ar/alberto-fernandez-solicito-ayuda-a-la-canciller-alemana-angela-merkel-en-la-negociacion-con-el-club-de-paris/z-fernandez-1w-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-acuerdo-con-los-bonistas-eleva-a-fernandez-a-la-posicion-de-jefe-del-frente-peronista/" title="El acuerdo con los bonistas eleva a Fernández a la posición de “jefe” del frente peronista"><span>El acuerdo con los bonistas eleva a Fernández a la posición de “jefe” del frente peronista</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="682cb5f134">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-51009 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oms tag-oncativo tag-pandemia tag-poder-judicial tag-remedios-de-escalada tag-ruta-9 tag-tribunales-i tag-villa-dolores thb-post-share-style1" id="post-51009" data-id="51009" data-url="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/"><span>Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
9 agosto, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="900" height="474" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-20x11.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 900px) 100vw, 900px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg 900w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-300x158.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-768x404.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-370x195.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-800x421.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-185x97.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-740x390.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-400x211.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-610x321.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-600x316.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-91x48.jpg 91w" data-attachment-id="51010" data-permalink="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/z-tribunales-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" data-orig-size="900,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tribunales-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w-300x158.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" />					<div class="featured_image_credit">Salud realizará testeos serológicos en Tribunales I.</div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I%20https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I&#038;body=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I%20https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="thb-fixed-bottom">
<div class="thb-fixed">
<aside class="thb-read-next">
<h6 class="thb-read-next-title">Leer siguiente</h6>
<div class="post read-next-post">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-192x192.jpg 192w" data-attachment-id="48080" data-permalink="https://enredaccion.com.ar/con-el-apoyo-del-macrismo-schiaretti-podra-reprogramar-o-canjear-deuda-por-2-mil-millones-de-dolares/z-schiaretti-1w-63/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591191152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/" title="Luego del fallecimiento de una empleada, el Ministerio de Salud hará testeos serológicos en Tribunales I"><span>La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”</span></a></h5></div>				</a>
</aside>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a>	</div>
<p>La Dirección de Epidemiología del Ministerio de Salud de la Provincia llevará a cabo el lunes 10 y el martes 11 de agosto testeos de vigilancia epidemiológica en el Palacio de Justicia I, de la ciudad de Córdoba. El operativo alcanzará a unos 600 integrantes del Poder Judicial de Córdoba que, actualmente, cumplen funciones en ese edificio judicial, donde se registraron casos positivos para Covid-19 y el fallecimiento de una empleada judicial a causa de la enfermedad. Se concretará mediante exámenes serológicos.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title="Enredacción Socios"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50122"
id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/HACETE-SOCIO-4-280.gif" alt="Enredacción Socios" title="Enredacción Socios" class="lazyload" /></a>      </div>
</div>
<p>El lunes también se desarrollará una reunión entre las autoridades del Tribunal Superior de Justicia, el Ministerio Público Fiscal y el Centro de Operaciones de Emergencias (COE) de la Provincia de Córdoba para coordinar medidas y acciones futuras de carácter preventivo.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title="Manula"
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="49422"
id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"  ><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-En-redaccion-01-1.jpg" alt="Manula" title="Manula" class="lazyload" /></a>      </div>
</div>
<p>En este sentido, está previsto para el jueves 13 y el viernes 14 de agosto dos jornadas de capacitación, a cargo de la Mesa de Bioseguridad del COE y equipos técnicos del Poder Judicial de Córdoba, en el marco del Plan de Mejora Continua en Bioseguridad. De tales actividades, participarán representantes de todas las oficinas judiciales y están orientadas a consolidar los mecanismos de protección sanitaria para el personal judicial.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres"
style=""
data-title=""
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50718"
id="wpbanner-50718">
<a href="https://www.instagram.com/lostupperdejime/"  ><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/TUPPER1-b.jpg" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>Todas estas medidas fueron solicitadas por el TSJ y la Fiscalía General de la Provincia. Buscan fortalecer y profundizar las pautas de actuación dictadas, desde el principio de la pandemia, por las autoridades judiciales para la prestación del servicio de justicia, en su modalidad presencial, a fin de evitar la circulación y el contagio del virus.</p>
<p>Cabe recordar que tales parámetros incluyeron medidas sanitarias, disposiciones relativas a la infraestructura y  a la tecnología, como así también, una mínima presencialidad del personal; esto, a fin de cumplimentar las recomendaciones de la Organización Mundial de la Salud y las que surjan de normativas nacionales y provinciales.</p>
<p>También se puntualizó que la evolución de la pandemia demanda una “permanente revaluación de las medidas tomadas, ya que el fenómeno es dinámico y va justificando la constante definición de acciones para la protección de la salud de las personas, para evitar el contagio y minimizar los riesgos de las personas que puedan contraer la patología” (Anexo 1, Acuerdo Reglamentario n.° 1629).</p><div class="post thumbnail-seealso post-49213 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-emanuel-cafure tag-clase-trabajadora tag-clima tag-convenios-colectivos-de-trabajo tag-cordoba tag-derechos-laborales tag-informacion tag-noticias tag-sindicatos thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-clase-trabajadora-es-el-enemigo-a-vencer/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-192x192.jpg 192w" data-attachment-id="49214" data-permalink="https://enredaccion.com.ar/la-clase-trabajadora-es-el-enemigo-a-vencer/z-manifestacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w.jpg" data-orig-size="900,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-manifestacion-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w-300x224.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-manifestacion-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/columnistas/" rel="category tag">Columnistas</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-clase-trabajadora-es-el-enemigo-a-vencer/" title="¿La clase trabajadora es el enemigo a vencer?"><span>¿La clase trabajadora es el enemigo a vencer?</span></a></h6></div>  </div>
</div></p>
<p>--</p>
<p>&gt;&gt; Te invitamos a asociarte a <strong>ENREDACCIÓN</strong>: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>. Hacemos periodismo.</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/">
<span class="vcard author" itemprop="author" content="Redacción">
<span class="fn">Redacción</span>
</span>
<time class="time publised entry-date" datetime="2020-08-09T20:32:18-03:00" itemprop="datePublished" content="2020-08-09T20:32:18-03:00">9 agosto, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-09T20:32:18-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg">
<meta itemprop="width" content="900" />
<meta itemprop="height" content="474" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/08/z-tribunales-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I%20https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I&#038;body=Luego%20del%20fallecimiento%20de%20una%20empleada%2C%20el%20Ministerio%20de%20Salud%20har%C3%A1%20testeos%20serol%C3%B3gicos%20en%20Tribunales%20I%20https://enredaccion.com.ar/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Personal Debito"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50364"
id="wpbanner-50364">
<a href="https://www.cablevisionfibertel.com.ar/yopagoencasa"  ><img border="0" width="300" height="350" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/debito_personal_300x350.gif" alt="Personal Debito" title="Personal Debito" /></a>      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title="Felipe Pigna"
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50571"
id="wpbanner-50571">
<a href="https://entradas.cckonex.org/entradas-ideas/mujeres-y-hombres-de-la-historia-argentina-curso-online-con-felipe-pigna-en-cckonex-online"  ><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/felipe-pigna-clases-vivo-2.jpg" alt="Felipe Pigna" title="Felipe Pigna" /></a>      </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres"
style=""
data-title="Cierre distritos EPEC"
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="50825"
id="wpbanner-50825">
<a href="https://www.facebook.com/sirelyf/"  ><img border="0" width="336" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/SIRELYF-3-b.jpg" alt="Cierre distritos EPEC" title="Cierre distritos EPEC" /></a>      </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span class="lwa-title">Suscriptores</span></div>	<div class="lwa lwa-default">        <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>         
</td>
</tr>
<tr>
<td class="lwa-remember-email">  
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-51007 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-cierre-distritos-epec tag-clima tag-cordoba tag-epec tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x19.jpg 20w" data-attachment-id="37736" data-permalink="https://enredaccion.com.ar/maximo-brizuela-dado-el-contexto-lo-principal-es-mantener-y-defender-la-fuente-laboral/z-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" data-orig-size="850,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/maximo-brizuela-los-usuarios-merecen-respeto-y-atencion-personalizada/" title="Máximo Brizuela: &quot;Los usuarios merecen respeto y atención personalizada&quot;"><span>Máximo Brizuela: "Los usuarios merecen respeto y atención personalizada"</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-51012 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gatillo-facil tag-informacion tag-juan-schiaretti tag-justicia tag-noticias tag-policia tag-ucr tag-valentin-blas-correas thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x19.jpg 20w" data-attachment-id="48080" data-permalink="https://enredaccion.com.ar/con-el-apoyo-del-macrismo-schiaretti-podra-reprogramar-o-canjear-deuda-por-2-mil-millones-de-dolares/z-schiaretti-1w-63/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591191152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/" title="La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”"><span>La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Siguiente</span>
</div>
<!-- Start Related Posts -->
<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row ">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-51022 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-buenos-aires tag-casos tag-chaco tag-ciudad-de-buenos-aires tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-informacion tag-jujuy tag-mendoza tag-muertes tag-noticias tag-oms tag-pandemia tag-rio-negro tag-santa-fe thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-curva-de-contagios-y-muertes-volvio-a-acelerarse-esta-semana-y-se-mantiene-estable-la-ocupacion-de-uti/"><img width="740" height="665" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-740x665.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-740x665.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-20x19.jpg 20w" data-attachment-id="49513" data-permalink="https://enredaccion.com.ar/el-brote-de-malvinas-argentina-produjo-6-nuevos-casos-en-cordoba-y-el-de-villa-dolores-supero-llego-a-111-contagios/z-coronavirus-1w-35/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-curva-de-contagios-y-muertes-volvio-a-acelerarse-esta-semana-y-se-mantiene-estable-la-ocupacion-de-uti/" title="La curva de contagios y muertes volvió a acelerarse esta semana en todo el país"><span>La curva de contagios y muertes volvió a acelerarse esta semana en todo el país</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-51020 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-justicia tag-la-falda tag-malvinas-argentinas tag-marcos-juarez tag-mercado-norte tag-muertes tag-noticias tag-oms tag-oncativo tag-pandemia tag-paro-provincial tag-remedios-de-escalada tag-ruta-9 tag-villa-dolores thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/paro-provincial-de-48-horas-de-los-judiciales-para-reclamar-el-cumplimiento-de-los-protocolos-de-bioseguridad/"><img width="740" height="638" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-740x638.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-740x638.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-20x16.jpg 20w" data-attachment-id="9665" data-permalink="https://enredaccion.com.ar/para-el-tribunal-fue-un-foulcito/z-justicia-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w.jpg" data-orig-size="850,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-justicia-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-justicia-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/paro-provincial-de-48-horas-de-los-judiciales-para-reclamar-el-cumplimiento-de-los-protocolos-de-bioseguridad/" title="Paro provincial de 48 horas de los judiciales para reclamar el cumplimiento de los protocolos de bioseguridad"><span>Paro provincial de 48 horas de los judiciales para reclamar el cumplimiento de los protocolos de bioseguridad</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-51015 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gatillo-facil tag-informacion tag-izquierda tag-luciana-echevarria tag-noticias tag-policia tag-valentin-blas-correas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-izquierda-y-el-asesinato-de-blas-correas-mosquera-y-schiaretti-son-responsables/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-20x16.jpg 20w" data-attachment-id="49114" data-permalink="https://enredaccion.com.ar/la-izquierda-reclama-la-estatizacion-de-latam-si-finalmente-se-va-de-argentina/z-echevarria-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-echevarría-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-echevarría-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-izquierda-y-el-asesinato-de-blas-correas-mosquera-y-schiaretti-son-responsables/" title="La izquierda y el asesinato de Blas Correas: “Es consecuencia de la política represiva del gobierno provincial”"><span>La izquierda y el asesinato de Blas Correas: “Es consecuencia de la política represiva del gobierno provincial”</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-51012 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gatillo-facil tag-informacion tag-juan-schiaretti tag-justicia tag-noticias tag-policia tag-ucr tag-valentin-blas-correas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/"><img width="740" height="660" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-740x660.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-740x660.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-20x19.jpg 20w" data-attachment-id="48080" data-permalink="https://enredaccion.com.ar/con-el-apoyo-del-macrismo-schiaretti-podra-reprogramar-o-canjear-deuda-por-2-mil-millones-de-dolares/z-schiaretti-1w-63/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" data-orig-size="990,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591191152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-1.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-asesinato-de-valentin-blas-correas-schiaretti-es-el-responsable-de-estos-hechos-y-de-la-violencia-perpetrada-en-cordoba/" title="La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”"><span>La UCR y el asesinato de Blas Correas: “Schiaretti es el responsable de estos hechos y de la violencia perpetrada en Córdoba”</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-51007 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-cierre-distritos-epec tag-clima tag-cordoba tag-epec tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/maximo-brizuela-los-usuarios-merecen-respeto-y-atencion-personalizada/"><img width="740" height="637" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-740x637.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-740x637.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-20x16.jpg 20w" data-attachment-id="37736" data-permalink="https://enredaccion.com.ar/maximo-brizuela-dado-el-contexto-lo-principal-es-mantener-y-defender-la-fuente-laboral/z-brizuela-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" data-orig-size="850,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-brizuela-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/maximo-brizuela-los-usuarios-merecen-respeto-y-atencion-personalizada/" title="Máximo Brizuela: &quot;Los usuarios merecen respeto y atención personalizada&quot;"><span>Máximo Brizuela: "Los usuarios merecen respeto y atención personalizada"</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-51005 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-distritos-de-epec tag-epec tag-informacion tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/carta-abierta-al-gobernador-schiaretti-por-los-cierres-de-distritos-de-epec/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x16.jpg 20w" data-attachment-id="34385" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-a-los-cordobeses-que-corten-boleta-para-defender-a-nuestra-provincia/z-schiaretti-2w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/novedades/" rel="category tag">Novedades</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/carta-abierta-al-gobernador-schiaretti-por-los-cierres-de-distritos-de-epec/" title="Carta abierta al gobernador Schiaretti por los cierres de distritos de EPEC"><span>Carta abierta al gobernador Schiaretti por los cierres de distritos de EPEC</span></a></h6></div></div>  			    </div>
</div>
</aside>
</div>
<!-- End Related Posts -->
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
var subscriptionElement = document.getElementById('mepr-account-subscriptions');
if(subscriptionElement != null) {
document.getElementById("mepr-account-subscriptions").innerHTML="Memberships";
}
</script>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"668c7580f7","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/luego-del-fallecimiento-de-una-empleada-el-ministerio-de-salud-hara-testeos-serologicos-en-tribunales-i\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="dbdcb45b0d">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'126384880',post:'51009',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '51009' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 1.8419239521027 seconds, on 09-08-20 19:49:26 --><!-- via php -->