<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La policía cordobesa desconoció una resolución judicial que favorecía a una suboficial víctima de violencia de género - ENREDACCIÓN - Córdoba - Argentina</title>
<meta name="description" content="La policía cordobesa desconoció una resolución judicial que favorecía a una suboficial víctima de violencia de género - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La policía cordobesa desconoció una resolución judicial que favorecía a una suboficial víctima de violencia de género - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="La policía cordobesa desconoció una resolución judicial que favorecía a una suboficial víctima de violencia de género - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2020-06-11T05:28:09+00:00" />
<meta property="article:modified_time" content="2020-06-11T05:39:02+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="638" />
<meta property="fb:app_id" content="1045742742140641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#primaryimage","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg","width":850,"height":638,"caption":"El edificio de la Unidad Regional de la Polic\u00eda, en San Francisco. (Gentileza La Voz de San Justo)."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#webpage","url":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/","name":"La polic\u00eda cordobesa desconoci\u00f3 una resoluci\u00f3n judicial que favorec\u00eda a una suboficial v\u00edctima de violencia de g\u00e9nero - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#primaryimage"},"datePublished":"2020-06-11T05:28:09+00:00","dateModified":"2020-06-11T05:39:02+00:00","description":"La polic\u00eda cordobesa desconoci\u00f3 una resoluci\u00f3n judicial que favorec\u00eda a una suboficial v\u00edctima de violencia de g\u00e9nero - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/"]}]},{"@type":"Article","@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#article","isPartOf":{"@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/110fd408915d39daa3d6e60c210cb40c"},"headline":"La polic\u00eda cordobesa desconoci\u00f3 una resoluci\u00f3n judicial que favorec\u00eda a una suboficial v\u00edctima de violencia de g\u00e9nero","datePublished":"2020-06-11T05:28:09+00:00","dateModified":"2020-06-11T05:39:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/#primaryimage"},"keywords":"adicionales,Andr\u00e9s Peretti,Arma reglamentaria,Clima,C\u00f3rdoba,Informaci\u00f3n,Norberto Vaca,Noticias,perjuicio econ\u00f3mico,Polic\u00eda,Polic\u00eda de C\u00f3rdoba,San Francisco,Violencia de G\u00e9nero","articleSection":"Noticias,Tema del D\u00eda","inLanguage":"es"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/110fd408915d39daa3d6e60c210cb40c","name":"Fabi\u00e1n Garc\u00eda"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_private_page_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/8lkuaeje/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/3tvy8.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/3tvy8.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/3tvy8.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/3tvy8.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-48395 #wrapper div[role="main"],.postid-48395 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/3tvy8.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/3tvy8.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/3tvy8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPPage = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"ad8e4d1f3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-private-page.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPFront = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"cfb84b34a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-front.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"1c61375ab6","debug":"","permalink":"https:\/\/enredaccion.com.ar\/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero\/","title":"La polic\u00eda cordobesa desconoci\u00f3 una resoluci\u00f3n judicial que favorec\u00eda a una suboficial v\u00edctima de violencia de g\u00e9nero","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/06\/z-policia-san-francisco-1w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202024.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.1" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=48395' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fla-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fla-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-48395 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">La policía cordobesa desconoció una resolución judicial que favorecía a una suboficial víctima de violencia de género</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Jueves 11 de Junio de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48386 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-aerolineas-argentinas tag-aviones tag-clima tag-cordoba tag-ezeiza tag-informacion tag-noticias tag-turismo tag-vuelos-de-cabotaje">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-aviones-podrian-ocuparse-hasta-en-un-70-en-la-segunda-quincena-de-julio-volverian-los-vuelos-de-cabotaje/"><img width="740" height="513" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w-740x513.jpg" data-sizes="auto" data-attachment-id="34290" data-permalink="https://enredaccion.com.ar/la-libertad-de-expresion-de-los-pilotos-de-aerolineas-argentinas/z-aerolineas-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w.jpg" data-orig-size="900,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-aerolineas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-aviones-podrian-ocuparse-hasta-en-un-70-en-la-segunda-quincena-de-julio-volverian-los-vuelos-de-cabotaje/" title="Los aviones podrían ocuparse hasta en un 70%: en la segunda quincena de julio volverían algunos vuelos de cabotaje"><span>Los aviones podrían ocuparse hasta en un 70%: en la segunda quincena de julio volverían algunos vuelos de cabotaje</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48383 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-asesinato tag-barrio-congreso tag-clima tag-cordoba tag-informacion tag-noticias tag-silvia-apaza">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/motochorros-asesinan-de-un-tiro-a-una-mujer-durante-un-asalto-en-cordoba/"><img width="740" height="525" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w-740x525.jpg" data-sizes="auto" data-attachment-id="48384" data-permalink="https://enredaccion.com.ar/motochorros-asesinan-de-un-tiro-a-una-mujer-durante-un-asalto-en-cordoba/z-silvia-apasa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w.jpg" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-silvia-apasa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/motochorros-asesinan-de-un-tiro-a-una-mujer-durante-un-asalto-en-cordoba/" title="&quot;Motochorros&quot; asesinan de un tiro a una mujer durante un asalto en Córdoba"><span>"Motochorros" asesinan de un tiro a una mujer durante un asalto en Córdoba</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48374 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-agroexportadora tag-alberto-fernandez tag-campo tag-clima tag-cordoba tag-economia tag-gustavo-nardelli tag-informacion tag-intervencion tag-noticias tag-vicentin">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cumbre-entre-el-presidente-fernandez-y-el-ceo-de-vicentin/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-20x16.jpg 20w" data-attachment-id="48378" data-permalink="https://enredaccion.com.ar/cumbre-entre-el-presidente-fernandez-y-el-ceo-de-vicentin/z-vicentin-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vicentin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cumbre-entre-el-presidente-fernandez-y-el-ceo-de-vicentin/" title="Habrá una cumbre entre el presidente Fernández y Sergio Nardelli, el CEO de Vicentín"><span>Habrá una cumbre entre el presidente Fernández y Sergio Nardelli, el CEO de Vicentín</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48372 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-amba tag-buenos-aires tag-ciudad-de-buenos-aires tag-clima tag-contagios tag-cordoba tag-cuarentena tag-epidemiologos tag-gran-buenos-aires tag-informacion tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/region-del-amba-investigadores-advierten-sobre-los-riesgos-de-la-aceleracion-de-los-contagios-de-covid-19/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w-20x16.jpg 20w" data-attachment-id="48017" data-permalink="https://enredaccion.com.ar/argentina-tuvo-904-contagios-y-se-acerco-por-primera-vez-al-millar-de-nuevos-casos-en-un-dia/z-kicillof-rodriguez-larreta-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w.jpg" data-orig-size="850,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kicillof-rodriguez-larreta-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-kicillof-rodriguez-larreta-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/region-del-amba-investigadores-advierten-sobre-los-riesgos-de-la-aceleracion-de-los-contagios-de-covid-19/" title="Región del AMBA: Investigadores advierten sobre los riesgos de la aceleración de los contagios de COVID-19"><span>Región del AMBA: Investigadores advierten sobre los riesgos de la aceleración de los contagios de COVID-19</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48121 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-estafa tag-franco-pilnik tag-fraude-a-contribuyentes tag-fraude-virtual tag-informacion tag-municipalidad-de-cordoba tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-20x16.jpg 20w" data-attachment-id="48165" data-permalink="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/z-municipalidad-cordoba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w.jpg" data-orig-size="1000,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-municipalidad-cordoba-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w-300x191.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-municipalidad-cordoba-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fraude-a-contribuyentes-en-cordoba-el-estafador-habia-creado-cinco-sitios-gemelos/" title="Fraude a contribuyentes en Córdoba: el estafador había creado cinco sitios gemelos"><span>Fraude a contribuyentes en Córdoba: el estafador había creado cinco sitios gemelos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47885 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-andres-varizat tag-clima tag-cordoba tag-estafa tag-fraude tag-fraude-por-internet tag-informacion tag-moratoria-fradulenta tag-moratoria-fraudulenta tag-municipalidad-de-cordoba tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/adhirio-a-una-supuesta-moratoria-municipal-pago-53-27275-pesos-en-12-cuotas-y-era-un-fraude/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-20x16.jpg 20w" data-attachment-id="31846" data-permalink="https://enredaccion.com.ar/impuestos-municipales-ultima-semana-para-obtener-los-beneficios-del-regimen-de-pago-extraordinario/z-municipalidad-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515577872&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-municipalidad-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-municipalidad-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/adhirio-a-una-supuesta-moratoria-municipal-pago-53-27275-pesos-en-12-cuotas-y-era-un-fraude/" title="Adhirió a una supuesta moratoria municipal, pagó 53.272,75 pesos en 12 cuotas, y resultó un fraude"><span>Adhirió a una supuesta moratoria municipal, pagó 53.272,75 pesos en 12 cuotas, y resultó un fraude</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47907 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-contribuyentes-municipales tag-cordoba tag-fraude tag-informacion tag-moratoria-municipal tag-municipalidad-de-cordoba tag-noticias">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fraude-a-contribuyentes-el-sitio-desde-el-que-se-hicieron-las-ultimas-estafas-operaba-desde-un-servidor-en-buenos-aires/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w-20x16.jpg 20w" data-attachment-id="47908" data-permalink="https://enredaccion.com.ar/fraude-a-contribuyentes-el-sitio-desde-el-que-se-hicieron-las-ultimas-estafas-operaba-desde-un-servidor-en-buenos-aires/z-muni-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w.jpg" data-orig-size="1000,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-muni-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-muni-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fraude-a-contribuyentes-el-sitio-desde-el-que-se-hicieron-las-ultimas-estafas-operaba-desde-un-servidor-en-buenos-aires/" title="Fraude a contribuyentes: el sitio desde el que se hicieron las últimas estafas operaba desde un servidor en Buenos Aires"><span>Fraude a contribuyentes: el sitio desde el que se hicieron las últimas estafas operaba desde un servidor en Buenos Aires</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47348 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-epidemiologia tag-hospital-italiano tag-informacion tag-noticias tag-oms tag-pandemia">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-razones-por-las-que-se-desato-el-brote-del-hospital-italiano/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w-20x16.jpg 20w" data-attachment-id="47350" data-permalink="https://enredaccion.com.ar/las-razones-por-las-que-se-desato-el-brote-del-hospital-italiano/z-coronavirus-italiano-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w.jpg" data-orig-size="954,648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-italiano-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-italiano-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-razones-por-las-que-se-desato-el-brote-del-hospital-italiano/" title="Las razones por las que se desató el brote del Hospital Italiano"><span>Las razones por las que se desató el brote del Hospital Italiano</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48339 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes-cine-ar tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-director tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-gratis tag-incaa tag-informacion tag-noticias tag-pandemia tag-salas-de-cordoba tag-trailer">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/estrenos-en-cine-ar-un-documental-sobre-la-cumbia-y-una-ficcion-de-suspenso-con-mike-amigorena/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1-20x15.jpg 20w" data-attachment-id="48348" data-permalink="https://enredaccion.com.ar/estrenos-en-cine-ar-un-documental-sobre-la-cumbia-y-una-ficcion-de-suspenso-con-mike-amigorena/copia-de-dsc_3234-1024x684/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1.jpg" data-orig-size="950,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541504371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copia-de-DSC_3234-1024x684" data-image-description="&lt;p&gt;&quot;La casa acecha&quot;, de los hermanos Dawidson, promete terror y suspenso. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1-300x221.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/Copia-de-DSC_3234-1024x684-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/estrenos-en-cine-ar-un-documental-sobre-la-cumbia-y-una-ficcion-de-suspenso-con-mike-amigorena/" title="Estrenos en Cine.ar: un documental sobre la cumbia y una ficción de suspenso con Mike Amigorena"><span>Estrenos en Cine.ar: un documental sobre la cumbia y una ficción de suspenso con Mike Amigorena</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48275 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-alejandra-marino tag-alma-pura tag-cine-argentino tag-cine-ar tag-clima tag-cordoba tag-hacer-la-vida tag-informacion tag-noticias tag-toxico">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-estrenos-argentinos-tienen-casi-medio-millon-de-visionados-cada-jueves-en-cine-ar/"><img width="740" height="572" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w-740x572.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w-740x572.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w-20x16.jpg 20w" data-attachment-id="48276" data-permalink="https://enredaccion.com.ar/los-estrenos-argentinos-tienen-casi-medio-millon-de-visionados-cada-jueves-en-cine-ar/z-hacer-la-vida-marino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w.jpg" data-orig-size="1000,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-hacer-la-vida-marino-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w-300x172.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-hacer-la-vida-marino-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-estrenos-argentinos-tienen-casi-medio-millon-de-visionados-cada-jueves-en-cine-ar/" title="Los estrenos argentinos tienen casi medio millón de espectadores cada jueves en Cine.ar"><span>Los estrenos argentinos tienen casi medio millón de espectadores cada jueves en Cine.ar</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48271 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actividades-culturales tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-cultural tag-agenda-de-teatro tag-alternativa-teatral tag-cartelera-de-teatro tag-circuito-de-teatro tag-circuito-teatral tag-clima tag-cordoba tag-director tag-dramaturgia tag-entrevista tag-espectaculos tag-fernando-zabal tag-fernando-zabala tag-fin-de-semana tag-informacion tag-la-voz-del-comandante tag-los-imperdibles tag-noticias tag-obra-de-teatro tag-que-hacer tag-recomendaciones tag-salidas tag-teatro tag-teatro-argentino tag-teatro-cordobes tag-tendencias-agenda-de-espectaculos">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-voz-del-comandante-teatro-cordobes-via-streaming/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/4-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/4-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/4-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/4-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/4-20x16.jpg 20w" data-attachment-id="48272" data-permalink="https://enredaccion.com.ar/la-voz-del-comandante-teatro-cordobes-via-streaming/4-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/4.jpg" data-orig-size="1000,703" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Gaston_F_G_Buyatti&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540157572&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/4-300x211.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/4.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-voz-del-comandante-teatro-cordobes-via-streaming/" title="&quot;La voz del comandante&quot;: teatro cordobés vía streaming"><span>"La voz del comandante": teatro cordobés vía streaming</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48087 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-mequedoencasa tag-quedateencasa tag-actividades-culturales tag-agenda tag-agenda-cultural tag-agenda-de-espectaculos tag-agenda-infantil tag-agenda-virtual tag-agenda-virutal tag-alejandra-toledo tag-audiovisual tag-balbuceando-teatro tag-candida-da tag-clima tag-clown tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-fin-de-semana tag-infancia tag-informacion tag-los-imperdibles tag-mariano-medica tag-musica tag-ninas tag-nines tag-ninos tag-noticias tag-obra-de-teatro tag-pandemia tag-payasa tag-que-hacer tag-que-hacer-con-los-chicos tag-salidas tag-teatro tag-teatro-clown tag-teatro-cordobes tag-teatro-infantil tag-videoclip">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-estrena-paraguaguita-una-aventura-audiovisual-del-grupo-balbuceandoteatro/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da-20x16.jpg 20w" data-attachment-id="48091" data-permalink="https://enredaccion.com.ar/se-estrena-paraguaguita-una-aventura-audiovisual-del-grupo-balbuceandoteatro/candida-da/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gaston_F_G_Buyatti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="candida da" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/candida-da.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-estrena-paraguaguita-una-aventura-audiovisual-del-grupo-balbuceandoteatro/" title="Se estrena &quot;Paraguagüita&quot;, una aventura audiovisual del grupo Balbuceandoteatro"><span>Se estrena "Paraguagüita", una aventura audiovisual del grupo Balbuceandoteatro</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48321 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-banco-nacion tag-claudio-lozano tag-clima tag-cordoba tag-expropiacion tag-informacion tag-intervencion tag-mauricio-macri tag-noticias tag-peronismo tag-vicentin tag-ypf-agro">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vicentin-un-posible-vaciamiento-de-la-empresa-y-la-venta-a-capitales-extranjeros-entre-las-razones-de-la-intervencion/"><img width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-20x12.jpg 20w" data-attachment-id="48323" data-permalink="https://enredaccion.com.ar/vicentin-un-posible-vaciamiento-de-la-empresa-y-la-venta-a-capitales-extranjeros-entre-las-razones-de-la-intervencion/z-vicentin-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vicentin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vicentin-un-posible-vaciamiento-de-la-empresa-y-la-venta-a-capitales-extranjeros-entre-las-razones-de-la-intervencion/" title="Vicentin: Un posible vaciamiento de la empresa y la venta a capitales extranjeros entre las razones de la intervención"><span>Vicentin: Un posible vaciamiento de la empresa y la venta a capitales extranjeros entre las razones de la intervención</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48259 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-consultora-delfos tag-encuestas tag-medios tag-norman-berra">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-efecto-covid-19-en-los-medios-y-el-consumo-de-informacion/"><img width="740" height="507" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-lopez-cruz-gomez-paz-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-lopez-cruz-gomez-paz-1w-740x507.jpg" data-sizes="auto" data-attachment-id="48260" data-permalink="https://enredaccion.com.ar/el-efecto-covid-19-en-los-medios-y-el-consumo-de-informacion/z-lopez-cruz-gomez-paz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-lopez-cruz-gomez-paz-1w.jpg" data-orig-size="900,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-lopez-cruz gomez paz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-lopez-cruz-gomez-paz-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-lopez-cruz-gomez-paz-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-efecto-covid-19-en-los-medios-y-el-consumo-de-informacion/" title="El efecto Covid-19 en los medios y el consumo de información"><span>El efecto Covid-19 en los medios y el consumo de información</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47775 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-diego-cardozo tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-lucas-figueroa tag-marcelo-santiago-lazaro tag-mercado-norte tag-noticias tag-rafael-lopez-pena tag-saldan tag-sebastian-lopez-pena">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-ministerio-de-salud-dejo-de-informar-sobre-los-brotes-de-coronavirus/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w-20x16.jpg 20w" data-attachment-id="44410" data-permalink="https://enredaccion.com.ar/hay-12-casos-altamente-sospechosos-y-se-confirmo-un-nuevo-contagio-en-cordoba/z-cardozo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cardozo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-cardozo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-ministerio-de-salud-dejo-de-informar-sobre-los-brotes-de-coronavirus/" title="El Ministerio de Salud dejó de informar sobre los brotes de coronavirus del Hospital Italiano y el Mercado Norte"><span>El Ministerio de Salud dejó de informar sobre los brotes de coronavirus del Hospital Italiano y el Mercado Norte</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47405 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-ajuste-salarial tag-clima tag-conflictos tag-cordoba tag-coronavirus tag-informacion tag-juan-schiaretti tag-martin-llaryora tag-municipales tag-noticias tag-pandemia tag-peronismo tag-sindicatos">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-coronavirus-el-unico-factor-que-parece-no-manejar-schiaretti/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w-20x16.jpg 20w" data-attachment-id="47406" data-permalink="https://enredaccion.com.ar/el-coronavirus-el-unico-factor-que-parece-no-manejar-schiaretti/z-schiaretti-2w-10/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-schiaretti-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-coronavirus-el-unico-factor-que-parece-no-manejar-schiaretti/" title="El coronavirus, el único factor que parece no manejar Schiaretti"><span>El coronavirus, el único factor que parece no manejar Schiaretti</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48177 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-alberto-fernandez tag-carlos-cafure tag-clima tag-cordoba tag-ganancias tag-informacion tag-jubilados tag-noticias tag-sindicatos tag-trabajadores">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/carta-abierta-al-presidente-por-el-impuesto-a-las-ganancias/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-20x16.jpg 20w" data-attachment-id="46904" data-permalink="https://enredaccion.com.ar/alberto-fernandez-insto-a-seguir-el-aislamiento-y-critico-a-voceros-de-la-apertura-economica/z-fernandez-1w-24/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-fernandez-1w-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/carta-abierta-al-presidente-por-el-impuesto-a-las-ganancias/" title="Carta abierta al presidente por el Impuesto a las Ganancias"><span>Carta abierta al presidente por el Impuesto a las Ganancias</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48174 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-derecho-de-la-informacion tag-dia-del-periodista tag-informacion tag-libertad-de-expresion tag-miguel-rodriguez-villafane tag-noticias tag-periodismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/periodista-vocacion-de-importancia-social-y-su-dia/"><img width="740" height="437" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w-740x437.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w-740x437.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w-20x12.jpg 20w" data-attachment-id="48175" data-permalink="https://enredaccion.com.ar/periodista-vocacion-de-importancia-social-y-su-dia/z-gazeta-periodista-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w.jpg" data-orig-size="900,437" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gazeta-periodista-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w-300x146.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-gazeta-periodista-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/periodista-vocacion-de-importancia-social-y-su-dia/" title="Periodista, vocación de importancia social y su día"><span>Periodista, vocación de importancia social y su día</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47859 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-corrupcion tag-informacion tag-juan-carlos-vega tag-noticias tag-pobreza">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cultura-de-la-pobreza-y-la-corrupcion/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w-20x16.jpg 20w" data-attachment-id="47027" data-permalink="https://enredaccion.com.ar/sigue-creciendo-la-cantidad-de-contagios-y-el-epicentro-es-en-la-ciudad-autonoma-de-buenos-aires/z-villa31-retiro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-villa31-retiro-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-villa31-retiro-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-cultura-de-la-pobreza-y-la-corrupcion/" title="La cultura de la pobreza y la corrupción"><span>La cultura de la pobreza y la corrupción</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47857 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-emanuel-cafure tag-clima tag-concejo-deliberante-cordoba tag-cordoba tag-informacion tag-legislatura-cordoba tag-noticias tag-violencia-laboral">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/violencia-laboral-la-otra-pandemia/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w-20x16.jpg 20w" data-attachment-id="46973" data-permalink="https://enredaccion.com.ar/coronavirus-la-ucr-critica-la-comunicacion-oficial-y-reclama-una-estrategia-de-acceso-oportuna-y-agil/z-legislatura-1w-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC330&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574680988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-legislatura-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-legislatura-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/violencia-laboral-la-otra-pandemia/" title="Violencia laboral, la otra pandemia"><span>Violencia laboral, la otra pandemia</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48371 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-cabb tag-cordoba tag-deportes tag-fabian-borro tag-las-gigantes">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/basquet-femenino-ante-la-presion-de-las-gigantes-fabian-borro-programo-una-reunion-virtual-para-el-viernes/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-20x16.jpg 20w" data-attachment-id="47947" data-permalink="https://enredaccion.com.ar/las-gigantes-expusieron-el-abandono-del-basquet-femenino-en-un-comunicado/gigantes/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-e1591057778806.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gigantes" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-e1591057778806.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/basquet-femenino-ante-la-presion-de-las-gigantes-fabian-borro-programo-una-reunion-virtual-para-el-viernes/" title="Básquet femenino: Ante la presión de Las Gigantes, Fabián Borro programó una reunión virtual para el viernes"><span>Básquet femenino: Ante la presión de Las Gigantes, Fabián Borro programó una reunión virtual para el viernes</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48354 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-cordoba tag-deportes tag-ferro tag-laginestra tag-liga-nacional">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-tecnico-de-ferro-confirmo-que-su-equipo-jugara-sin-extranjeros-la-definicion-de-la-liga/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2-20x15.jpeg 20w" data-attachment-id="48355" data-permalink="https://enredaccion.com.ar/el-tecnico-de-ferro-confirmo-que-su-equipo-jugara-sin-extranjeros-la-definicion-de-la-liga/laginestra-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2.jpeg" data-orig-size="1000,729" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laginestra 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2-300x219.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/laginestra-2.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-tecnico-de-ferro-confirmo-que-su-equipo-jugara-sin-extranjeros-la-definicion-de-la-liga/" title="El técnico de Ferro confirmó que su equipo jugará sin extranjeros la definición de La Liga"><span>El técnico de Ferro confirmó que su equipo jugará sin extranjeros la definición de La Liga</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48285 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-ameghino tag-basquet tag-cordoba tag-deportes tag-fabian-borro tag-liga-argentina tag-liga-nacional tag-pablo-fraire tag-villa-maria">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/estructura-de-primera-ameghino-sumo-un-especialista-en-marketing-con-el-objetivo-de-llegar-a-la-liga-nacional/"><img width="740" height="549" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/ameghino-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/ameghino-e1591747573172-740x549.jpg" data-sizes="auto" data-attachment-id="48291" data-permalink="https://enredaccion.com.ar/estructura-de-primera-ameghino-sumo-un-especialista-en-marketing-con-el-objetivo-de-llegar-a-la-liga-nacional/ameghino/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/ameghino-e1591747573172.jpg" data-orig-size="1000,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ameghino" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/ameghino-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/ameghino-1024x563.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/estructura-de-primera-ameghino-sumo-un-especialista-en-marketing-con-el-objetivo-de-llegar-a-la-liga-nacional/" title="Estructura de primera: Ameghino sumó un especialista en marketing con el objetivo de llegar a La Liga Nacional"><span>Estructura de primera: Ameghino sumó un especialista en marketing con el objetivo de llegar a La Liga Nacional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48296 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-bahia-basket tag-bahia-blanca tag-basquet tag-cordoba tag-deportes tag-facundo-corvalan tag-liga-nacional tag-plasma-covid-19">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/corvalan-fue-el-primer-basquetbolista-que-se-recupero-de-covid-19-y-donara-plasma-en-bahia/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-20x16.jpg 20w" data-attachment-id="48312" data-permalink="https://enredaccion.com.ar/corvalan-fue-el-primer-basquetbolista-que-se-recupero-de-covid-19-y-donara-plasma-en-bahia/corvalan-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-e1591759910358.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558137668&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corvalan 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/corvalan-3-1024x683.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/corvalan-fue-el-primer-basquetbolista-que-se-recupero-de-covid-19-y-donara-plasma-en-bahia/" title="Corvalán fue el primer basquetbolista que se recuperó de Covid-19 y donará plasma en Bahía"><span>Corvalán fue el primer basquetbolista que se recuperó de Covid-19 y donará plasma en Bahía</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-48297 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-coronavirus tag-informacion tag-noticias tag-pandemia tag-sirelyf tag-solidaridad">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/mas-iniciativas-solidarias-en-el-interior-provincial/"><img width="740" height="593" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w-740x593.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w-740x593.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w-20x16.jpg 20w" data-attachment-id="48299" data-permalink="https://enredaccion.com.ar/mas-iniciativas-solidarias-en-el-interior-provincial/z-sirelyf-solidaridad-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w.jpg" data-orig-size="940,593" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-solidaridad-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w-300x189.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-solidaridad-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/mas-iniciativas-solidarias-en-el-interior-provincial/" title="Más iniciativas solidarias en el interior provincial"><span>Más iniciativas solidarias en el interior provincial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48171 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-inconstitucionalidad tag-informacion tag-jubilaciones tag-maximo-brizuela tag-noticias tag-reforma-previsional tag-sirelyf">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/accion-declarativa-de-inconstitucionalidad-por-la-ley-de-reforma-previsional-provincial/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w-20x15.jpg 20w" data-attachment-id="48172" data-permalink="https://enredaccion.com.ar/accion-declarativa-de-inconstitucionalidad-por-la-ley-de-reforma-previsional-provincial/z-sirelyf-jubilacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-jubilacion-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-sirelyf-jubilacion-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/accion-declarativa-de-inconstitucionalidad-por-la-ley-de-reforma-previsional-provincial/" title="Acción declarativa de inconstitucionalidad por la Ley de Reforma Previsional provincial"><span>Acción declarativa de inconstitucionalidad por la Ley de Reforma Previsional provincial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-48063 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-76-anos tag-aniversario-sirelyf tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-sirelyf-una-construccion-colectiva/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-20x16.jpg 20w" data-attachment-id="45043" data-permalink="https://enredaccion.com.ar/hay-que-ser-solidarios-mas-que-nunca/z-brizuela-sirelyf-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-brizuela-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-sirelyf-una-construccion-colectiva/" title="El SiReLyF, una construcción colectiva"><span>El SiReLyF, una construcción colectiva</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-47672 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-ciberseguridad tag-comunicaciones tag-telecom-fibercorp tag-tlefonia">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/nueva-solucion-de-seguridad-de-telecom-fibercorp-centro-de-ciberdefensa/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w-20x16.jpg 20w" data-attachment-id="18400" data-permalink="https://enredaccion.com.ar/enredaccion-pone-en-marcha-un-sistema-de-suscripcion-pago-desde-el-martes-15-de-mayo/z-computadora-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w.jpg" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-computadora-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/05/z-computadora-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/nueva-solucion-de-seguridad-de-telecom-fibercorp-centro-de-ciberdefensa/" title="Nueva solución de seguridad de Telecom / Fibercorp: “Centro de ciberdefensa”"><span>Nueva solución de seguridad de Telecom / Fibercorp: “Centro de ciberdefensa”</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
933         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
787         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
The referrer https://www.googleapis.com/youtube/v3/channels/?id=UC77Isgcu7XoyZ7kAcWAG8XA&amp;part=statistics&amp;fields=items%2Fstatistics%2FsubscriberCount&amp;key=AIzaSyDwAwpB3ESvJbPLjhz9HpI4cH2OE8zAaNA does not match the referrer restrictions configured on your API key. Please use the API Console to update your key restrictions.         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="1ca5d5d275">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-48287 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clases tag-clima tag-contagios tag-cordoba tag-coronavirus tag-educacion tag-informacion tag-maestros tag-noticias tag-pandemia tag-vuelta-a-las-aulas tag-walter-grahovac thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-docentes-volverian-a-la-escuela-en-la-segunda-quincena-de-julio-y-las-clases-de-manera-gradual-regresarian-en-agosto/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-192x192.jpg 192w" data-attachment-id="48289" data-permalink="https://enredaccion.com.ar/los-docentes-volverian-a-la-escuela-en-la-segunda-quincena-de-julio-y-las-clases-de-manera-gradual-regresarian-en-agosto/z-ducacion-aulas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ducacion-aulas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-ducacion-aulas-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/los-docentes-volverian-a-la-escuela-en-la-segunda-quincena-de-julio-y-las-clases-de-manera-gradual-regresarian-en-agosto/" title="Los docentes volverían a la escuela en la segunda quincena de julio y las clases, de manera gradual, regresarían en agosto"><span>Los docentes volverían a la escuela en la segunda quincena de julio y las clases, de manera gradual, regresarían en agosto</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-48255 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-altos-de-san-pedro tag-clima tag-cordoba tag-defensor-del-pueblo tag-informacion tag-mario-decara tag-noticias tag-usurpacion-de-camino-vecinal tag-villa-giardino thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/piden-la-destitucion-del-defensor-del-pueblo-de-la-provincia-por-cerrar-un-camino-en-altos-de-san-pedro/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-192x192.jpg 192w" data-attachment-id="33268" data-permalink="https://enredaccion.com.ar/la-izquierda-rechazo-la-designacion-de-mario-decara-como-defensor-del-pueblo/z-mario-decara-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-mario-decara-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-mario-decara-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/piden-la-destitucion-del-defensor-del-pueblo-de-la-provincia-por-cerrar-un-camino-en-altos-de-san-pedro/" title="Reclaman la destitución del defensor del pueblo de la provincia por cerrar un camino en Altos de San Pedro"><span>Reclaman la destitución del defensor del pueblo de la provincia por cerrar un camino en Altos de San Pedro</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-48321 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-banco-nacion tag-claudio-lozano tag-clima tag-cordoba tag-expropiacion tag-informacion tag-intervencion tag-mauricio-macri tag-noticias tag-peronismo tag-vicentin tag-ypf-agro thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vicentin-un-posible-vaciamiento-de-la-empresa-y-la-venta-a-capitales-extranjeros-entre-las-razones-de-la-intervencion/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-100x100.jpg 100w" data-attachment-id="48323" data-permalink="https://enredaccion.com.ar/vicentin-un-posible-vaciamiento-de-la-empresa-y-la-venta-a-capitales-extranjeros-entre-las-razones-de-la-intervencion/z-vicentin-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vicentin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/vicentin-un-posible-vaciamiento-de-la-empresa-y-la-venta-a-capitales-extranjeros-entre-las-razones-de-la-intervencion/" title="Vicentin: Un posible vaciamiento de la empresa y la venta a capitales extranjeros entre las razones de la intervención"><span>Vicentin: Un posible vaciamiento de la empresa y la venta a capitales extranjeros entre las razones de la intervención</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-48303 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-mercado-norte tag-muertes tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-produjo-un-nuevo-caso-de-coronavirus-en-cordoba-capital/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-192x192.jpg 192w" data-attachment-id="48304" data-permalink="https://enredaccion.com.ar/se-produjo-un-nuevo-caso-de-coronavirus-en-cordoba-capital/z-coronavirus-1w-26/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1.jpg" data-orig-size="963,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-coronavirus-1w-1.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/se-produjo-un-nuevo-caso-de-coronavirus-en-cordoba-capital/" title="Se produjo un nuevo contagio de coronavirus en Córdoba capital"><span>Se produjo un nuevo contagio de coronavirus en Córdoba capital</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-48242 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-ajuste-jubilatorio tag-cgt-regional tag-clima tag-cordoba tag-informacion tag-jose-pihen tag-jubilacion tag-lgislatura-provincial tag-noticias tag-reforma-previsional thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-jubilacion-de-pihen-la-ucr-presento-una-cuestion-de-privilegio-para-que-no-ocupe-la-banca-de-legislador/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-192x192.jpg 192w" data-attachment-id="27046" data-permalink="https://enredaccion.com.ar/acuerdo-firmado-por-estatales-y-que-debaten-docentes-no-recupera-la-perdida-salarial-de-2018/z-pihen-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;movilizacion de gremios y acto de repudio al impuesto a las ganancias frente a la afip en colon al 700 foto raimundo vi\u00f1uelas jose pihen&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pihen-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/02/z-pihen-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-jubilacion-de-pihen-la-ucr-presento-una-cuestion-de-privilegio-para-que-no-ocupe-la-banca-de-legislador/" title="La jubilación de Pihen: la UCR presentó una cuestión de privilegio para que no ocupe la banca de legislador"><span>La jubilación de Pihen: la UCR presentó una cuestión de privilegio para que no ocupe la banca de legislador</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="79ac314a27">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-48395 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-adicionales tag-andres-peretti tag-arma-reglamentaria tag-clima tag-cordoba tag-informacion tag-norberto-vaca tag-noticias tag-perjuicio-economico tag-policia tag-policia-de-cordoba tag-san-francisco tag-violencia-de-genero thb-post-share-style1" id="post-48395" data-id="48395" data-url="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/"><span>La policía cordobesa desconoció una resolución judicial que favorecía a una suboficial víctima de violencia de género</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
11 junio, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="850" height="638" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-20x15.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 850px) 100vw, 850px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-300x225.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-768x576.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-370x278.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-800x600.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-20x15.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-185x139.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-740x555.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-400x300.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-610x458.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-600x450.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-64x48.jpg 64w" data-attachment-id="48398" data-permalink="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/z-policia-san-francisco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg" data-orig-size="850,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-policia-san-francisco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg" />					<div class="featured_image_credit">El edificio de la Unidad Regional de la Policía, en San Francisco. (Gentileza La Voz de San Justo).</div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero&#038;body=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a>	</div>
<p>El 8 de junio pasado, el juez Andrés Peretti, determinó en una resolución, que la Policía de Córdoba revictimizaba a la suboficial, V.A.G. La mujer es víctima de violencia de género ejecutada por su ex pareja, un subcomisario cuyas iniciales son L.D.D. El magistrado ordenó regresarle su arma reglamentaria para que pudiera hacer “adicionales” (guardias en dependencias públicas y/o privadas por fuera de sus horarios laborales habituales), que le permitieran mejorar sus ingresos económicos.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title=""
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="47752"
id="wpbanner-47752">
<a href="https://enredaccion.com.ar/quienes-somos/"  ><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/NOTICIAS-er-1-336-336-1.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>Para el juez, la mujer “estaba recibiendo un castigo de su empleador” con la aplicación de un protocolo de violencia de género; y aseguró que “(…) implica un caso manifiesto de violencia indirecta de carácter institucional por (parte) de la Policía de la Provincia de Córdoba, toda vez que importa una práctica estructural que restringe la autonomía y/o libertad económica y patrimonial de la víctima de violencia familiar, con la consecuencia (de) revictimización”.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title=""
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="41008"
id="wpbanner-41008">
<a href="https://enredaccion.com.ar/a-fondo/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/AFONDO-336-280.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>Sin embargo, apenas dos días después, el miércoles 10, el Departamento de Medicina Laboral, a cargo del comisario Gabriel Bosque, desconoció la resolución judicial y prolongo por tres meses, hasta el 15 de septiembre próximo, su pase a “tareas no operativas”. Es decir, que no podrá portar su arma reglamentaria y tampoco podrá efectuar adicionales. El perjuicio mensual que sufre la mujer policía, madre de tres hijos, es de unos 30 mil pesos mensuales.</p>
<p>Así lo reveló el abogado de V.A.G, Norberto Carlos Vaca, a <strong>ENREDACCIÓN</strong>. “Lo insólito es que L.D.D. podría recibir su arma reglamentaria antes que ella, el 7 de julio, cuando finalice la prórroga de la cautelar”, explicó el letrado. Adelantó también, que hoy realizarán las presentaciones judiciales y administrativas correspondientes para que se cumpla el dictamen de Peretti y se investigue lo sucedido.</p>
<p>Los hechos ocurren en la ciudad de San Francisco, en el este de la provincia de Córdoba. Se prolongan desde octubre de 2019, cuando luego de una amenaza de muerte y de hechos de violencia física, verbal y psicológica, V.A.G denunció a L.D.D, de quien se estaba divorciando desde febrero de ese año, luego de 14 años de matrimonio (2005-2019). A su vez, los episodios de violencia, del hombre hacía su mujer, habían comenzado en 2016, según una de las denuncias judiciales que realizó la víctima.</p>
<p>L.D.D es un subcomisario que trabajó bajo el ala del fiscal Bernardo Alberione. Se desempeñaba en comisión, en el equipo de investigación de delitos complejos de la fiscalía y, ahora, revista como jefe del Departamento Judiciales de la Unidad Regional de San Francisco. Por sus manos pasan los prontuarios, certificados de “buena conducta” y de domicilio, y declaraciones juradas, entre otros trámites. Es un área que actúa de nexo entre la Policía y el Poder Judicial. Entre sus funciones, explicaron fuentes policiales a este medio, también se encuentra la custodia del Palacio de Justicia, ya que organiza tanto la guardia interna como la externa.</p>
<h3><span style="color: #ff6600;">“VIOLENCIA INDIRECTA DE CARÁCTER INSTITUCIONAL”</span></h3>
<figure id="attachment_48396" aria-describedby="caption-attachment-48396" style="width: 900px" class="wp-caption alignnone"><img data-attachment-id="48396" data-permalink="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/z-peretti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w.jpg" data-orig-size="900,629" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-peretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-300x210.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w.jpg" class="size-full wp-image-48396 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w.jpg" alt="" width="900" height="629" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w.jpg 900w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-300x210.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-768x537.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-370x259.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-800x559.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-185x129.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-740x517.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-20x14.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-400x280.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-610x426.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-600x419.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-peretti-1w-69x48.jpg 69w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="caption-attachment-48396" class="wp-caption-text">El juez Andrés Peretti.</figcaption></figure>
<p>Andrés Peretti es juez de Niñez, Juventud, Violencia Familiar y de Género y Penal Juvenil, e intervino a partir de tres puntos centrales planteados por la mujer policía:</p>
<p>-V.A.G. rectificó “la solicitud de levantamiento de medidas cautelares”, ya que dijo fue a “requerimiento (de L.D.D y que) lo realizó sintiéndose presionada por el denunciado, ya que se lo había pedido en varias oportunidades, con motivo de que dicho cese de restricción sería necesario para que no se entorpezca su carrera policial”;</p>
<p>-Planteó que hacía su presentación “por la cuestión económica en que se ve afectada, ya que, por la vigencia de dichas medidas, la superioridad ha tomado la medida administrativa de quitarle el arma, por lo cual no puede realizar adicionales y esto le significa una disminución de sus ingresos y consecuente perjuicio económico”.</p>
<p>-Y por último, denunció que “L. D. D. sigue incumpliendo con lo ordenado por el Tribunal, y ha adoptado una nueva modalidad de ejercer presión y/o violencia psicológica e institucional a través del comisario inspector Rubén Caporasi (jefe de División Coordinación Operacional de la Departamental San Justo), quien es amigo y “camada de L. D. D” (la misma promoción)., quién a través de éste, ejerce hostigamientos constantes e injustos en contra de ella. Que, por todo ello, quiere solicitar que las medidas cautelares dictadas oportunamente, y prorrogadas automáticamente por 90 días a su vencimiento, sigan vigentes (…)”.</p>
<p>En la resolución, Peretti los intimó a “dar estricto cumplimiento a (…) la prohibición recíproca de presencia en el domicilio o residencia, lugar de trabajo, estudios, esparcimiento u otros lugares que frecuenten y prohibir a los nombrados todo tipo de comunicación, por cualquier medio: verbal, telefónica, personal, incluso por medios informáticos o cibernéticos, o por interpósita persona, como asimismo relacionarse, entrevistarse o desarrollar cualquier conducta similar y que implique tomar contacto entre sí”.</p>
<p>También exigió a “L. D. D. que, en el plazo de cinco días hábiles a partir de la notificación del presente, acompañe constancia del tratamiento psicológico-psiquiátrico oportunamente ordenado por este Juzgado”.</p>
<p>Luego, resolvió declarar que “el Protocolo de Actuación para el Personal Policial en Situación de Violencia Familiar o de Género” (Resolución de Jefatura de Policía Nº 72.088/2019 de fecha 7 de agosto de 2019, modificatorio del Protocolo publicado por Orden del Día 7.138 de fecha 29/03/2017), no resulta de aplicación en el caso concreto”.</p>
<p>Mientras que en el punto 4, intimó “a la Policía de la Provincia de Córdoba al cese inmediato de la violencia indirecta de carácter institucional, económica y patrimonial que está ejerciendo sobre la señora V. A. G., debiendo arbitrar los medios necesarios para que la denunciante no vea mermados sus ingresos mientras duren las medidas preventivas dispuestas por este Juzgado”.</p>
<p>El auto resolutorio, concluye en el punto 5, donde comunica a la Policía, “lo informado por la denunciante en relación a la nueva modalidad de ejercer presión y/o violencia psicológica e institucional a través del Crio. Inspector Ruben Caporasi”.</p>
<h3><span style="color: #ff6600;">UN PROTOCOLO QUE “REVICTIMIZA”</span></h3>
<figure id="attachment_37950" aria-describedby="caption-attachment-37950" style="width: 850px" class="wp-caption alignnone"><img data-attachment-id="37950" data-permalink="https://enredaccion.com.ar/san-francisco-un-policia-que-trabaja-con-el-fiscal-alberione-amenazo-de-muerte-a-su-ex-mujer-y-su-abogado/z-tribunales-san-francisco-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w.jpg" data-orig-size="850,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tribunales-san-francisco-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w.jpg" class="size-full wp-image-37950 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w.jpg" alt="" width="850" height="637" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-300x225.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-768x576.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-370x277.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-800x600.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-20x15.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-185x139.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-740x555.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-400x300.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-610x457.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-600x450.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/10/z-tribunales-san-francisco-2w-64x48.jpg 64w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption id="caption-attachment-37950" class="wp-caption-text">Los tribunales de la ciudad de San Francisco.</figcaption></figure>
<p>Dice el juez que “no cabe ninguna duda que la aplicación del referido “Protocolo” importa una revictimización y/o una victimización secundaria y/o una doble victimización, toda vez que la denunciante, sin perjuicio de ser víctima de violencia familiar por parte del agresor, también está recibiendo un “castigo” de su empleador (menoscabo en los recursos económicos o patrimoniales), circunstancia que ha derivado en la presentación forzada de una retractación, lo que atenta contra el derecho humano de la mujer a vivir una vida sin violencia y, específicamente a preservar su integridad física, psicológica, sexual, económica o patrimonial”.</p><div class="post thumbnail-seealso post-16805 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-cooperativas tag-cordoba tag-electricidad tag-energia tag-enredaccion tag-epec tag-investigacion-periodistica tag-juan-jose-aranguren tag-las-varas tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-tendencias thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-varas-a-contracorriente/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-270x270.jpg 270w" data-attachment-id="3646" data-permalink="https://enredaccion.com.ar/las-facturas-de-energia-electrica-llegan-a-comercios-con-aumentos-de-74-por-ciento-respecto-de-2016/epec-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w.jpg" data-orig-size="850,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1472470229&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EPEC 1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/04/EPEC-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-varas-a-contracorriente/" title="Las Varas a contracorriente"><span>Las Varas a contracorriente</span></a></h6></div>  </div>
</div></p>
<p>Peretti considera luego que “la aplicación del referido “Protocolo”, en el caso concreto, implica un caso manifiesto de violencia indirecta de carácter institucional por la Policía de la Provincia de Córdoba, toda vez que importa una práctica estructural que restringe la autonomía y/o libertad económica y patrimonial de la víctima de violencia familiar, con la consecuencia revictimización. En dicho entendimiento, teniendo en cuenta las referidas directrices internacionales, este Juzgador debe adoptar medidas de acción positivas con el objetivo de derribar la situación que coloca a la señora V. A. G. en situación de sometimiento, todo ello con el objetivo de lograr la igualdad sustantiva o de facto”.</p>
<p>Concluye el magistrado, que “la Policía de la Provincia de Córdoba deberá cesar con carácter urgente la violencia indirecta de carácter institucional, económica y patrimonial que está ejerciendo sobre la señora V. A. G., debiendo arbitrar los medios necesarios para que la denunciante no vea mermados sus ingresos”.</p>
<h2><span style="color: #ff6600;">&gt;&gt; LA DENUNCIA CONTRA BOSQUE</span></h2>
<p>V.A.G. fue entrevistada por dos psicólogas en el Departamento de Medicina Laboral, donde se dispuso prolongar su estado de “tareas no operativas”. Al salir de la oficina al pasillo, el comisario Gabriel Bosque, titular de ese departamento policial, hablaba por teléfono y no se dio cuenta de su presencia. En esa situación, la mujer pudo escuchar sus dichos a un tercero: “A esta chica G. la están evaluando, lo que pasa es que es una orden judicial, pero si le damos el arma se nos van a venir un montón de reclamos encima”. Hoy, Vaca y su clienta harán la presentación judicial y administrativa.</p>
<h2><span style="color: #ff6600;">&gt;&gt; LA COBERTURA</span></h2>
<p>VER <a href="https://enredaccion.com.ar/san-francisco-un-policia-que-trabaja-con-el-fiscal-alberione-amenazo-de-muerte-a-su-ex-mujer-y-su-abogado/">San Francisco: un sub comisario, que trabaja con el fiscal Alberione, amenazó de muerte a su ex mujer y a su abogado.</a></p>
<p>VER <a href="https://enredaccion.com.ar/san-francisco-el-subcomisario-que-amenazo-de-muerte-a-su-ex-mujer-habria-tenido-influencia-en-la-fiscalia-de-alberione/">La historia del subcomisario de San Francisco: amenazas, violencia de género e influencias en la fiscalía de Alberione</a>.</p>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/">
<span class="vcard author" itemprop="author" content="Fabián García">
<span class="fn">Fabián García</span>
</span>
<time class="time publised entry-date" datetime="2020-06-11T02:28:09-03:00" itemprop="datePublished" content="2020-06-11T02:28:09-03:00">11 junio, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-06-11T02:39:02-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg">
<meta itemprop="width" content="850" />
<meta itemprop="height" content="638" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/06/z-policia-san-francisco-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero&#038;body=La%20polic%C3%ADa%20cordobesa%20desconoci%C3%B3%20una%20resoluci%C3%B3n%20judicial%20que%20favorec%C3%ADa%20a%20una%20suboficial%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20https://enredaccion.com.ar/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Telecom"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="45094"
id="wpbanner-45094">
<a href="https://www.cablevisionfibertel.com.ar/yopagoencasa"  ><img border="0" width="324" height="324" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/debito_3marcas_300x350.gif" alt="Telecom" title="Telecom" /></a>      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title=""
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="48215"
id="wpbanner-48215">
<a href="https://entradas.cckonex.org/entradas-formacion/curso-de-historia-argentina-siglo-xix-y-xx-con-felipe-pigna"  ><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-felipe-pigna-1w.jpg" alt="" title="" /></a>      </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres"
style=""
data-title="Sirelyf-2"
data-mime_type="image-gif"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="47748"
id="wpbanner-47748">
<img border="0" width="336" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/SIRELYF-JUBILADOS2.gif" alt="Sirelyf-2" title="Sirelyf-2" />      </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-48363 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-cordoba-capital tag-coronavirus tag-covid-19 tag-fallecimientos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-mercado-norte tag-noticias tag-pandemia thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-20x19.jpg 20w" data-attachment-id="48364" data-permalink="https://enredaccion.com.ar/tres-nuevos-contagios-relacionados-con-el-caso-del-martes-en-la-ciudad-de-cordoba/z-san-roque-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587572413&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-san-roque-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/tres-nuevos-contagios-relacionados-con-el-caso-del-martes-en-la-ciudad-de-cordoba/" title="Tres nuevos contagios de coronavirus relacionados con el caso del martes en la ciudad de Córdoba"><span>Tres nuevos contagios de coronavirus relacionados con el caso del martes en la ciudad de Córdoba</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<!-- Start Related Posts -->
<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row ">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-48363 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-casos tag-clima tag-contagios tag-cordoba tag-cordoba-capital tag-coronavirus tag-covid-19 tag-fallecimientos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-mercado-norte tag-noticias tag-pandemia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/tres-nuevos-contagios-relacionados-con-el-caso-del-martes-en-la-ciudad-de-cordoba/"><img width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-20x16.jpg 20w" data-attachment-id="48364" data-permalink="https://enredaccion.com.ar/tres-nuevos-contagios-relacionados-con-el-caso-del-martes-en-la-ciudad-de-cordoba/z-san-roque-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587572413&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-san-roque-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-san-roque-coronavirus-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/tres-nuevos-contagios-relacionados-con-el-caso-del-martes-en-la-ciudad-de-cordoba/" title="Tres nuevos contagios de coronavirus relacionados con el caso del martes en la ciudad de Córdoba"><span>Tres nuevos contagios de coronavirus relacionados con el caso del martes en la ciudad de Córdoba</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-48386 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-aerolineas-argentinas tag-aviones tag-clima tag-cordoba tag-ezeiza tag-informacion tag-noticias tag-turismo tag-vuelos-de-cabotaje thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-aviones-podrian-ocuparse-hasta-en-un-70-en-la-segunda-quincena-de-julio-volverian-los-vuelos-de-cabotaje/"><img width="740" height="513" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w-740x513.jpg" data-sizes="auto" data-attachment-id="34290" data-permalink="https://enredaccion.com.ar/la-libertad-de-expresion-de-los-pilotos-de-aerolineas-argentinas/z-aerolineas-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w.jpg" data-orig-size="900,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-aerolineas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-aerolineas-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-aviones-podrian-ocuparse-hasta-en-un-70-en-la-segunda-quincena-de-julio-volverian-los-vuelos-de-cabotaje/" title="Los aviones podrían ocuparse hasta en un 70%: en la segunda quincena de julio volverían algunos vuelos de cabotaje"><span>Los aviones podrían ocuparse hasta en un 70%: en la segunda quincena de julio volverían algunos vuelos de cabotaje</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-48374 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-agroexportadora tag-alberto-fernandez tag-campo tag-clima tag-cordoba tag-economia tag-gustavo-nardelli tag-informacion tag-intervencion tag-noticias tag-vicentin thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cumbre-entre-el-presidente-fernandez-y-el-ceo-de-vicentin/"><img width="740" height="640" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-740x640.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-740x640.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-20x16.jpg 20w" data-attachment-id="48378" data-permalink="https://enredaccion.com.ar/cumbre-entre-el-presidente-fernandez-y-el-ceo-de-vicentin/z-vicentin-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vicentin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-vicentin-1w-1.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cumbre-entre-el-presidente-fernandez-y-el-ceo-de-vicentin/" title="Habrá una cumbre entre el presidente Fernández y Sergio Nardelli, el CEO de Vicentín"><span>Habrá una cumbre entre el presidente Fernández y Sergio Nardelli, el CEO de Vicentín</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-48371 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basquet tag-cabb tag-cordoba tag-deportes tag-fabian-borro tag-las-gigantes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/basquet-femenino-ante-la-presion-de-las-gigantes-fabian-borro-programo-una-reunion-virtual-para-el-viernes/"><img width="740" height="666" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-e1591057778806-740x666.jpg" data-sizes="auto" data-attachment-id="47947" data-permalink="https://enredaccion.com.ar/las-gigantes-expusieron-el-abandono-del-basquet-femenino-en-un-comunicado/gigantes/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-e1591057778806.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gigantes" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/gigantes-e1591057778806.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/basquet-femenino-ante-la-presion-de-las-gigantes-fabian-borro-programo-una-reunion-virtual-para-el-viernes/" title="Básquet femenino: Ante la presión de Las Gigantes, Fabián Borro programó una reunión virtual para el viernes"><span>Básquet femenino: Ante la presión de Las Gigantes, Fabián Borro programó una reunión virtual para el viernes</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-48383 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-asesinato tag-barrio-congreso tag-clima tag-cordoba tag-informacion tag-noticias tag-silvia-apaza thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/motochorros-asesinan-de-un-tiro-a-una-mujer-durante-un-asalto-en-cordoba/"><img width="740" height="525" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w-740x525.jpg" data-sizes="auto" data-attachment-id="48384" data-permalink="https://enredaccion.com.ar/motochorros-asesinan-de-un-tiro-a-una-mujer-durante-un-asalto-en-cordoba/z-silvia-apasa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w.jpg" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-silvia-apasa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-silvia-apasa-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/motochorros-asesinan-de-un-tiro-a-una-mujer-durante-un-asalto-en-cordoba/" title="&quot;Motochorros&quot; asesinan de un tiro a una mujer durante un asalto en Córdoba"><span>"Motochorros" asesinan de un tiro a una mujer durante un asalto en Córdoba</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-48402 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-enrique-estevez tag-expropiacion tag-informacion tag-intervencion tag-luis-contigiani tag-noticias tag-progresistas tag-vicentin thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/vicentin-los-progresistas-santafesinos-apoyaron-la-intervencion/"><img width="740" height="503" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-enrique-estevez-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-enrique-estevez-1w-740x503.jpg" data-sizes="auto" data-attachment-id="48403" data-permalink="https://enredaccion.com.ar/vicentin-los-progresistas-santafesinos-apoyaron-la-intervencion/z-enrique-estevez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-enrique-estevez-1w.jpg" data-orig-size="850,503" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-enrique-estevez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-enrique-estevez-1w-300x178.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-enrique-estevez-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/vicentin-los-progresistas-santafesinos-apoyaron-la-intervencion/" title="Vicentin: los “progresistas” santafesinos apoyaron la intervención"><span>Vicentin: los “progresistas” santafesinos apoyaron la intervención</span></a></h6></div></div>  			    </div>
</div>
</aside>
</div>
<!-- End Related Posts -->
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g57qgvd3/3tvy8.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"087a5fec68","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/la-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"f27912760a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fla-policia-cordobesa-desconocio-una-resolucion-judicial-que-favorecia-a-una-suboficial-victima-de-violencia-de-genero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="33add145a3">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'126384880',post:'48395',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '48395' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 1.3259291648865 seconds, on 11-06-20 0:20:11 -->