<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">

<title>[Historias de 64 casillas] Un genio al que le quedó chico el tablero - ENREDACCIÓN - Córdoba - Argentina</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/9edadf9053121b17fb5dc7c4fc374de0.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="[Historias de 64 casillas] Un genio al que le quedó chico el tablero - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Historias de 64 casillas] Un genio al que le quedó chico el tablero - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="[Historias de 64 casillas] Un genio al que le quedó chico el tablero - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2020-11-25T03:07:18+00:00" />
<meta property="article:modified_time" content="2020-11-25T06:40:00+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="561" />
<meta property="fb:app_id" content="1045742742140641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Juan Carlos Carranza">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="7 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#primaryimage","inLanguage":"es","url":"https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg","width":850,"height":561,"caption":"El ajedrecista Jos\u00e9 Ra\u00fal Capablanca."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#webpage","url":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/","name":"[Historias de 64 casillas] Un genio al que le qued\u00f3 chico el tablero - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#primaryimage"},"datePublished":"2020-11-25T03:07:18+00:00","dateModified":"2020-11-25T06:40:00+00:00","description":"[Historias de 64 casillas] Un genio al que le qued\u00f3 chico el tablero - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","breadcrumb":{"@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/"]}]},{"@type":"BreadcrumbList","@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/","url":"https://enredaccion.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/post-grid/noticias/","url":"https://enredaccion.com.ar/post-grid/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/","url":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/","name":"[Historias de 64 casillas] Un genio al que le qued\u00f3 chico el tablero"}}]},{"@type":"Article","@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#article","isPartOf":{"@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/4ac371474e0a6874e651f02046996360"},"headline":"[Historias de 64 casillas] Un genio al que le qued\u00f3 chico el tablero","datePublished":"2020-11-25T03:07:18+00:00","dateModified":"2020-11-25T06:40:00+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/#primaryimage"},"keywords":"Ajedrez,Alexander Alekhine,Clima,C\u00f3rdoba,Emanuel Lasker,Informaci\u00f3n,Juan Carlos Carranza,Noticias,Ra\u00fal Capablanca","articleSection":"Noticias,Tema del D\u00eda","inLanguage":"es"},{"@type":"Person","@id":"https://enredaccion.com.ar/#/schema/person/4ac371474e0a6874e651f02046996360","name":"Juan Carlos Carranza"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.woocommerce-success,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title,.footer .widget.style3 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container,.subfooter.style6 .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}h1,.h1 {}@media screen and (min-width:1024px) {h2 {}}h2 {}@media screen and (min-width:1024px) {h3 {}}h3 {}@media screen and (min-width:1024px) {h4 {}}h4 {}@media screen and (min-width:1024px) {h5 {}}h5 {}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline > li > a:before,.thb-full-menu.thb-line-marker > li > a:before {background:#e44554 !important;}.page-id-55614 #wrapper div[role="main"],.postid-55614 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7e5e741992","debug":"","permalink":"https:\/\/enredaccion.com.ar\/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero\/","title":"[Historias de 64 casillas] Un genio al que le qued\u00f3 chico el tablero","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/11\/z-capablanca-4w.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202048.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://enredaccion.com.ar/wp-content/cache/busting/1/gtm-8d259cc386635912e7421a3b57a31a3d.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnc2V0JywgJ2RldmVsb3Blcl9pZC5kWlROaU1UJywgdHJ1ZSk7Cmd0YWcoJ2NvbmZpZycsICdVQS0xMDIxODE0MzQtMScsIHsiYW5vbnltaXplX2lwIjp0cnVlfSApOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/55614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=55614' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fhistorias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fhistorias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /> <style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHsiZ29vZ2xlX2FkX2NsaWVudCI6ImNhLXB1Yi02NTAxOTkyOTA2MTU3MzMyIiwiZW5hYmxlX3BhZ2VfbGV2ZWxfYWRzIjp0cnVlLCJ0YWdfcGFydG5lciI6InNpdGVfa2l0In0pOw=='></script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}
</style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-55614 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.0 vc_responsive">

<div id="wrapper" class="thb-page-transition-off">

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-54653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/">Informe Especial</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
 <div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>


<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">[Historias de 64 casillas] Un genio al que le quedó chico el tablero</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>

<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</header>
</div>

<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>Miércoles 25 de Noviembre de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Newsletter</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>

<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/"><span>Informe Especial</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/"><span>Dossier360</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55605 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-candidatos tag-clima tag-cordoba tag-elecciones tag-elecciones-rio-cuarto tag-gabriel-abrile tag-informacion tag-juan-manuel-llamosas tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-protocolo-mas-de-136-mil-electores-estan-en-condiciones-de-elegir-intendente-de-rio-cuarto-entre-ocho-candidatos/"><img loading="lazy" width="740" height="514" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-740x514.jpg" data-sizes="auto" data-attachment-id="34302" data-permalink="https://enredaccion.com.ar/dos-modelos-de-pais-para-argentina/z-urna-voto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" data-orig-size="900,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-urna-voto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/con-protocolo-mas-de-136-mil-electores-estan-en-condiciones-de-elegir-intendente-de-rio-cuarto-entre-ocho-candidatos/" title="Con protocolo, más de 136 mil electores están en condiciones de elegir intendente de Río Cuarto entre ocho candidatos"><span>Con protocolo, más de 136 mil electores están en condiciones de elegir intendente de Río Cuarto entre ocho candidatos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55614 type-post status-publish format-standard hentry category-noticias category-tema-del-dia tag-ajedrez tag-alexander-alekhine tag-clima tag-cordoba tag-emanuel-lasker tag-informacion tag-juan-carlos-carranza tag-noticias tag-raul-capablanca thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/"></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" title="[Historias de 64 casillas] Un genio al que le quedó chico el tablero"><span>[Historias de 64 casillas] Un genio al que le quedó chico el tablero</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55610 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gustavo-banchio tag-informacion tag-julian-lopez tag-junta-medica tag-luis-angulo tag-noticias tag-psiquiatra tag-sebastian-lopez-pena tag-servicio-penitenciario-cordoba thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/pese-a-las-denuncias-en-su-contra-por-violencia-laboral-y-de-genero-el-gobierno-sigue-protegiendo-a-bouvier/"><img loading="lazy" width="740" height="521" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-740x521.jpg" data-sizes="auto" data-attachment-id="54263" data-permalink="https://enredaccion.com.ar/fallo-de-la-corte-interamericana-de-dd-hh-vega-se-reunira-con-el-ministro-lopez/z-julian-lopez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w.jpg" data-orig-size="850,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-julian-lopez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-300x184.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pese-a-las-denuncias-en-su-contra-por-violencia-laboral-y-de-genero-el-gobierno-sigue-protegiendo-a-bouvier/" title="Pese a las denuncias en su contra por violencia laboral y de género, el gobierno sigue protegiendo al penitenciario Bouvier"><span>Pese a las denuncias en su contra por violencia laboral y de género, el gobierno sigue protegiendo al penitenciario Bouvier</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55596 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-abusos-a-mujeres tag-abusos-sexuales tag-clima tag-cordoba tag-gendarmeria-nacional tag-informacion tag-mujeres-detenidas tag-noticias tag-violaciones thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/revelan-casos-de-violencia-sexual-sufrida-por-mujeres-bajo-custodia-de-gendarmeria-entre-2016-y-2018/"><img loading="lazy" width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-20x12.jpg 20w" data-attachment-id="21894" data-permalink="https://enredaccion.com.ar/ajuste-en-fabricaciones-militares-protestas-contra-los-despidos-en-villa-maria-y-rio-tercero/z-gendarmeria-en-r3-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gendarmeria en r3-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/revelan-casos-de-violencia-sexual-sufrida-por-mujeres-bajo-custodia-de-gendarmeria-entre-2016-y-2018/" title="Revelan casos de violencia sexual sufrida por mujeres bajo custodia de Gendarmería entre 2016 y 2018"><span>Revelan casos de violencia sexual sufrida por mujeres bajo custodia de Gendarmería entre 2016 y 2018</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-54628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/"><img loading="lazy" width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x12.jpg 20w" data-attachment-id="8544" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-menem-2-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-2-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/" title="Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”"><span>Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54638 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x12.jpg 20w" data-attachment-id="54639" data-permalink="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/z-ana-gritti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ana gritti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/" title="[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial"><span>[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54598 type-post status-publish format-standard has-post-thumbnail hentry category-informe-especial category-noticias category-tema-del-dia tag-ana-gritti tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-ecuador tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/"><img loading="lazy" width="740" height="567" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-740x567.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-740x567.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-20x16.jpg 20w" data-attachment-id="54608" data-permalink="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/sebastian-salguero-19/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;\&quot;Abrazos Partidos\&quot;, reportaje fotogr\u00e1fico sobre las consecuencis de las explosiones de la F\u00e1brica Militar de R\u00edo Tercero en el a\u00f1o 1995.\r\rJorge Escalzo , empleado de FM muestra una de las monta\u00f1as de proyectiles en descanso en uno de los brazos de los dep\u00f3sitos de p\u00f3lvora .&quot;,&quot;created_timestamp&quot;:&quot;1472731266&quot;,&quot;copyright&quot;:&quot;Sebasti\u00e1n Salguero&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;14&quot;,&quot;title&quot;:&quot;Sebasti\u00e1n Salguero&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sebastián Salguero" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/ABRAZOS-PARTIDOS-RIO-TERCERO-34.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/25-anos-de-la-voladura-de-la-fm-de-rio-tercero-abrazos-partidos/" title="[25 años de la voladura de la FMRT] “Abrazos partidos”"><span>[25 años de la voladura de la FMRT] “Abrazos partidos”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54634 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-aldo-aguirre tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-elena-rivas-de-quiroga tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-hoder-dalmasso tag-informacion tag-jorge-cornejo-torino tag-jose-varela tag-justicia tag-laura-munoz tag-leonardo-solleveld tag-noticias tag-rio-tercero tag-romina-torres tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/"><img loading="lazy" width="740" height="548" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg 20w" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-300x193.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/" title="Las respuestas que aún faltan a 25 años de la voladura de la FMRT"><span>Las respuestas que aún faltan a 25 años de la voladura de la FMRT</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55118 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias category-tema-del-dia tag-andres-dermechkoff tag-buenos-aires tag-catamarca tag-clases-presenciales tag-clima tag-cordoba tag-educacion tag-escuelas-primarias tag-escuelas-secundarias tag-formosa tag-informacion tag-la-pampa tag-noticias tag-san-juan tag-san-luis thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-20x16.jpg 20w" data-attachment-id="55119" data-permalink="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/z-secundaria-formosa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w.jpg" data-orig-size="1000,615" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-secundaria-formosa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w-300x185.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-secundaria-formosa-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/como-les-fue-a-las-provincias-que-volvieron-a-las-aulas/" title="¿Cómo les fue a las provincias que volvieron a las aulas?"><span>¿Cómo les fue a las provincias que volvieron a las aulas?</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54628 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/"><img loading="lazy" width="740" height="476" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-740x476.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-20x12.jpg 20w" data-attachment-id="8544" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-menem-2-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-menem-2-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-menem-2-w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/horacio-viqueira-hay-indicios-que-apuntan-a-que-la-orden-de-la-voladura-de-la-fm-de-rio-tercero-provino-de-la-maxima-autoridad-politica/" title="Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”"><span>Horacio Viqueira: “Hay indicios que apuntan a que la orden (de la voladura de la FM de Río Tercero) provino de la máxima autoridad política”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54638 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-justicia tag-noticias tag-rio-tercero tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/"><img loading="lazy" width="740" height="477" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-740x477.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-20x12.jpg 20w" data-attachment-id="54639" data-permalink="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/z-ana-gritti-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" data-orig-size="850,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ana gritti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-ana-gritti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-25-anos-de-la-voladura-de-la-fmrt-ana-gritti-la-mujer-que-vencio-a-la-historia-oficial/" title="[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial"><span>[A 25 años de la voladura de la FMRT] Ana Gritti, la mujer que venció a la historia oficial</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54634 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-informe-especial category-tema-del-dia tag-aldo-aguirre tag-ana-gritti tag-carlos-franke tag-carlos-menem tag-clima tag-cordoba tag-croacia tag-diego-gatto tag-ecuador tag-edberto-gonzalez-de-la-vega tag-elena-rivas-de-quiroga tag-emilio-ostera tag-fabrica-militar-de-rio-tercero tag-hoder-dalmasso tag-informacion tag-jorge-cornejo-torino tag-jose-varela tag-justicia tag-laura-munoz tag-leonardo-solleveld tag-noticias tag-rio-tercero tag-romina-torres tag-sebastian-salguero tag-trafico-de-armas tag-voladura-de-la-fabrica-militar thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/"><img loading="lazy" width="740" height="548" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg 20w" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-300x193.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-respuestas-que-aun-faltan-a-25-anos-de-la-voladura-de-la-fmrt/" title="Las respuestas que aún faltan a 25 años de la voladura de la FMRT"><span>Las respuestas que aún faltan a 25 años de la voladura de la FMRT</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55484 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-animales tag-animales-horoscopo-chino tag-ano-del-bufalo tag-ano-del-bufalo-de-metal tag-astrologia-china tag-cultura-china tag-enredaccion-libros tag-especialista-en-cultura-china tag-gustavo-ng tag-horoscopo-chino tag-horoscopo-chino-2021 tag-libro-digital tag-predicciones tag-signos tag-totem thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hacia-donde-ir-y-que-evitar-en-el-ano-del-bufalo-del-2021/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-20x16.jpeg 20w" data-attachment-id="55492" data-permalink="https://enredaccion.com.ar/hacia-donde-ir-y-que-evitar-en-el-ano-del-bufalo-del-2021/whatsapp-image-2020-11-21-at-22-08-44-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1.jpeg" data-orig-size="950,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bufalo de metal" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-300x268.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/hacia-donde-ir-y-que-evitar-en-el-ano-del-bufalo-del-2021/" title="Hacia dónde ir y qué evitar en el Año del Búfalo de 2021"><span>Hacia dónde ir y qué evitar en el Año del Búfalo de 2021</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55380 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-andrea-garrote tag-angelica tag-antonio-grimau tag-cartelera tag-cartelera-de-cine tag-cecilia-rainiero tag-cine tag-cine-cordobes-cine-ar tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-delfina-castagnino tag-diego-cremonesi tag-director tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-german-palacios tag-golondrinas tag-gratis tag-hernan-miranda tag-incaa tag-informacion tag-isaias-salvatierra tag-mariano-maurino tag-melani-nacul tag-noticias tag-pandemia tag-salas-de-cordoba tag-trailer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/angelica-y-golondrinas-renuevan-la-cartelera-virtual-de-cine/"><img loading="lazy" width="740" height="536" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/golondrinaspeli-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/golondrinaspeli-740x536.jpg" data-sizes="auto" data-attachment-id="55382" data-permalink="https://enredaccion.com.ar/angelica-y-golondrinas-renuevan-la-cartelera-virtual-de-cine/golondrinaspeli/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/golondrinaspeli.jpg" data-orig-size="946,536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="golondrinaspeli" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/golondrinaspeli-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/golondrinaspeli.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/angelica-y-golondrinas-renuevan-la-cartelera-virtual-de-cine/" title="&quot;Angélica&quot; y &quot;Golondrinas&quot; renuevan la cartelera virtual de cine"><span>"Angélica" y "Golondrinas" renuevan la cartelera virtual de cine</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55375 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-agenda tag-agenda-cultural tag-agenda-de-espectaculos tag-anuncio-oficial tag-artista tag-banda tag-cantante tag-clima tag-comision-directiva-del-festival-de-jesus-maria tag-cordoba tag-en-vivo tag-espectaculos tag-festival-de-doma-y-folklore-de-jesus-maria tag-folclore tag-grupo tag-guitarrista tag-informacion tag-jesus-maria tag-jineteada tag-musica tag-noticias tag-recital tag-show tag-suspendido thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/suspendido-enero-sin-el-festival-de-doma-y-folklore-de-jesus-maria/"><img loading="lazy" width="740" height="565" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria-740x565.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria-740x565.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria-20x16.jpg 20w" data-attachment-id="55376" data-permalink="https://enredaccion.com.ar/suspendido-enero-sin-el-festival-de-doma-y-folklore-de-jesus-maria/jesus-maria/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria.jpg" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jesus maria" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/jesus-maria.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/suspendido-enero-sin-el-festival-de-doma-y-folklore-de-jesus-maria/" title="Suspendido: Enero sin el Festival de Doma y Folklore de Jesús María"><span>Suspendido: Enero sin el Festival de Doma y Folklore de Jesús María</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55292 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-agenda-virtual tag-cartelera tag-cartelera-de-cine tag-cartelera-virtual tag-cine tag-cine-cordobes tag-cine-nacional tag-cinefilos tag-clima tag-competencia-argentina tag-competencia-latinoamericana tag-cordoba tag-director tag-espectaculos tag-estrenos tag-festival-internacional-de-cine-de-mar-del-plata tag-informacion tag-mar-del-plata tag-noticias tag-online tag-salas-de-cordoba tag-show-streaming tag-streaming tag-trailer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-peliculas-cordobesas-que-participan-de-la-35-edicion-del-festival-internacional-de-cine-de-mar-del-plata/"><img loading="lazy" width="740" height="493" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2-740x493.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2-740x493.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2-20x12.jpg 20w" data-attachment-id="55294" data-permalink="https://enredaccion.com.ar/las-peliculas-cordobesas-que-participan-de-la-35-edicion-del-festival-internacional-de-cine-de-mar-del-plata/las-motitos-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2.jpg" data-orig-size="928,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Las motitos 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2-300x159.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/Las-motitos-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-peliculas-cordobesas-que-participan-de-la-35-edicion-del-festival-internacional-de-cine-de-mar-del-plata/" title="Las películas cordobesas que participan del 35° Festival Internacional de Cine de Mar del Plata"><span>Las películas cordobesas que participan del 35° Festival Internacional de Cine de Mar del Plata</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55470 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-cb-consultores tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-elecciones-rio-cuarto tag-encuestas tag-encuestas-elecciones-rio-cuarto tag-gabriel-abrile tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-manuel-llamosas tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo tag-rio-cuarto tag-zuban-cordoba-y-asociados thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sur-rio-cuarto-y-despues-la-eleccion-de-intendente-que-se-viene/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w-365x278.jpg 365w, https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w-20x16.jpg 20w" data-attachment-id="22561" data-permalink="https://enredaccion.com.ar/la-muerte-de-de-la-sota-consolida-el-liderazgo-de-schiaretti-y-abre-espacio-a-una-renovacion/z-llamosas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llamosas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/09/z-llamosas-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/sur-rio-cuarto-y-despues-la-eleccion-de-intendente-que-se-viene/" title="Sur, Río Cuarto y después: la elección de intendente que se viene y las encuestas"><span>Sur, Río Cuarto y después: la elección de intendente que se viene y las encuestas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55309 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-aporte-extraordinario tag-carlos-heller tag-clima tag-consumo tag-cordoba tag-coronavirus tag-covid-19 tag-economia tag-gasto-publico tag-impuesto-a-la-riqueza tag-impuestos tag-informacion tag-ingresos tag-maximo-kirchner tag-noticias tag-pandemia tag-patrimonio tag-pbi tag-renta thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cocodrilos-y-sorpresas-del-impuesto-a-la-riqueza-mentiras-verdades-y-la-inevitable-comparacion-con-paises-a-los-que-les-va-bien/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w-20x16.jpg 20w" data-attachment-id="55310" data-permalink="https://enredaccion.com.ar/cocodrilos-y-sorpresas-del-impuesto-a-la-riqueza-mentiras-verdades-y-la-inevitable-comparacion-con-paises-a-los-que-les-va-bien/z-diputados-riqueza-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-diputados-riqueza-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-diputados-riqueza-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cocodrilos-y-sorpresas-del-impuesto-a-la-riqueza-mentiras-verdades-y-la-inevitable-comparacion-con-paises-a-los-que-les-va-bien/" title="&quot;Cocodrilos&quot; y sorpresas del impuesto a la riqueza: mentiras, verdades y la inevitable comparación con países a los que “les va bien”"><span>"Cocodrilos" y sorpresas del impuesto a la riqueza: mentiras, verdades y la inevitable comparación con países a los que “les va bien”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55206 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-apertura-turistica tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hospital-italiano tag-informacion tag-juan-schiaretti tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-oms tag-pandemia tag-remedios-de-escalada tag-rio-cuarto tag-turismo tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/turismo-libre-un-discurso-bipolar-y-con-la-responsabilidad-siempre-en-manos-de-los-otros/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w-20x16.jpg 20w" data-attachment-id="55207" data-permalink="https://enredaccion.com.ar/turismo-libre-un-discurso-bipolar-y-con-la-responsabilidad-siempre-en-manos-de-los-otros/z-schiaretti-covid-19-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-covid-19-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-schiaretti-covid-19-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/turismo-libre-un-discurso-bipolar-y-con-la-responsabilidad-siempre-en-manos-de-los-otros/" title="Turismo libre: Un discurso bipolar y con la responsabilidad siempre en manos de “los otros”"><span>Turismo libre: Un discurso bipolar y con la responsabilidad siempre en manos de “los otros”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55041 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-ajuste tag-ajuste-fiscal tag-ajuste-previsional tag-alberto-fernandez tag-claudio-callieri tag-clima tag-cordoba tag-desindustializacion tag-deuda-externa tag-deuda-publica tag-fmi tag-informacion tag-kristalina-georgieva tag-mauricio-macri tag-noticias tag-reforma-laboral thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-acuerdo-con-el-fmi-es-un-triunfo-del-neoliberalismo-del-ex-presidente-macri/"><img loading="lazy" width="740" height="566" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w-740x566.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w-740x566.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w-20x16.jpg 20w" data-attachment-id="44960" data-permalink="https://enredaccion.com.ar/con-la-opinion-publica-a-favor-fernandez-extendio-la-cuarentena-y-desecho-las-presiones-empresarias/z-fernandez-cafiero-guzman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-cafiero-guzman-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-cafiero-guzman-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-acuerdo-con-el-fmi-es-un-triunfo-del-neoliberalismo-del-ex-presidente-macri/" title="Un acuerdo con el FMI es un triunfo del neoliberalismo del ex presidente Macri"><span>Un acuerdo con el FMI es un triunfo del neoliberalismo del ex presidente Macri</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55439 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-aporte-extraordinario-a-las-grandes-fortunas tag-clima tag-cordoba tag-derechos tag-derechos-humanos tag-fortunas tag-impuesto-a-la-riqueza tag-informacion tag-joseph-lewis tag-lewis tag-los-simpson tag-miguel-julio-rodriguez-villa tag-noticias tag-pato-donald tag-propiedad-privada tag-vicentin thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-propiedad-de-una-fortuna-no-es-un-derecho-absoluto/"><img loading="lazy" width="740" height="459" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1-740x459.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1-740x459.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1-370x230.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1-20x12.jpg 20w" data-attachment-id="44993" data-permalink="https://enredaccion.com.ar/techint-tuvo-que-dar-marcha-atras-trabajo-dicto-la-conciliacion-obligatoria-y-no-se-concreto-el-despido-de-1450-operarios/z-paolo-rocca-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1.jpg" data-orig-size="880,459" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-paolo-rocca-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1-300x156.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-paolo-rocca-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-propiedad-de-una-fortuna-no-es-un-derecho-absoluto/" title="La propiedad de una fortuna no es un derecho absoluto"><span>La propiedad de una fortuna no es un derecho absoluto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55177 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-82-movil tag-carlos-cafue tag-clima tag-cordoba tag-formula-de-actualizacion-jubilaciones tag-informacion tag-jubilaciones tag-jubilados tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/jubilados-la-eterna-variable-de-ajuste/"><img loading="lazy" width="740" height="538" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w-740x538.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w-740x538.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w-20x16.jpg 20w" data-attachment-id="13480" data-permalink="https://enredaccion.com.ar/en-la-provincia-mas-macrista-el-79-esta-en-contra-del-aumento-de-la-edad-para-jubilarse/z-jubilados-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w.jpg" data-orig-size="850,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jubilados-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-jubilados-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/jubilados-la-eterna-variable-de-ajuste/" title="Jubilados: La eterna variable de ajuste"><span>Jubilados: La eterna variable de ajuste</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55013 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-dario-gomez-pucheta tag-informacion tag-municipales tag-municipalidad-de-cordoba tag-noticias tag-suoem thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-mal-ejemplo-del-suoem/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w-20x16.jpg 20w" data-attachment-id="55014" data-permalink="https://enredaccion.com.ar/el-mal-ejemplo-del-suoem/z-municipales-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w.jpg" data-orig-size="1000,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-municipales-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w-300x201.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-municipales-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-mal-ejemplo-del-suoem/" title="El &quot;mal ejemplo&quot; del SUOEM"><span>El "mal ejemplo" del SUOEM</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54837 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-armenia tag-artsaj-nagorno tag-azerbaiyan tag-clima tag-cordoba tag-genocidio tag-informacion tag-miguel-julio-rodriguez-villafane tag-nagorno-karabaj tag-noticias tag-republica-de-karabaj tag-turquia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/no-mas-genocidios-contra-armenios/"><img loading="lazy" width="740" height="470" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w-740x470.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w-740x470.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w-20x12.jpg 20w" data-attachment-id="54840" data-permalink="https://enredaccion.com.ar/no-mas-genocidios-contra-armenios/z-protesta-armenia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w.jpg" data-orig-size="850,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-protesta-armenia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w-300x166.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-protesta-armenia-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/no-mas-genocidios-contra-armenios/" title="No más genocidios contra armenios"><span>No más genocidios contra armenios</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55592 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-americup tag-argentina tag-basquet tag-cordoba tag-fiba tag-gabriel-picatto tag-jose-vildoza tag-maipu tag-noticias tag-pepe tag-san-lorenzo tag-seleccion tag-ventana thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-20x16.jpg 20w" data-attachment-id="55598" data-permalink="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/vildoza-seleccion-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vildoza seleccion 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/" title="José Vildoza: &quot;Estoy listo para dar el salto a Europa y es lo que quiero&quot;"><span>José Vildoza: "Estoy listo para dar el salto a Europa y es lo que quiero"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55517 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-anillo tag-argentina tag-asistencias tag-basquet tag-cordoba tag-denver-nuggets tag-facundo-campazzo tag-jamal-murray tag-joker tag-michael-malone tag-nba tag-nikola-jokic thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/campazzo-y-jokic-dos-pasadores-de-elite-en-busca-del-anillo-de-la-nba/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-20x16.jpg 20w" data-attachment-id="55532" data-permalink="https://enredaccion.com.ar/campazzo-y-jokic-dos-pasadores-de-elite-en-busca-del-anillo-de-la-nba/campazzo-jokic/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic.jpg" data-orig-size="1033,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="campazzo jokic" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/campazzo-jokic-1024x682.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/campazzo-y-jokic-dos-pasadores-de-elite-en-busca-del-anillo-de-la-nba/" title="Campazzo y Jokic, dos pasadores de elite en busca del anillo de la NBA"><span>Campazzo y Jokic, dos pasadores de elite en busca del anillo de la NBA</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55509 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-adc tag-basquet tag-burbuja tag-cabb tag-confederacion-argentina tag-deportes tag-fabian-borro tag-gerardo-montenegro tag-liga-nacional tag-matias-lammens thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sin-burbuja-la-liga-nacional-volveria-en-diciembre-y-seria-sin-descensos/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-20x16.jpg 20w" data-attachment-id="54747" data-permalink="https://enredaccion.com.ar/instituto-tuvo-que-batallar-para-llevarse-el-primer-clasico-de-la-temporada/mae_9002/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-e1604546310746.jpg" data-orig-size="1000,692" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604536704&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mae_9002" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-300x208.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/mae_9002-1024x709.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/sin-burbuja-la-liga-nacional-volveria-en-diciembre-y-seria-sin-descensos/" title="Sin burbuja: La Liga Nacional volvería en diciembre y sería sin descensos"><span>Sin burbuja: La Liga Nacional volvería en diciembre y sería sin descensos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55457 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-arbitros-contagiados tag-basquet tag-burbuja tag-clima tag-cordoba tag-coronavirus tag-informacion tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otros-seis-arbitros-de-la-liga-de-basquetbol-estan-contagiados-de-coronavirus/"><img loading="lazy" width="740" height="510" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-estevez-rn-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-estevez-rn-1w-740x510.jpg" data-sizes="auto" data-attachment-id="55458" data-permalink="https://enredaccion.com.ar/otros-seis-arbitros-de-la-liga-de-basquetbol-estan-contagiados-de-coronavirus/z-estevez-rn-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-estevez-rn-1w.jpg" data-orig-size="858,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estevez-rn-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-estevez-rn-1w-300x178.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-estevez-rn-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otros-seis-arbitros-de-la-liga-de-basquetbol-estan-contagiados-de-coronavirus/" title="Otros seis árbitros de la Liga de Básquetbol están contagiados de coronavirus"><span>Otros seis árbitros de la Liga de Básquetbol están contagiados de coronavirus</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55511 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-alfredo-di-stefano tag-diego-maradona tag-futbol tag-javier-zanetti tag-lionel-messi tag-mejores-jugadores-argentinos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/estos-son-5-de-los-mejores-futbolistas-argentinos-de-todos-los-tiempos/"><img loading="lazy" width="740" height="565" src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w-740x565.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w-740x565.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w-365x278.jpg 365w, https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w-20x16.jpg 20w" data-attachment-id="11330" data-permalink="https://enredaccion.com.ar/15-minutos-la-bombonera-no-asusta/z-messi-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w.jpg" data-orig-size="996,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-messi-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w-300x170.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/10/z-messi-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/estos-son-5-de-los-mejores-futbolistas-argentinos-de-todos-los-tiempos/" title="Estos son 5 de los mejores futbolistas argentinos de todos los tiempos"><span>Estos son 5 de los mejores futbolistas argentinos de todos los tiempos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55154 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-noticias tag-nuevo-sitio-web tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/una-mejor-comunicacion/"><img loading="lazy" width="740" height="451" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w-740x451.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w-740x451.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w-20x11.jpg 20w" data-attachment-id="55155" data-permalink="https://enredaccion.com.ar/una-mejor-comunicacion/z-brizuela-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w.jpg" data-orig-size="850,451" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w-300x159.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-brizuela-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/una-mejor-comunicacion/" title="Una mejor comunicación"><span>Una mejor comunicación</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54976 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-adicciones tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/jornada-prevencion-de-adicciones-y-protocolo-de-actuacion/"><img loading="lazy" width="740" height="497" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w-740x497.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w-740x497.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w-20x12.jpg 20w" data-attachment-id="54977" data-permalink="https://enredaccion.com.ar/jornada-prevencion-de-adicciones-y-protocolo-de-actuacion/z-sirelyf-1w-10/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w.jpg" data-orig-size="850,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w-300x175.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/jornada-prevencion-de-adicciones-y-protocolo-de-actuacion/" title="Jornada “Prevención de adicciones y protocolo de actuación”"><span>Jornada “Prevención de adicciones y protocolo de actuación”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-54110 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-home-working tag-informacion tag-noticias tag-telecom thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/premian-a-telecom-por-su-rapida-implementacion-de-home-working-en-pandemia/"><img loading="lazy" width="740" height="513" src="https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w-740x513.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w-740x513.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w-150x103.jpg 150w" data-attachment-id="4600" data-permalink="https://enredaccion.com.ar/telecom-invertira-mas-de-13-000-millones-en-2017/telecom-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w.jpg" data-orig-size="850,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Telecom 1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/05/Telecom-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/premian-a-telecom-por-su-rapida-implementacion-de-home-working-en-pandemia/" title="Premian a Telecom por su rápida implementación de Home working en pandemia"><span>Premian a Telecom por su rápida implementación de Home working en pandemia</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-55529 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-axel-kicillof tag-candidatos tag-clima tag-cordoba tag-cristina-fernandez tag-economia tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-presidente tag-provincia-de-buenos-aires tag-radicalismo tag-reyes-filadoro thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-en-buenos-aires-rodriguez-larreta-comparte-fans-con-alberto/"><img loading="lazy" width="740" height="504" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4-740x504.jpg" data-sizes="auto" data-attachment-id="44106" data-permalink="https://enredaccion.com.ar/coronavirus-covid-19-el-gobierno-suspendio-las-clases-y-cerro-las-fronteras/z-fernandez-1w-16/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg" data-orig-size="850,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4-300x178.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-fernandez-1w-4.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-en-buenos-aires-rodriguez-larreta-comparte-fans-con-alberto/" title="[Dossier360] En Buenos Aires, Rodríguez Larreta comparte &quot;fans&quot; con Alberto"><span>[Dossier360] En Buenos Aires, Rodríguez Larreta comparte "fans" con Alberto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55466 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 tag-alberto-fernandez tag-candidatos tag-cb-consultores tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-la-encuesta-de-cb-consultores-sobre-la-eleccion-municipal-de-rio-cuarto/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w-20x15.jpg 20w" data-attachment-id="55085" data-permalink="https://enredaccion.com.ar/rio-cuarto-ya-es-una-de-las-24-capitales-alternas-del-pais/z-muni-rio-cuarto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w.jpg" data-orig-size="850,617" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-muni-rio-cuarto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w-300x218.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-muni-rio-cuarto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-la-encuesta-de-cb-consultores-sobre-la-eleccion-municipal-de-rio-cuarto/" title="[Dossier360] La encuesta de CB consultores sobre la elección municipal de Río Cuarto"><span>[Dossier360] La encuesta de CB consultores sobre la elección municipal de Río Cuarto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55401 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-siete-estudios-de-opinion-publica-para-analizar-tendencias-nacionales-y-provinciales/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x16.jpg 20w" data-attachment-id="48792" data-permalink="https://enredaccion.com.ar/el-brote-de-villa-dolores-vinieron-desde-el-gba-a-arreglar-un-tablero-electrico-y-un-turnero-digital-y-ya-hay-14-contagiados/z-schiaretti-1w-65/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-siete-estudios-de-opinion-publica-para-analizar-tendencias-nacionales-y-provinciales/" title="[Dossier360] Siete estudios de opinión pública para analizar tendencias nacionales y provinciales"><span>[Dossier360] Siete estudios de opinión pública para analizar tendencias nacionales y provinciales</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-55110 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-tema-del-dia tag-alberto-fernandez tag-candidatos tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-martin-lousteau tag-mauricio-macri tag-opinion-publica tag-patricia-bullrich tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-reconocidos-como-representantes-de-la-oposicion-por-encima-de-macri/"><img loading="lazy" width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w-20x12.jpg 20w" data-attachment-id="10164" data-permalink="https://enredaccion.com.ar/el-caso-maldonado-impacta-en-la-opinion-electoral-y-revela-la-agenda-de-la-derecha-politica-y-economica/z-bullrich-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bullrich-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/09/z-bullrich-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-reconocidos-como-representantes-de-la-oposicion-por-encima-de-macri/" title="[Dossier360] Rodríguez Larreta y Bullrich son reconocidos como representantes de la oposición por encima de Macri"><span>[Dossier360] Rodríguez Larreta y Bullrich son reconocidos como representantes de la oposición por encima de Macri</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/"><span>La Tienda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/."><span>Hacete Socio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Mi Cuenta</span></a></li>
</ul></nav>

<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li> <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
<div class="thb-social-count">
11.3K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
<div class="thb-social-count">
1.0K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
<div class="thb-social-count">
Please check your username. </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
<div class="thb-social-count">
The request is missing a valid API key. </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
	c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
	c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z" /></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="84d0fd6095">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-55484 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-animales tag-animales-horoscopo-chino tag-ano-del-bufalo tag-ano-del-bufalo-de-metal tag-astrologia-china tag-cultura-china tag-enredaccion-libros tag-especialista-en-cultura-china tag-gustavo-ng tag-horoscopo-chino tag-horoscopo-chino-2021 tag-libro-digital tag-predicciones tag-signos tag-totem thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hacia-donde-ir-y-que-evitar-en-el-ano-del-bufalo-del-2021/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-20x20.jpeg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-90x90.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-90x90.jpeg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-20x19.jpeg 20w" data-attachment-id="55492" data-permalink="https://enredaccion.com.ar/hacia-donde-ir-y-que-evitar-en-el-ano-del-bufalo-del-2021/whatsapp-image-2020-11-21-at-22-08-44-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1.jpeg" data-orig-size="950,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bufalo de metal" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1-300x268.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-22.08.44-1.jpeg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/hacia-donde-ir-y-que-evitar-en-el-ano-del-bufalo-del-2021/" title="Hacia dónde ir y qué evitar en el Año del Búfalo de 2021"><span>Hacia dónde ir y qué evitar en el Año del Búfalo de 2021</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-55539 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-acoso-sexual tag-claudia-martinez tag-clima tag-cordoba tag-dante-rossi tag-hostigamiento-laboral tag-informacion tag-jose-gustavo-el-cana-heredia tag-juan-maria-bouvier tag-julian-lopez tag-noticias tag-servicio-penitenciario-cordoba tag-violencia-de-genero tag-violencia-institucional thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/rossi-pidio-la-renuncia-del-jefe-del-servicio-penitenciario-no-se-puede-poner-al-lobo-a-cuidar-a-las-ovejas/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1-20x19.jpg 20w" data-attachment-id="53949" data-permalink="https://enredaccion.com.ar/juan-maria-bouvier-el-obediente-que-siempre-cayo-parado/z-bouvier-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1.jpg" data-orig-size="850,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bouvier-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-bouvier-1w-1.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/rossi-pidio-la-renuncia-del-jefe-del-servicio-penitenciario-no-se-puede-poner-al-lobo-a-cuidar-a-las-ovejas/" title="Rossi pidió la renuncia de Bouvier, el jefe del Servicio Penitenciario: &quot;No se puede poner al lobo a cuidar a las ovejas&quot;"><span>Rossi pidió la renuncia de Bouvier, el jefe del Servicio Penitenciario: "No se puede poner al lobo a cuidar a las ovejas"</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-53831 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-barrio-ciudad-de-mi-esperanza tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-decesos tag-geriatrico-de-saldan tag-hisopados tag-hospital-italiano tag-informacion tag-la-falda tag-malvinas-argentinas tag-mercado-norte tag-muertes tag-noticias tag-nueva-terminal tag-oms tag-pandemia tag-remedios-de-escalada tag-rio-cuarto tag-testeos tag-villa-dolores thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-20x19.jpg 20w" data-attachment-id="53833" data-permalink="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/z-testeo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w.jpg" data-orig-size="1000,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-testeo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w-300x163.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-testeo-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/para-hacer-testeos-con-turnos-en-la-nueva-terminal-de-cordoba-hay-que-esperar-cinco-dias-y-10-horas/" title="Para hacer testeos con turnos en la Nueva Terminal de Córdoba hay que esperar cinco días y 10 horas"><span>Para hacer testeos con turnos en la Nueva Terminal de Córdoba hay que esperar cinco días y 10 horas</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-14248 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-calixto-chato-flores tag-carlos-tucan-yanicelli tag-cordoba tag-d2 tag-derechos-humanos tag-enredaccion tag-enterramientos tag-hector-pedro-vergez tag-investigacion-periodistica tag-la-perla tag-lesa-humanidad tag-luciano-benjamin-menendez tag-luis-alberto-lucero tag-medios-de-comunicacion tag-noticias tag-periodismo tag-policia-de-cordoba tag-publicidad tag-tendencias tag-tercer-cuerpo-de-ejercito tag-yamil-jabour thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/hector-vergez-confesiones-de-un-capitan-indecente/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w-20x19.jpg 20w" data-attachment-id="14249" data-permalink="https://enredaccion.com.ar/hector-vergez-confesiones-de-un-capitan-indecente/z-vergez-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w.jpg" data-orig-size="1000,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1369921140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vergez-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w-300x218.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-vergez-3w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/hector-vergez-confesiones-de-un-capitan-indecente/" title="Héctor Vergez: confesiones de un capitán indecente"><span>Héctor Vergez: confesiones de un capitán indecente</span></a></h5></div> </div>
</div><div class="post thumbnail-style3 post-44468 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-epidemia tag-informacion tag-medardo-avila-vazquez tag-noticias tag-oms tag-pandemia tag-reduas thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-20x19.jpg 20w" data-attachment-id="44469" data-permalink="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/z-hospital-coronavirus-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-hospital-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-hospital-coronavirus-1w.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/coronavirus-fortalezas-y-debilidades-argentinas/" title="Fortalezas y debilidades argentinas frente al coronavirus COVID-19"><span>Fortalezas y debilidades argentinas frente al coronavirus COVID-19</span></a></h5></div> </div>
</div> </div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header> 
<div role="main">
<div id="infinite-article" data-infinite="off" data-security="119f4958e9">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-55614 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-ajedrez tag-alexander-alekhine tag-clima tag-cordoba tag-emanuel-lasker tag-informacion tag-juan-carlos-carranza tag-noticias tag-raul-capablanca thb-post-share-style5" id="post-55614" data-id="55614" data-url="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/">
<div class="post-title-container">
<p id="breadcrumbs" class="woocommerce-breadcrumb"><span><span><a href="https://enredaccion.com.ar/">Portada</a> » <span><a href="https://enredaccion.com.ar/post-grid/noticias/">Noticias</a> » <span class="breadcrumb_last" aria-current="page">[Historias de 64 casillas] Un genio al que le quedó chico el tablero</span></span></span></span></p> <aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline">
[Historias de 64 casillas] Un genio al que le quedó chico el tablero </h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="author-and-date">
<div class="post-author thb-post-author-133">
<em>por</em> <a href="https://enredaccion.com.ar/author/carranza/" title="Entradas de Juan Carlos Carranza" rel="author">Juan Carlos Carranza</a> </div>
<div class="thb-post-date">
25 noviembre, 2020 </div>
</div>
</div>
<div class="thb-social-top style5 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=%5BHistorias%20de%2064%20casillas%5D%20Un%20genio%20al%20que%20le%20qued%C3%B3%20chico%20el%20tablero&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=%5BHistorias%20de%2064%20casillas%5D%20Un%20genio%20al%20que%20le%20qued%C3%B3%20chico%20el%20tablero%20https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b524a5a2d27061c1b001d060e1c4a5d5f0b0a4a5d5f595b4a5d5f0c0e1c0603030e1c4a5a2b4a5d5f3a014a5d5f080a0106004a5d5f0e034a5d5f1e1a0a4a5d5f030a4a5d5f1e1a0a0b4a2c5c4a2d5c4a5d5f0c07060c004a5d5f0a034a5d5f1b0e0d030a1d00494c5f5c57540d000b16524a5a2d27061c1b001d060e1c4a5d5f0b0a4a5d5f595b4a5d5f0c0e1c0603030e1c4a5a2b4a5d5f3a014a5d5f080a0106004a5d5f0e034a5d5f1e1a0a4a5d5f030a4a5d5f1e1a0a0b4a2c5c4a2d5c4a5d5f0c07060c004a5d5f0a034a5d5f1b0e0d030a1d004a5d5f071b1b1f1c5540400a011d0a0b0e0c0c060001410c0002410e1d4007061c1b001d060e1c420b0a42595b420c0e1c0603030e1c421a0142080a010600420e03421e1a0a42030a421e1a0a0b00420c07060c00420a03421b0e0d030a1d0040" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-container">
<div class="post-content-wrapper">
<div class="thb-article-featured-image " data-override="off">
<img width="850" height="561" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 850px) 100vw, 850px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-300x198.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-768x507.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-370x244.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-800x528.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-185x122.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-740x488.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-400x264.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-600x396.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-73x48.jpg 73w" data-attachment-id="55615" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/z-capablanca-4w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg" data-orig-size="850,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-capablanca-4w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w-300x198.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg" /> <div class="featured_image_credit">El ajedrecista José Raúl Capablanca.</div>
</div>
<div class="thb-post-share-container">
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<p>Jamás habrá un ajedrecista tan legendario como José Raúl Capablanca. El cubano fue la primera megaestrella que tuvo ajedrez en las primeras décadas del siglo 20, comparable en esa época a una celebridad del béisbol, del cine o la música.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Enredacción Socios" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="50122" id="wpbanner-50122">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/HACETE-SOCIO-4-280.gif" alt="Enredacción Socios" title="Enredacción Socios" class="lazyload" /></a> </div>
</div>
<p>A Capablanca le gustaban las mujeres, el buen comer, la buena vida y el ajedrez, quizá en ese orden. El ajedrez le salía fácil. Es como si el juego ciencia se hubiera inventado por él.</p>
<p>No es casualidad que el Día Mundial del Ajedrecista se celebre precisamente cuando Capablanca vino al mundo: el 19 de noviembre. Nació en el Castillo del Príncipe, una instalación militar de La Habana, en 1888, ya que su padre era un militar del ejército español.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-En-redaccion-01-1.jpg" alt="Manula" title="Manula" class="lazyload" /></a> </div>
</div>
<p>Nadie, ni Fischer, ni Kasparov, ni Lasker, ni Karpov absolutamente nadie iguala la vida de fábula de Capablanca. La admiración que cosechó en todo el mundo hizo que lo llamaran “el Mozart del ajedrez” y también “la máquina”, por los asombrosos resultados que obtuvo cuando en 1909 en una gira por Estados Unidos jugó un total de 734 partidas simultáneas, de las que ganó 703, empató 19 y perdió sólo 12.</p>
<p>José Raúl aprendió a jugar a los 4 años sin que nadie le enseñara. Sólo mirando a su padre disputar partidas con sus amigos. Sorprendido, y un tanto incrédulo, su papá, don José María Capablanca Fernández, lo retó a un juego y fue su perdición. El pequeño que no llegaba con los pies al piso lo derrotó sin atenuantes.</p>
<p><img data-attachment-id="55617" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/z-capablanca-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w.jpg" data-orig-size="850,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-capablanca-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w.jpg" loading="lazy" class="alignnone size-full wp-image-55617 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w.jpg" alt="" width="850" height="480" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-300x169.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-768x434.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-370x209.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-800x452.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-740x418.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-400x226.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-600x339.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-1w-85x48.jpg 85w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Mackentor" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55150" id="wpbanner-55150">
<a href="https://enredaccion.com.ar/product/mackentor-cronica-de-un-saqueo-los-oscuros-negocios-de-supercemento-franco-macri-y-el-estado/"><img border="0" width="336" height="250" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mackentor2-2.jpg" alt="Mackentor" title="Mackentor" class="lazyload" /></a> </div>
</div>
<p>La noticia del surgimiento de un genio rápidamente se difundió en la isla. Al año siguiente, cuando el pequeño “Capa” cumplió 5, su padre comenzó a llevarlo al Club de Ajedrez de La Habana, donde empezó a tumbar reyes. Y en diciembre de 1901, a los 13 años, se convirtió en campeón de Cuba al derrotar al entonces poseedor del título Juan Corzo con un resultado de 4 victorias, 3 derrotas y 6 tablas.</p>
<p>Luego de terminar sus estudios en el Instituto de Bachillerato de Matanzas (provincia de Cuba), su ilusión era ir a estudiar a Estados Unidos, pero esos sueños chocaban con la falta de recursos de su familia.  No obstante, el mecenas Ramón Pelayo de la Torriente veía en Capablanca un diamante en bruto que había que pulir en Estados Unidos, con la secreta intención que volviese a gestionar sus negocios azucareros en Cuba. Así fue cómo cursó la secundaria en la Escuela Woody Cliff de Nueva Jersey, con intenciones de entrar a la carrera de ingeniería química en la Universidad de Columbia.</p>
<p>Sólo cursó los dos primeros años, hasta que el ajedrez lo atrapó definitivamente. Ya en 1905, con 17 años, descubrió el Manhattan Chess Club (actualmente ya no existe), donde comenzó a deslumbrar por su juego. Su consagración llegaría en abril de 1906 cuando participó en un torneo relámpago en el que venció al entonces campeón mundial Emanuel Lasker, un anticipo de lo que sucedería años más tarde.</p>
<p>Para entonces, el aporte del mecenas ya se había extinguido, dado su abandono de los estudios universitarios, pero Capablanca consiguió que lo nombraran en un cargo diplomático, con un sueldo, si bien no demasiado generoso, que le permitía seguir dedicándose al ajedrez. Aunque la diosa Caissa siempre tiene reservado un lugar glorioso para sus favoritos.</p>
<figure id="attachment_55618" aria-describedby="caption-attachment-55618" style="width: 555px" class="wp-caption alignnone"><img data-attachment-id="55618" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/z-capablanca-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w.jpg" data-orig-size="555,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-capablanca-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-300x251.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w.jpg" loading="lazy" class="size-full wp-image-55618 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w.jpg" alt="" width="555" height="465" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w.jpg 555w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-300x251.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-370x310.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-20x17.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-185x155.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-400x335.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-2w-57x48.jpg 57w" sizes="(max-width: 555px) 100vw, 555px" /><figcaption id="caption-attachment-55618" class="wp-caption-text">El joven Capablanca, en pleno ascenso al olimpo ajedrecístico.</figcaption></figure>
<h3><span style="color: #ff6600;"><strong>LA CIMA</strong></span></h3>
<p>La “Capablancamanía” aparece en un lugar y un momento determinado. En la ciudad vasca de San Sebastián, en 1911. Allí se jugaba un fortísimo torneo con las más decoradas figuras del ajedrez del momento, con excepción del campeón mundial Lasker.</p>
<p>Cómo habrá sido de importante la competencia que se descontaba que el vencedor obtenía el derecho de retar al campeón. Razón por la cual no era para cualquiera. Por eso es que algunos grandes maestros protestaron por la inclusión del joven Capablanca, sin ningún otro antecedente que el haber vencido al campeón estadounidense Frank Marshall. Algunos historiadores, como el cubano Miguel Ángel Sánchez, sugieren que fue el propio Marshall quien presionó para que pudiera jugar  “Capa”.</p>
<p>Uno de los que se oponían era el doctor Ossip Bernstein. ¡Ay cruel destino! Capablanca no sólo le ganó la partida, sino que además fue distinguida con el premio de belleza.</p>
<p>Así fue como Capablanca se ganó el derecho de retar al gran Lasker, el segundo campeón mundial de la historia y una de las máximas glorias que haya dado este juego. El encuentro se llevó a cabo en La Habana, en 1921, donde el cubano se coronó nuevo campeón mundial al barrer del tablero al maestro alemán en 14 partidas: cuatro victorias y 10 tablas.</p>
<p>Hay que señalar la capitulación llegó antes de lo estipulado, un poco abrumado por la superioridad de Capablanca y otro poco agobiado por la temperatura de La Habana, según señala el propio Lasker, aunque por cortesía de los anfitriones las partidas se jugaban a las nueve de la noche.</p>
<h3><span style="color: #ff6600;">LA CAÍDA</span></h3>
<p>Tanta confianza en sí mismo y tantas condiciones naturales para jugar ajedrez en niveles superlativos convirtieron a Capablanca en un holgazán. No le gustaba estudiar aperturas. Se creía capaz de resolver todos los problemas que se le presentaran en una posición. Y de hecho lo hacía con pasmosa precisión.</p>
<p>Además, hay que recordar que le gustaba la noche y su fina estampa de caballero latino enamoraba a las mujeres. Como decían sus colegas, “Capablanca no deja una dama en pie, ni dentro ni fuera del tablero”.</p>
<p><img data-attachment-id="55616" data-permalink="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/z-capablanca-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w.jpg" data-orig-size="1000,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-capablanca-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-300x157.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w.jpg" loading="lazy" class="alignnone size-full wp-image-55616 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w.jpg" alt="" width="1000" height="522" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-300x157.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-768x401.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-370x193.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-800x418.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-185x97.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-740x386.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-20x10.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-400x209.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-600x313.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-3w-92x48.jpg 92w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Esa fue quizá una de las causas por las que perdió el título de campeón frente a Alexander Alekhine, en Buenos Aires en 1927. De aquél entonces se dice que Capablanca confió más en los brazos de la actriz Gloria Guzmán que en prepararse para enfrentarse a un obsesivo como lo era el maestro ruso.</p>
<p>Es que, hasta ese momento, Alekhine no había podido vencer nunca al gran “Capa”. Todos los pronósticos vaticinaban una clara victoria del cubano. Incluso el propio Alekhine no pensaba que podía ganarle. Pero así se dieron las cosas, como el cuento de la liebre y la tortuga, Capablanca confió en su talento natural, en la inspiración de Caissa, y Alekhine en su paciente preparación, en su estudio profundo del juego del cubano.</p>
<p>La triste historia es que Alekhine nunca más quiso darle la revancha a Capablanca, escudándose en mil excusas e incluso aceptando el reto de ajedrecistas de menor envergadura.</p>
<p>Fue una gran frustración para el mundo del ajedrez que, a pesar de todo, seguía considerando a Capablanca como la gran estrella del firmamento ajedrecístico.</p>
<h3><span style="color: #ff6600;">NUEVOS RUMBOS </span></h3>
<p>Tal parece que en los últimos años de su vida a Capablanca el ajedrez comenzó a aburrirlo. Algunos historiadores interpretan que se daba a partir de su natural aversión a dedicarle tiempo al estudio del juego.</p>
<p>Fue entonces que comenzó a proponer modificar las reglas, en primer lugar, agrandando el tablero y agregando dos piezas.</p><div class="post thumbnail-seealso post-51049 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-carlos-cafure tag-clima tag-cordoba tag-ganancias tag-informacion tag-noticias tag-sindicatos thb-post-share-style5">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/ganancias-un-impuesto-nefasto-injusto-y-confiscatorio/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-64x64.jpg 64w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-90x90.jpg 90w" data-attachment-id="25545" data-permalink="https://enredaccion.com.ar/mandan-e-mails-falsos-diciendo-que-son-de-afip-para-sacar-dinero-a-usuarios-desprevenidos/z-afip-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w.jpg" data-orig-size="850,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-afip-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w-300x163.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/01/z-afip-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/columnistas/" rel="category tag">Columnistas</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/ganancias-un-impuesto-nefasto-injusto-y-confiscatorio/" title="Ganancias, un impuesto nefasto, injusto y confiscatorio"><span>Ganancias, un impuesto nefasto, injusto y confiscatorio</span></a></h6></div> </div>
</div></p>
<p>Miguel Ángel Sánchez cuenta en la biografía <strong>Capablanca, leyenda y realidad</strong> que Capablanca le daba nombre a esas dos piezas: el arzobispo y el canciller, con movimientos capaces de competir con el poder de la dama.</p>
<p>Esto era lo que pensaba Capablanca cuando le preguntaron por qué quería cambiar el ajedrez si aún seguía siendo tan complejo, enigmático y desconcertante. “Parece así, pero no para los expertos. En ajedrez, como en todas las disciplinas, existen categorías. Existe el amateur, existe el profesional, el maestro. Y dentro del grupo de maestros hay un reducido número de superioridad decisiva. Para ese grupo, evidentemente, el ajedrez se ha mecanizado, se ha simplificado, ha llegado en su forma actual a canalizarse dentro de ciertos esquemas, fórmulas y dogmatismos de manera que la tendencia hacia la partida tablas es muy grande. Por eso yo propongo la ampliación del juego y la incorporación de dos piezas con movimientos combinados de caballo y torre y de caballo y alfil”.</p>
<p>Según Sánchez, la idea del cubano era ampliar el tablero de 8 por 8 a 10 por 10 casillas y colocar las nuevas figuras al lado del rey y de la dama. El movimiento del arzobispo sería el del alfil y caballo, y el canciller movería como torre y caballo. A la vez, el arzobispo tenía la capacidad por sí mismo y sin la ayuda de ninguna otra pieza de acorralar y matar al rey contrario. Es decir, un arma de destrucción masiva.</p>
<p>Nadie prestó atención a las sugerencias de Capablanca, aunque hoy en día el actual campeón mundial Magnus Carlsen aboga por algunos cambios en el ajedrez, para evitar las frecuentes tablas entre los grandes maestros en la modalidad de ajedrez pensado.</p>
<h3><span style="color: #ff6600;">EL FINAL</span></h3>
<p>Capablanca sufría de hipertensión arterial. Extraña metáfora para un cerebro que calculaba infinidad de movidas sobre un tablero. Sus biógrafos señalan que era habitual que el cubano tuviera picos de presión, 210 de alta y 180 de baja (lo saludable es tener 120-80, dicen los especialistas).</p>
<p>La noche del 7 de marzo de 1942, Capablanca le dijo a su segunda esposa, Olga Chagodaef, que daría un paseo por el Central Park para intentar disipar un inaguantable dolor de cabeza.</p>
<p>La caminata terminó en el Manhattan Chess Club, donde se puso a bromear con dos aficionados amigos (C. Saxon y L. Kenton) mientras estos jugaban una partida. De pronto, Capablanca se puso de pie y pidió exclamó: “¡Ayúdenme a quitar el abrigo!”. Sus ojos se pusieron vidriosos, síntoma de la falta de aire, y cayó desplomado en los brazos de sus amigos.</p>
<p>Inmediatamente, fue trasladado al Hospital Mount Sinaí donde a las 5.30 del 8 de marzo Capablanca se hizo definitivamente inmortal.</p>
<p>* Juan Carlos Carranza es periodista especializado en ajedrez.</p>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<p>&gt;&gt; También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>La Tienda de ENREDACCIÓN</strong></a>.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K'></script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/">
<span class="vcard author" itemprop="author" content="Juan Carlos Carranza">
<span class="fn">Juan Carlos Carranza</span>
</span>
<time class="time publised entry-date" datetime="2020-11-25T00:07:18-03:00" itemprop="datePublished" content="2020-11-25T00:07:18-03:00">25 noviembre, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-11-25T03:40:00-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg">
<meta itemprop="width" content="850" />
<meta itemprop="height" content="561" />
</span>
</aside>
<div class="thb-social-footer style2 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=%5BHistorias%20de%2064%20casillas%5D%20Un%20genio%20al%20que%20le%20qued%C3%B3%20chico%20el%20tablero&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/11/z-capablanca-4w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=%5BHistorias%20de%2064%20casillas%5D%20Un%20genio%20al%20que%20le%20qued%C3%B3%20chico%20el%20tablero%20https://enredaccion.com.ar/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff6eefe8983a2b8bfa4b9a2aab8eef9fbafaeeef9fbfdffeef9fba8aab8a2a7a7aab8eefe8feef9fb9ea5eef9fbacaea5a2a4eef9fbaaa7eef9fbbabeaeeef9fba7aeeef9fbbabeaeafee88f8ee89f8eef9fba8a3a2a8a4eef9fbaea7eef9fbbfaaa9a7aeb9a4ede8fbf8f3f0a9a4afb2f6eefe8983a2b8bfa4b9a2aab8eef9fbafaeeef9fbfdffeef9fba8aab8a2a7a7aab8eefe8feef9fb9ea5eef9fbacaea5a2a4eef9fbaaa7eef9fbbabeaeeef9fba7aeeef9fbbabeaeafee88f8ee89f8eef9fba8a3a2a8a4eef9fbaea7eef9fbbfaaa9a7aeb9a4eef9fba3bfbfbbb8f1e4e4aea5b9aeafaaa8a8a2a4a5e5a8a4a6e5aab9e4a3a2b8bfa4b9a2aab8e6afaee6fdffe6a8aab8a2a7a7aab8e6bea5e6acaea5a2a4e6aaa7e6babeaee6a7aee6babeaeafa4e6a8a3a2a8a4e6aea7e6bfaaa9a7aeb9a4e4" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Dossier360-Suscripción" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55571" id="wpbanner-55571">
<a href="https://enredaccion.com.ar/product/dossier360/"><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/DOSSIER360-3-11-2020-2-f-1.jpg" alt="Dossier360-Suscripción" title="Dossier360-Suscripción" /></a> </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Sirelyf" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55576" id="wpbanner-55576">
<img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/sirelyf-jub-pensionados.jpg" alt="Sirelyf" title="Sirelyf" /> </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Elecciones Río Cuarto" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55578" id="wpbanner-55578">
<a href="https://enredaccion.com.ar/el-29n-en-enredaccion-cobertura-especial-de-las-elecciones-municipales-de-rio-cuarto/"><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/RIO-CUARTO1-f.jpg" alt="Elecciones Río Cuarto" title="Elecciones Río Cuarto" /></a> </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span><span class="lwa-title">Suscriptores</span></div></span> <div class="lwa lwa-default"> <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Nombre de usuario</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Contraseña</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Acceder" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Recuérdame</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Contraseña perdida y recuperada">¿Olvidaste la contraseña?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Contraseña olvidada</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Introduce tu nombre de usuario o correo electrónico" onfocus="if(this.value == 'Introduce tu nombre de usuario o correo electrónico'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Introduce tu nombre de usuario o correo electrónico'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancelar</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div> </aside>
</div>
</article>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-55610 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gustavo-banchio tag-informacion tag-julian-lopez tag-junta-medica tag-luis-angulo tag-noticias tag-psiquiatra tag-sebastian-lopez-pena tag-servicio-penitenciario-cordoba thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-20x19.jpg 20w" data-attachment-id="54263" data-permalink="https://enredaccion.com.ar/fallo-de-la-corte-interamericana-de-dd-hh-vega-se-reunira-con-el-ministro-lopez/z-julian-lopez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w.jpg" data-orig-size="850,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-julian-lopez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-300x184.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pese-a-las-denuncias-en-su-contra-por-violencia-laboral-y-de-genero-el-gobierno-sigue-protegiendo-a-bouvier/" title="Pese a las denuncias en su contra por violencia laboral y de género, el gobierno sigue protegiendo al penitenciario Bouvier"><span>Pese a las denuncias en su contra por violencia laboral y de género, el gobierno sigue protegiendo al penitenciario Bouvier</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-55592 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-americup tag-argentina tag-basquet tag-cordoba tag-fiba tag-gabriel-picatto tag-jose-vildoza tag-maipu tag-noticias tag-pepe tag-san-lorenzo tag-seleccion tag-ventana thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-20x19.jpg 20w" data-attachment-id="55598" data-permalink="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/vildoza-seleccion-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vildoza seleccion 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/" title="José Vildoza: &quot;Estoy listo para dar el salto a Europa y es lo que quiero&quot;"><span>José Vildoza: "Estoy listo para dar el salto a Europa y es lo que quiero"</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Artículo Siguiente</span>
</div>

<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row
		">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-55605 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-candidatos tag-clima tag-cordoba tag-elecciones tag-elecciones-rio-cuarto tag-gabriel-abrile tag-informacion tag-juan-manuel-llamosas tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-protocolo-mas-de-136-mil-electores-estan-en-condiciones-de-elegir-intendente-de-rio-cuarto-entre-ocho-candidatos/"><img width="740" height="514" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-740x514.jpg" data-sizes="auto" data-attachment-id="34302" data-permalink="https://enredaccion.com.ar/dos-modelos-de-pais-para-argentina/z-urna-voto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" data-orig-size="900,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-urna-voto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/con-protocolo-mas-de-136-mil-electores-estan-en-condiciones-de-elegir-intendente-de-rio-cuarto-entre-ocho-candidatos/" title="Con protocolo, más de 136 mil electores están en condiciones de elegir intendente de Río Cuarto entre ocho candidatos"><span>Con protocolo, más de 136 mil electores están en condiciones de elegir intendente de Río Cuarto entre ocho candidatos</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-55592 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-americup tag-argentina tag-basquet tag-cordoba tag-fiba tag-gabriel-picatto tag-jose-vildoza tag-maipu tag-noticias tag-pepe tag-san-lorenzo tag-seleccion tag-ventana thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/"><img width="740" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-740x667.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-740x667.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-20x19.jpg 20w" data-attachment-id="55598" data-permalink="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/vildoza-seleccion-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vildoza seleccion 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/11/vildoza-seleccion-3.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/jose-vildoza-estoy-listo-para-dar-el-salto-a-europa-y-es-lo-que-quiero/" title="José Vildoza: &quot;Estoy listo para dar el salto a Europa y es lo que quiero&quot;"><span>José Vildoza: "Estoy listo para dar el salto a Europa y es lo que quiero"</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-55610 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-gustavo-banchio tag-informacion tag-julian-lopez tag-junta-medica tag-luis-angulo tag-noticias tag-psiquiatra tag-sebastian-lopez-pena tag-servicio-penitenciario-cordoba thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/pese-a-las-denuncias-en-su-contra-por-violencia-laboral-y-de-genero-el-gobierno-sigue-protegiendo-a-bouvier/"><img width="740" height="521" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-740x521.jpg" data-sizes="auto" data-attachment-id="54263" data-permalink="https://enredaccion.com.ar/fallo-de-la-corte-interamericana-de-dd-hh-vega-se-reunira-con-el-ministro-lopez/z-julian-lopez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w.jpg" data-orig-size="850,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-julian-lopez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w-300x184.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-julian-lopez-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/pese-a-las-denuncias-en-su-contra-por-violencia-laboral-y-de-genero-el-gobierno-sigue-protegiendo-a-bouvier/" title="Pese a las denuncias en su contra por violencia laboral y de género, el gobierno sigue protegiendo al penitenciario Bouvier"><span>Pese a las denuncias en su contra por violencia laboral y de género, el gobierno sigue protegiendo al penitenciario Bouvier</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-55621 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-acoso-sexual tag-carlos-cafure tag-clima tag-cordoba tag-informacion tag-ley-de-violencia-laboral tag-noticias tag-violencia-laboral thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cordoba-necesita-una-ley-contra-la-violencia-laboral/"><img width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w-365x278.jpg 365w, https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w-20x16.jpg 20w" data-attachment-id="27443" data-permalink="https://enredaccion.com.ar/la-violencia-laboral-enferma-y-causa-muertes/z-violencia-laboral-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-violencia laboral-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/03/z-violencia-laboral-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/columnistas/" rel="category tag">Columnistas</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cordoba-necesita-una-ley-contra-la-violencia-laboral/" title="Córdoba necesita una ley contra la violencia laboral"><span>Córdoba necesita una ley contra la violencia laboral</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-55596 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-abusos-a-mujeres tag-abusos-sexuales tag-clima tag-cordoba tag-gendarmeria-nacional tag-informacion tag-mujeres-detenidas tag-noticias tag-violaciones thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/revelan-casos-de-violencia-sexual-sufrida-por-mujeres-bajo-custodia-de-gendarmeria-entre-2016-y-2018/"><img width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-20x12.jpg 20w" data-attachment-id="21894" data-permalink="https://enredaccion.com.ar/ajuste-en-fabricaciones-militares-protestas-contra-los-despidos-en-villa-maria-y-rio-tercero/z-gendarmeria-en-r3-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gendarmeria en r3-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gendarmeria-en-r3-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/revelan-casos-de-violencia-sexual-sufrida-por-mujeres-bajo-custodia-de-gendarmeria-entre-2016-y-2018/" title="Revelan casos de violencia sexual sufrida por mujeres bajo custodia de Gendarmería entre 2016 y 2018"><span>Revelan casos de violencia sexual sufrida por mujeres bajo custodia de Gendarmería entre 2016 y 2018</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-55588 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-antonio-quintana tag-clima tag-cordoba tag-gremiales tag-informacion tag-jose-porras tag-mecanicos tag-noticias tag-sindicatos tag-smata thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/renuncio-el-secretario-general-de-smata/"><img width="740" height="580" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w-740x580.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w-740x580.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w-20x16.jpg 20w" data-attachment-id="36750" data-permalink="https://enredaccion.com.ar/con-lista-unica-se-realizan-las-elecciones-en-smata-el-18-de-septiembre/z-quintana-porras-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w.jpg" data-orig-size="853,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-quintana-porras-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-quintana-porras-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/renuncio-el-secretario-general-de-smata/" title="Renunció a su cargo Antonio Quintana, el secretario General del SMATA"><span>Renunció a su cargo Antonio Quintana, el secretario General del SMATA</span></a></h6></div></div> </div>
</div>
</aside>
</div>

</div>
</div>
</div> </div>
</div> 

<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-6 columns">
<div id="woocommerce_products-2" class="widget style1 woocommerce widget_products"><div class="thb-widget-title"><span>Productos</div></span><ul class="product_list_widget"><li>
<a href="https://enredaccion.com.ar/product/mackentor-cronica-de-un-saqueo-los-oscuros-negocios-de-supercemento-franco-macri-y-el-estado/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-32x32.jpg 32w" data-attachment-id="53392" data-permalink="https://enredaccion.com.ar/?attachment_id=53392" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" data-orig-size="594,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tapa-Tienda-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-278x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" /> <span class="product-title">MACKENTOR. CRÓNICA DE UN SAQUEO. LOS OSCUROS NEGOCIOS DE SUPERCEMENTO, FRANCO MACRI Y EL ESTADO.</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>555.00</bdi></span>
</li>
<li>
<a href="https://enredaccion.com.ar/product/dossier360/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-185x185.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-48x48.jpg 48w, https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-32x32.jpg 32w" data-attachment-id="51861" data-permalink="https://enredaccion.com.ar/?attachment_id=51861" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000.jpg" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;dossier-P1-336&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dossier-P1-336" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000-300x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/dossier-P1-336-av1000.jpg" /> <span class="product-title">DOSSIER360</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>500.00</bdi></span>
</li>
</ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
</div>
<div class="small-12 medium-6 large-3 columns">
<div id="text-20" class="widget style1 widget_text"> <div class="textwidget"><p style="text-align: right">Powered by <strong><a href="https://www.lageneratriz.com.ar"><span style="color: #007BD6">laGeneratriz</span></a></strong></p>
</div>
</div> </div>
</div>
</footer>


<div class="subfooter style6 light subfooter-full-width-off">
<div class="row subfooter-row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2015/12/ENREDACCION-V2.jpg" class="logoimg" loading="lazy" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
<hr>
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>

<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://enredaccion.com.ar/informe-especial/">Informe Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo-1" class="thb-secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f6217d78cd","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/gracias\/|\/cuenta\/|\/acceso\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/historias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":""}};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"904da7afe3","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fhistorias-de-64-casillas-un-genio-al-que-le-quedo-chico-el-tablero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>

<aside class="thb-search-popup" data-security="c8908bcc24">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'126384880',post:'55614',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '55614' ]);
</script>
</div> 
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://enredaccion.com.ar/wp-content/cache/min/1/8ca322f584488b29b91396ef86224e0d.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/9edadf9053121b17fb5dc7c4fc374de0.css" media="all" data-minify="1" /></noscript></body>
</html>
