<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<title>Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto - ENREDACCIÓN - Córdoba - Argentina</title>
<meta name="description" content="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto" />
<meta property="og:description" content="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2022-12-23T02:06:37+00:00" />
<meta property="article:modified_time" content="2022-12-23T02:08:20+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto RSS de los comentarios" href="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-integration-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://enredaccion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://enredaccion.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://enredaccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://enredaccion.com.ar/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-el-style-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-style.css?ver=2.1' type='text/css' media='all' />
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<link rel='stylesheet' id='xoo-el-fonts-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-fonts.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-aff-style-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/css/xoo-aff-style.css?ver=1.1' type='text/css' media='all' />
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<link rel='stylesheet' id='xoo-aff-font-awesome5-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/fontawesome5/css/all.min.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/select2/select2.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://enredaccion.com.ar/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.1' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css' href='https://enredaccion.com.ar/wp-content/themes/zoxpress/style.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://enredaccion.com.ar/wp-content/themes/zoxpress/font-awesome/css/all.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='zox-fonts-css' href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css' href='https://enredaccion.com.ar/wp-content/themes/zoxpress/css/media-queries.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='blinker-css' href='https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='poppins-css' href='https://fonts.googleapis.com/css2?family=Poppins%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://enredaccion.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://enredaccion.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://enredaccion.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202251.js' id='woocommerce-analytics-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
gtag("config", "G-NC6FF92B8C");
</script>

<script type='text/javascript' id='wc-settings-dep-in-header-js-after'>
console.warn( "Scripts that have a dependency on [wc-settings, wc-blocks-checkout] must be loaded in the footer, automatewoo-marketing-optin-editor-script was registered to load in the header, but has been switched to load in the footer instead. See https://github.com/woocommerce/woocommerce-gutenberg-products-block/pull/5059" );
</script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/90627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=90627' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.1" /> <meta name="theme-color" content="#fff" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-1000x576.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-1000x576.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" />
<meta property="og:title" content="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto" />
<meta property="og:description" content="Nueve municipios y comunas del Gran Córdoba firmaron el Acta Constitutiva y pusieron en funcionamiento el Ente Intermunicipal de Gestión Metropolitana. La intendenta de Juárez Celman, la radical Myrian Prunotto, fue electa presidenta del organismo, que de manera autárquica y autónoma gestionará obras públicas, servicios y demás prestaciones de manera interjurisdiccional. Los nueve municipios y [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/">
<meta name="twitter:title" content="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto">
<meta name="twitter:description" content="Nueve municipios y comunas del Gran Córdoba firmaron el Acta Constitutiva y pusieron en funcionamiento el Ente Intermunicipal de Gestión Metropolitana. La intendenta de Juárez Celman, la radical Myrian Prunotto, fue electa presidenta del organismo, que de manera autárquica y autónoma gestionará obras públicas, servicios y demás prestaciones de manera interjurisdiccional. Los nueve municipios y [&hellip;]">
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere permitir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparece en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparece en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede desuscribirse en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "ENREDACCIÓN";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
  window.ajaxurl =
    "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6501992906157332&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<style type="text/css" id="wp-custom-css">.mgheader{
	margin-top: 64px !important;
}</style> 
<style>
			</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}#menu-menumovil > .menu-item > a{font-size:13px;font-weight:400;font-family:'Poppins', sans-serif;}#zox-main-head-wrap{margin-top:0px;margin-bottom:32px;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}.theiaPostSlider_preloadedSlide .wp_bannerize_banner_box{margin-bottom:20px;}.zox-post-more .zox-post-main-head h4{margin-top:42px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style></head>
<body class="post-template-default single single-post postid-90627 single-format-standard wp-custom-logo wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-fash2 zox-s2 wpb-js-composer js-comp-ver-6.10.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-86821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86821"><a href="https://enredaccion.com.ar/basquet/">Básquet</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-86822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86822"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /><img width="200" height="42" class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menumovil-container"><ul id="menu-menumovil" class="menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/carlotto-la-restitucion-de-identidad-de-nieto-131-da-esperanza-de-encontrar-a-los-que-faltan/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-carlotto-nieto131-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90640" data-permalink="https://enredaccion.com.ar/carlotto-la-restitucion-de-identidad-de-nieto-131-da-esperanza-de-encontrar-a-los-que-faltan/z-carlotto-nieto131-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-carlotto-nieto131-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-carlotto-nieto131-1w" data-image-description="" data-image-caption="&lt;p&gt;Estela de Carlotto al anunciar la restitución del nieto 131. (Foto: Raúl Ferrari / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-carlotto-nieto131-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-carlotto-nieto131-1w.jpg" /></div><p>Carlotto: La restitución de identidad del nieto 131 da &#8220;esperanza de encontrar a los que faltan&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/otro-titulo-instituto-derroto-a-quimsa-y-consiguio-la-supercopa/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w.jpg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="90635" data-permalink="https://enredaccion.com.ar/otro-titulo-instituto-derroto-a-quimsa-y-consiguio-la-supercopa/z-instituto-campeon-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-instituto-campeon-1w" data-image-description="" data-image-caption="&lt;p&gt;Instituto festeja una nueva corona, la tercera consecutiva. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-1024x576.jpg" /></div><p>Otro título: Instituto derrotó a Quimsa y consiguió la Supercopa</p></a></li><li><a href="https://enredaccion.com.ar/licitaran-la-nueva-autopista-rio-cuarto-san-francisco-por-la-traza-de-la-ruta-nacional-158/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gill-eslava-autopista-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90621" data-permalink="https://enredaccion.com.ar/licitaran-la-nueva-autopista-rio-cuarto-san-francisco-por-la-traza-de-la-ruta-nacional-158/z-gill-eslava-autopista-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gill-eslava-autopista-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gill-eslava-autopista-1w" data-image-description="" data-image-caption="&lt;p&gt;El intendente de Villa María, Martín Gill, y el titular del distrito Córdoba de Vialidad Nacinal, Federico Eslava, presentaron la autopista Río Cuarto-San Francisco.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gill-eslava-autopista-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gill-eslava-autopista-1w.jpg" /></div><p>Construirán una autopista entre Río Cuarto y San Francisco por la traza de la ruta nacional 158</p></a></li><li><a href="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90629" data-permalink="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/z-ente-metropolitano-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ente metropolitano-1w" data-image-description="" data-image-caption="&lt;p&gt;Martín Llaryora, Facundo Rufeil y Myrian Prunotto, entre otros jefs comunales, en el acto de constitución del Ente Metropolitano del Gran Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg" /></div><p>Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto</p></a></li><li><a href="https://enredaccion.com.ar/el-presidente-convoco-a-gobernadores-tras-el-fallo-de-la-corte-por-coparticipacion/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-fernandez-1w-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90432" data-permalink="https://enredaccion.com.ar/el-gobierno-decreto-feriado-nacional-para-festejar-el-campeonato-mundial-de-futbol/z-fernandez-1w-72/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-fernandez-1w-2.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Alberto Fernández. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-fernandez-1w-2-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-fernandez-1w-2.jpg" /></div><p>El Presidente convocó a los gobernadores tras el fallo de la Corte por coparticipación</p></a></li></ul></div></div></li>
<li id="menu-item-80311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80311 zox-mega-drop"><a href="https://enredaccion.com.ar/basquet/">Básquet</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/otro-titulo-instituto-derroto-a-quimsa-y-consiguio-la-supercopa/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w.jpg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="90635" data-permalink="https://enredaccion.com.ar/otro-titulo-instituto-derroto-a-quimsa-y-consiguio-la-supercopa/z-instituto-campeon-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-instituto-campeon-1w" data-image-description="" data-image-caption="&lt;p&gt;Instituto festeja una nueva corona, la tercera consecutiva. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-instituto-campeon-1w-1024x576.jpg" /></div><p>Otro título: Instituto derrotó a Quimsa y consiguió la Supercopa</p></a></li><li><a href="https://enredaccion.com.ar/instituto-va-por-el-titulo-de-la-supercopa-ante-los-santiaguenos-de-quimsa/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-romano-robinson-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90584" data-permalink="https://enredaccion.com.ar/instituto-va-por-el-titulo-de-la-supercopa-ante-los-santiaguenos-de-quimsa/z-romano-robinson-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-romano-robinson-1w.jpg" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-romano-robinson-1w" data-image-description="" data-image-caption="&lt;p&gt;Nico Romano perseguido por Brandon Robinson. Dos jugadores clavs de esta final. (Foto: LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-romano-robinson-1w-800x560.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-romano-robinson-1w.jpg" /></div><p>Instituto va por el título de la Supercopa ante los santiagueños de Quimsa</p></a></li><li><a href="https://enredaccion.com.ar/campazzo-entreno-por-primera-vez-en-estrella-roja-y-ya-quiere-debutar/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-vildoza-campazzo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90554" data-permalink="https://enredaccion.com.ar/campazzo-entreno-por-primera-vez-en-estrella-roja-y-ya-quiere-debutar/z-vildoza-campazzo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-vildoza-campazzo-1w.jpg" data-orig-size="900,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vildoza-campazzo-1w" data-image-description="" data-image-caption="&lt;p&gt;Facu Campazzo y Luca Vildoza, en el entrenamiento de Estrella Roja, en Belgrado. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-vildoza-campazzo-1w-800x588.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-vildoza-campazzo-1w.jpg" /></div><p>Campazzo entrenó por primera vez en Estrella roja y ya quiere debutar</p></a></li><li><a href="https://enredaccion.com.ar/facu-campazzo-jugara-para-el-estrella-roja-en-serbia/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-campazzo-serbia-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90423" data-permalink="https://enredaccion.com.ar/facu-campazzo-jugara-para-el-estrella-roja-en-serbia/z-campazzo-serbia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-campazzo-serbia-1w.jpg" data-orig-size="900,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-campazzo-serbia-1w" data-image-description="" data-image-caption="&lt;p&gt;Facu Campazzo con la camiseta de Estrella Roja de Serbia. (Imagen: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-campazzo-serbia-1w-800x628.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-campazzo-serbia-1w.jpg" /></div><p>Facu Campazzo jugará para el Estrella Roja, en Serbia</p></a></li><li><a href="https://enredaccion.com.ar/para-el-olvido-atenas-perdio-con-un-rival-directo-y-sigue-sin-ganar/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-canton-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90243" data-permalink="https://enredaccion.com.ar/para-el-olvido-atenas-perdio-con-un-rival-directo-y-sigue-sin-ganar/z-canton-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-canton-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-canton-1w" data-image-description="" data-image-caption="&lt;p&gt;Omar Cantón marcó 26 puntos. (Foto: Germán Ruiz / LNB).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-canton-1w-1-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-canton-1w-1.jpg" /></div><p>Para el olvido: Atenas perdió con Argentino, un rival directo, y sigue sin ganar</p></a></li></ul></div></div></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/el-63-festival-de-folclore-de-cosquin-anuncia-clasicos-homenajes-y-una-gran-presencia-femenina/"><div class="zox-mega-img"><img width="506" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2.jpg 950w, https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2-800x533.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2-610x406.jpg 610w" sizes="(max-width: 506px) 100vw, 506px" data-attachment-id="26709" data-permalink="https://enredaccion.com.ar/el-folclore-no-para/lucio-rojas-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2.jpg" data-orig-size="950,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lucio rojas 2" data-image-description="" data-image-caption="&lt;p&gt;El Indio Lucio Rojas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/02/lucio-rojas-2.jpg" /></div><p>El 63° Festival de Folclore de Cosquín anuncia clásicos, homenajes y una gran presencia femenina</p></a></li><li><a href="https://enredaccion.com.ar/murio-pinky-popular-figura-televisiva-que-encarno-el-paso-del-blanco-y-negro-al-color/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-pinky-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-pinky-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-pinky-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="89751" data-permalink="https://enredaccion.com.ar/murio-pinky-popular-figura-televisiva-que-encarno-el-paso-del-blanco-y-negro-al-color/z-pinky-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-pinky-1w.jpg" data-orig-size="1100,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;T\u00e9lam Buenos Aires, 03\/12\/09\rLa sesi\u00f3n de la jura como nuevos Diputados, fue presidida por la diputada Lidia \&quot;Pinky\&quot; Satrag\u00f1o, \rpor ser la legisladora de mayor edad.\rFoto: Maximiliano Luna\/T\u00e9lam\/cl&quot;,&quot;created_timestamp&quot;:&quot;1259876442&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-pinky-1w" data-image-description="" data-image-caption="&lt;p&gt;Pinky cuando electa diputada en la provincia de Buenos Aires en 2007. (Foto: Maximiliano Luna / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-pinky-1w-800x536.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-pinky-1w-1024x686.jpg" /></div><p>Murió Pinky, popular figura televisiva que encarnó el paso del blanco y negro al color</p></a></li><li><a href="https://enredaccion.com.ar/desnudar-el-cuerpo-y-la-escritura-los-retos-de-una-chica-que-confiesa-como-se-convirtio-en-stripper/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="88888" data-permalink="https://enredaccion.com.ar/desnudar-el-cuerpo-y-la-escritura-los-retos-de-una-chica-que-confiesa-como-se-convirtio-en-stripper/z-romina-pistolas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w.jpg" data-orig-size="2538,1793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-romina pistolas-1w" data-image-description="" data-image-caption="&lt;p&gt;La escritora chilena Romina Pistolas. (Foto: Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-800x565.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-1024x723.jpg" /></div><p>Desnudar el cuerpo y la escritura: los retos de una chica que confiesa cómo se convirtió en stripper</p></a></li><li><a href="https://enredaccion.com.ar/inauguran-muestra-de-sergio-diaz/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-sergio-diaz-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="88533" data-permalink="https://enredaccion.com.ar/inauguran-muestra-de-sergio-diaz/z-sergio-diaz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-sergio-diaz-1w.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sergio diaz-1w" data-image-description="" data-image-caption="&lt;p&gt;Una de las obras del artista Sergio Díaz. (Imagen: Gentileza Sergio Díaz).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-sergio-diaz-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-sergio-diaz-1w.jpg" /></div><p>Inauguran muestra de Sergio Díaz</p></a></li><li><a href="https://enredaccion.com.ar/juan-villoro-la-literatura-permite-una-reconciliacion-critica-con-un-mundo-imperfecto/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="87671" data-permalink="https://enredaccion.com.ar/juan-villoro-la-literatura-permite-una-reconciliacion-critica-con-un-mundo-imperfecto/z-villoro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w.jpg" data-orig-size="1000,763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602607151&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-villoro-1w" data-image-description="" data-image-caption="&lt;p&gt;Juan Villoro. (Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w-800x610.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w.jpg" /></div><p>Juan Villoro: &#8220;La literatura permite una reconciliación crítica con un mundo imperfecto&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/quienes-son-los-campeones/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="90389" data-permalink="https://enredaccion.com.ar/quienes-son-los-campeones/z-cordoba-argentina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w.jpg" data-orig-size="1100,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671389647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-argentina-1w" data-image-description="" data-image-caption="&lt;p&gt;Celeste y blanco. Miles de cordobeses festejaron en el Patio Olmos. (Foto: Irma Montiel / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-800x488.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-1024x625.jpg" /></div><p>¿Quiénes son los campeones?</p></a></li><li><a href="https://enredaccion.com.ar/como-leer-la-condena-de-cristina-fernandez-sin-caer-en-la-grieta/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-20x12.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21737" data-permalink="https://enredaccion.com.ar/donde-estaban-los-jueces/ddf14070803comodoropy/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;DYN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;DYN23 - BUENOS AIRES, 31\/01\/01 - SE INICIA MA\u00e3ANA EL A\u00e3O JUDICIAL, HABRA CAREOS ENTRE SENADORES, EL JUICIO POR EL CASO AMIA Y SE DEFINE LA SUERTE DE VARIOS EX FUNCIONARIOS. FOTO: ARCHIVO DYN\/MARCELO DEL ARCO&quot;,&quot;created_timestamp&quot;:&quot;980899200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DDF14070803COMODOROPY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comodoro Py" data-image-description="" data-image-caption="&lt;p&gt;La sede los tribunales federales porteños. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-comodoro-py-1w.jpg" /></div><p>Cómo leer la condena de Cristina Fernández sin caer en la grieta</p></a></li><li><a href="https://enredaccion.com.ar/la-salud-un-bien-social-discriminado-en-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="88156" data-permalink="https://enredaccion.com.ar/salarios-paro-y-multitudinaria-movilizacion-de-trabajadores-de-hospitales-en-cordoba/z-salud-4w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g(9) power&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668598610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.74&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00062034739454094&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-salud-4w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de una protesta de personal de salud en Córdoba. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-salud-4w.jpg" /></div><p>La Salud, un bien social discriminado en Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/la-constitucion-nacional-asegura-la-retribucion-docente/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-escuela-educacion-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="76187" data-permalink="https://enredaccion.com.ar/el-gobierno-nacional-propone-dar-una-hora-mas-de-clase-por-dia-en-las-escuelas-primarias/z-escuela-educacion-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-escuela-educacion-1w.jpg" data-orig-size="1000,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-escuela-educacion-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.  (Foto: Gentileza Revista Códigos).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-escuela-educacion-1w-800x506.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-escuela-educacion-1w.jpg" /></div><p>La Constitución Nacional asegura la retribución docente</p></a></li><li><a href="https://enredaccion.com.ar/el-caso-gonzalez-y-la-psicopatologia-del-poder/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-bmw-gonzalez-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="87835" data-permalink="https://enredaccion.com.ar/el-caso-gonzalez-y-la-psicopatologia-del-poder/z-bmw-gonzalez-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-bmw-gonzalez-1w-1.jpg" data-orig-size="900,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bmw-gonzalez-1w" data-image-description="" data-image-caption="&lt;p&gt;La camioneta BMW con la que González protagonizó un grave accidente en el camino de Altas Cumbres. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-bmw-gonzalez-1w-1-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-bmw-gonzalez-1w-1.jpg" /></div><p>El caso González y la psicopatología del poder</p></a></li></ul></div></div></li>
<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/turismo-cordoba-capital-tuvo-un-pico-de-ocupacion-de-76/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="76735" data-permalink="https://enredaccion.com.ar/semana-santa-cordoba-capital-tuvo-ocupacion-plena/z-catedral-cba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-catedral-cba-1w" data-image-description="" data-image-caption="&lt;p&gt;La Catedral de la Ciudad de Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/04/z-catedral-cba-1w.jpg" /></div><p>Turismo: Córdoba Capital tuvo un pico de ocupación de 76%</p></a></li><li><a href="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="81896" data-permalink="https://enredaccion.com.ar/fiesta-del-chocolate-alpino-en-villa-general-belgrano/z-chocolate-alpino-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2021&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chocolate alpino-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-chocolate-alpino-1w.jpg" /></div><p>Fiesta del chocolate alpino en Villa General Belgrano</p></a></li><li><a href="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="81881" data-permalink="https://enredaccion.com.ar/rio-cuarto-vacaciones-de-invierno-con-promociones-y-descuentos/z-rio-cuarto-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" data-orig-size="1000,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio cuarto-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen de Río Cuarto. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w-800x422.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-rio-cuarto-1w.jpg" /></div><p>Río Cuarto: Vacaciones de invierno con promociones y descuentos</p></a></li><li><a href="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="81814" data-permalink="https://enredaccion.com.ar/ciudad-de-buenos-aires-mas-de-650-actividades-para-las-vacaciones-de-invierno/z-caminito-caba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w.jpg" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: No unauthorized copying, using or reproduction.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-caminito-caba-1w" data-image-description="" data-image-caption="&lt;p&gt;Imagen del clásico Caminito, en la CABA. (Foto: Turismo CABA).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/07/z-caminito-caba-1w-1024x768.jpg" /></div><p>Ciudad de Buenos Aires: Más de 650 actividades para las vacaciones de invierno</p></a></li><li><a href="https://enredaccion.com.ar/aerolineas-sumo-nuevas-rutas-una-de-ellas-une-san-pablo-cordoba-y-el-calafate/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="31782" data-permalink="https://enredaccion.com.ar/pese-a-la-devaluacion-la-cantidad-de-turistas-que-llegan-al-pais-es-menor-a-la-de-los-argentinos-que-viajan/z-avion-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-avion-aerolineas-1w" data-image-description="" data-image-caption="&lt;p&gt;Una aeronave de Aerolíneas Argentinas.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w-800x500.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/06/z-avion-aerolineas-1w.jpg" /></div><p>Aerolíneas sumó nuevas rutas: Una de ellas une San Pablo, Córdoba y El Calafate</p></a></li></ul></div></div></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/llegan-guanacos-desde-santa-cruz-para-recuperar-su-poblacion-en-la-pampa/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-guanacos-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90616" data-permalink="https://enredaccion.com.ar/llegan-guanacos-desde-santa-cruz-para-recuperar-su-poblacion-en-la-pampa/z-guanacos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-guanacos-1w.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guanacos-1w" data-image-description="" data-image-caption="&lt;p&gt;Los primeros guanacos silvestres de Santa Cruz ya llegaron a Parque Luro.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-guanacos-1w-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-guanacos-1w.jpg" /></div><p>Llegan guanacos desde Santa Cruz para recuperar su población en La Pampa</p></a></li><li><a href="https://enredaccion.com.ar/renault-presento-su-primera-coleccion-de-nft-genr5/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-600x338.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-150x84.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_.jpg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="90477" data-permalink="https://enredaccion.com.ar/renault-presento-su-primera-coleccion-de-nft-genr5/z-collection_nft_genr5_/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Collection_NFT_genR5_" data-image-description="" data-image-caption="&lt;p&gt;Colección NFT &#8220;genR5&#8221;.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-Collection_NFT_genR5_-1024x576.jpg" /></div><p>Renault presentó su primera colección de NFT &#8220;genR5&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/la-pampa-entregan-creditos-a-emprendedores/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-emprendedores-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90473" data-permalink="https://enredaccion.com.ar/la-pampa-entregan-creditos-a-emprendedores/z-emprendedores-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-emprendedores-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-emprendedores-1w" data-image-description="" data-image-caption="&lt;p&gt;El Ministerio de la Producción entregó créditos a emprendedores de General Acha, Arata y Embajador Martini.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-emprendedores-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-emprendedores-1w.jpg" /></div><p>La Pampa: entregan créditos a emprendedores</p></a></li><li><a href="https://enredaccion.com.ar/argentina-es-campeon-del-mundo/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-messi-11-w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90469" data-permalink="https://enredaccion.com.ar/argentina-es-campeon-del-mundo/z-messi-11-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-messi-11-w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-messi-11-w" data-image-description="" data-image-caption="&lt;p&gt;Imagen Ilustrativa. (Foto: @Selección).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-messi-11-w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-messi-11-w.jpg" /></div><p>Argentina es campeón del Mundo</p></a></li><li><a href="https://enredaccion.com.ar/nueva-renault-master-la-van-multiproposito-ahora-con-mayor-confort/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-master-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-master-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-master-2w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="90131" data-permalink="https://enredaccion.com.ar/nueva-renault-master-la-van-multiproposito-ahora-con-mayor-confort/z-master-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-master-2w.jpg" data-orig-size="1100,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-master-2w" data-image-description="" data-image-caption="&lt;p&gt;La nueva Renault Master. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-master-2w-800x463.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-master-2w-1024x593.jpg" /></div><p>Nueva Renault Master, la Van multipropósito ahora con mayor confort</p></a></li></ul></div></div></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51430 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/dossier360-leve-mejora-de-la-imagen-positiva-de-alberto/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-fernandez-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="83903" data-permalink="https://enredaccion.com.ar/alberto-fernandez-afirmo-que-es-insostenible-juridicamente-la-imputacion-contra-cristina-kirchner/z-fernandez-1w-63/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-fernandez-1w.jpg" data-orig-size="1100,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-image-caption="&lt;p&gt;El presidente Alberto Fernández. (Foto: Maximiliano Luna / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-fernandez-1w-800x524.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-fernandez-1w-1024x671.jpg" /></div><p>Dossier360: Leve mejora de la imagen positiva de Alberto</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-noviembre-2022/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/09/z-juez-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="67052" data-permalink="https://enredaccion.com.ar/la-encuestadora-que-predijo-el-triunfo-de-valdes-en-corrientes-da-como-ganadores-de-las-paso-cordobesas-a-juez-y-a-vigo/z-juez-1w-9/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/z-juez-1w-1-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juez-1w" data-image-description="" data-image-caption="&lt;p&gt;Luis Juez y Rodrigo De Loredo.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/z-juez-1w-1-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/09/z-juez-1w-1-1000x667.jpg" /></div><p>Las encuestas e informes de noviembre 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-el-2023-y-la-imagen-de-cfk/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cristina-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="80631" data-permalink="https://enredaccion.com.ar/cristina-la-unidad-del-frente-de-todos-nunca-estuvo-en-discusion/z-cristina-1w-7/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cristina-1w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cristina-1w" data-image-description="" data-image-caption="&lt;p&gt;La vicepresidenta Cristina Fernández de Kirchner. &lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cristina-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/06/z-cristina-1w.jpg" /></div><p>Dossier360: El 2023 y la imagen de CFK</p></a></li><li><a href="https://enredaccion.com.ar/las-encuestas-e-informes-de-octubre-2022/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="82993" data-permalink="https://enredaccion.com.ar/primeras-medidas-de-massa-los-ejes-son-orden-fiscal-superavit-comercial-y-aumentar-reservas/z-massa-1w-13/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1.jpg" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-1w" data-image-description="" data-image-caption="&lt;p&gt;El ministro de Economía, Producción y Agricultura, Sergio Massa. (Foto: Raúl Ferrari / Télam / Archivo).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/08/z-massa-1w-1-1024x682.jpg" /></div><p>Las encuestas e informes de octubre 2022</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-la-disputa-por-el-liderazgo-opositor/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="61472" data-permalink="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-los-candidatos-preferidos-entre-los-votantes-de-juntos-por-el-cambio/z-rodriguez-larreta-bullrich-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez larreta-bullrich-1w" data-image-description="" data-image-caption="&lt;p&gt;Horacio Rodríguez Larreta y Patricia Bullrich. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" /></div><p>[Dossier360] La disputa por el liderazgo opositor</p></a></li></ul></div></div></li>
<li id="menu-item-65207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65207 zox-mega-drop"><a href="https://enredaccion.com.ar/entrevistas/">Entrevistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/desnudar-el-cuerpo-y-la-escritura-los-retos-de-una-chica-que-confiesa-como-se-convirtio-en-stripper/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="88888" data-permalink="https://enredaccion.com.ar/desnudar-el-cuerpo-y-la-escritura-los-retos-de-una-chica-que-confiesa-como-se-convirtio-en-stripper/z-romina-pistolas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w.jpg" data-orig-size="2538,1793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-romina pistolas-1w" data-image-description="" data-image-caption="&lt;p&gt;La escritora chilena Romina Pistolas. (Foto: Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-800x565.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-romina-pistolas-1w-1024x723.jpg" /></div><p>Desnudar el cuerpo y la escritura: los retos de una chica que confiesa cómo se convirtió en stripper</p></a></li><li><a href="https://enredaccion.com.ar/juan-villoro-la-literatura-permite-una-reconciliacion-critica-con-un-mundo-imperfecto/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="87671" data-permalink="https://enredaccion.com.ar/juan-villoro-la-literatura-permite-una-reconciliacion-critica-con-un-mundo-imperfecto/z-villoro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w.jpg" data-orig-size="1000,763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602607151&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-villoro-1w" data-image-description="" data-image-caption="&lt;p&gt;Juan Villoro. (Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w-800x610.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-villoro-1w.jpg" /></div><p>Juan Villoro: &#8220;La literatura permite una reconciliación crítica con un mundo imperfecto&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/rosa-montero-cada-uno-debe-aprender-a-llevar-su-maleta-de-oscuridad/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-rosa-montero-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="87467" data-permalink="https://enredaccion.com.ar/rosa-montero-cada-uno-debe-aprender-a-llevar-su-maleta-de-oscuridad/z-rosa-montero-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-rosa-montero-2w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1667299922&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rosa montero-2w" data-image-description="" data-image-caption="&lt;p&gt;La periodista y escritora Rosa Montero en Buenos Aires. (Foto: Daniel Dabove / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-rosa-montero-2w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/11/z-rosa-montero-2w.jpg" /></div><p>Rosa Montero: &#8220;Cada uno debe aprender a llevar su maleta de oscuridad&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="86873" data-permalink="https://enredaccion.com.ar/vi-el-golpe-a-traves-de-los-ojos-de-lula-dice-biografo-del-ex-mandatario-brasileno/z-morais-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" data-orig-size="900,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;RAMiRO FURQUiM&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;2011.09.29 - Porto Alegre\/RS - Entrevista exclusiva com o jornalista mineiro Fernando Morais.&quot;,&quot;created_timestamp&quot;:&quot;1317303429&quot;,&quot;copyright&quot;:&quot;outroangulo.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-morais-1w" data-image-description="" data-image-caption="&lt;p&gt;El periodista brasileño Fernando Morais, autor de una biografía sobre Lula. (Foto: Gentileza).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w-800x502.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-morais-1w.jpg" /></div><p>&#8220;Vi el golpe a través de los ojos de Lula&#8221;, dice biógrafo del ex mandatario brasileño</p></a></li><li><a href="https://enredaccion.com.ar/claudia-pineiro-el-lenguaje-ordena-pero-al-mismo-tiempo-disciplina-la-realidad/"><div class="zox-mega-img"><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="86213" data-permalink="https://enredaccion.com.ar/claudia-pineiro-el-lenguaje-ordena-pero-al-mismo-tiempo-disciplina-la-realidad/z-pineiro-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w.jpg" data-orig-size="1100,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1665042554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-piñeiro-1w" data-image-description="" data-image-caption="&lt;p&gt;Claudia Piñeiro. (Foto: Gustavo Amarelle / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/10/z-pineiro-1w-1024x680.jpg" /></div><p>Claudia Piñeiro: &#8220;El lenguaje ordena, pero al mismo tiempo disciplina la realidad&#8221;</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/suscripcion/">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li id="menu-item-74944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74944"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
 <span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-90627" class="post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-colonia-tirolesa tag-cordoba tag-ente-metropolitano tag-estacion-juarez-celman tag-facundo-rufeil tag-informacion tag-juarez-celman tag-la-calera tag-los-cedros tag-malagueno tag-malvinas-argentinas tag-martin-llaryora tag-mi-granja tag-myrian-prunotto tag-noticias tag-son-cordoba-capital tag-villa-allende" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/noticias/"><span class="zox-post-cat">Noticias</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-22">Hace 3 horas</time></span>
<meta itemprop="dateModified" content="2022-12-22" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg" class="flipboard-image wp-post-image" alt="" decoding="async" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-150x100.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="90629" data-permalink="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/z-ente-metropolitano-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-ente metropolitano-1w" data-image-description="" data-image-caption="&lt;p&gt;Martín Llaryora, Facundo Rufeil y Myrian Prunotto, entre otros jefs comunales, en el acto de constitución del Ente Metropolitano del Gran Córdoba.&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg" /> <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-ente-metropolitano-1w.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667">
</div>
<span class="zox-post-img-cap">Martín Llaryora, Facundo Rufeil y Myrian Prunotto, entre otros jefs comunales, en el acto de constitución del Ente Metropolitano del Gran Córdoba.</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" data-a2a-title="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="tps_slideContainer_90627" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Nueve municipios y comunas del Gran Córdoba firmaron el Acta Constitutiva y pusieron en funcionamiento el Ente Intermunicipal de Gestión Metropolitana. La intendenta de Juárez Celman, la radical Myrian Prunotto, fue electa presidenta del organismo, que de manera autárquica y autónoma gestionará obras públicas, servicios y demás prestaciones de manera interjurisdiccional.</p>
<p>Los nueve municipios y comunas del Gran Córdoba que firmaron el acta constitutiva en el encuentro realizado en La Calera, son Córdoba Capital, Villa Allende, Malagueño, La Calera, Los Cedros, Mi Granja, Colonia Tirolesa, Estación Juárez Celman y Malvinas Argentinas.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="La Pampa" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="89023" id="wpbanner-89023">
<img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/banner_0ALCOHOL_300x250.gif" alt="La Pampa" title="La Pampa" /> </div>
</div>
<p>La conformación del Ente autónomo y autárquico aúna esfuerzos para la mejora de servicios públicos, como agua, energía, transporte, salud y contectividad de internet de fibra óptica; considerando al mismo tiempo temáticas como la Economía Circular, la modernización del Estado y la incorporación de nuevas tecnologías.</p>
<p>&#8220;La constitución del Ente era una deuda de por lo menos 40 años. Esta falta de decisión de las gestiones anteriores sin dudas ha repercutido negativamente en la calidad de vida de los vecinos de la región metropolitana. Ahora el Ente le va a dar sentido común a las obras que benefician a más de una ciudad en materia de conectividad, salud, educación, ambiente, transporte”, expresó el intendente Llaryora.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="76570" id="wpbanner-76570">
<a href="https://www.villamaria.gob.ar/"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/04/28.vm-2022-enredaccion.gif" alt="" title="" /></a> </div>
</div>
<p>&#8220;En este momento, en el medio de la grieta, la conformación del Ente es un grito de Córdoba. Porque somos de distintos partidos políticos, de distintas ciudades, problemáticas e idiosincrasias. Y nos pusimos de acuerdo por un objetivo superior. A partir de ahora no somos ciudades individuales, el Ente es la ciudad más grande que se acaba de conformar en nuestra provincia”, añadió el jefe comunal de la Capital Provincial.</p>
<p>Por su parte, Prunotto dijo que “nunca hubo decisión, compromiso y generosidad de ningún intendente de la ciudad de Córdoba para ponerse a la altura de nuestras localidades y decir ‘estamos en igualdad de condiciones’, como lo hizo nuestro querido colega Martín Llaryora”.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="89653" id="wpbanner-89653">
<a href="https://satcrc.com.ar/nuevo-sistema-de-transporte/"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/Rio-Cuarto-Transporte-2-336x336-1.gif" alt="" title="" /></a> </div>
</div>
<p>A su vez, agradeció a los nueve intendentes &#8220;por haberme elegido para que los represente. Las decisiones de lo que pase en este ente las tomaremos en conjunto para solucionar los problemas de la gente. La única forma de llevar esta solución adelante será si estamos de acuerdo”.</p>
<p>En tanto, el intendente anfitrión, Facundo Rufeil, expresó que &#8220;hoy es un día muy especial para todos los que estamos acá porque en un mundo que nos vive planteando nuevos desafíos, los intendentes tenemos que enfrentarlos y darles soluciones innovadoras a estos desafíos y el que hoy estemos acá viendo cómo se pone en marcha el Ente Metropolitano es nada menos y nada más que darle a los vecinos un nuevo instrumento que viene para trascender en el tiempo y generar soluciones a los nuevos desafíos que tenemos&#8221;. También destacó la decisión y visión de Llaryora de plantear &#8220;esta idea y siempre poner lo mejor para que todos, sin importar de que partidos seamos podamos trabajar juntos para el beneficio de la área más poblada de la provincia. Es también un triunfo de la idea del gobernador Juan Schiaretti de terminar con la grieta&#8221;.</p>
<p>Según explica la información de prensa, &#8220;la génesis de este proyecto que hoy se concretó nace por la visión el ex intendente Rubén Américo Martí, quien sumó en la Carta Orgánica de 1995 la creación de un área metropolitana. En Diciembre 2021, el intendente Martín Llaryora toma la decisión política de crear la Secretaría de Desarrollo Metropolitano, a cargo de Gabriel Bermúdez, con el objetivo fundamental de llevar adelante la integración de Córdoba y el gran Córdoba de manera institucional, a través de la creación de un Ente&#8221;.</p>
<p>&#8212;</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://enredaccion.com.ar/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" data-a2a-title="Entró en funcionamiento el Ente Metropolitano, que será presidido por Myrian Prunotto"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F&amp;linkname=Entr%C3%B3%20en%20funcionamiento%20el%20Ente%20Metropolitano%2C%20que%20ser%C3%A1%20presidido%20por%20Myrian%20Prunotto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_90627&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa &amp;leftarrow; &amp;rightarrow; para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto\/&quot;,&quot;postId&quot;:90627,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/colonia-tirolesa/" rel="tag">Colonia Tirolesa</a>, <a href="https://enredaccion.com.ar/tag/cordoba/" rel="tag">Córdoba</a>, <a href="https://enredaccion.com.ar/tag/ente-metropolitano/" rel="tag">Ente Metropolitano</a>, <a href="https://enredaccion.com.ar/tag/estacion-juarez-celman/" rel="tag">Estación Juárez Celman</a>, <a href="https://enredaccion.com.ar/tag/facundo-rufeil/" rel="tag">Facundo Rufeil</a>, <a href="https://enredaccion.com.ar/tag/informacion/" rel="tag">Información</a>, <a href="https://enredaccion.com.ar/tag/juarez-celman/" rel="tag">Juárez Celman</a>, <a href="https://enredaccion.com.ar/tag/la-calera/" rel="tag">La Calera</a>, <a href="https://enredaccion.com.ar/tag/los-cedros/" rel="tag">Los Cedros</a>, <a href="https://enredaccion.com.ar/tag/malagueno/" rel="tag">Malagueño</a>, <a href="https://enredaccion.com.ar/tag/malvinas-argentinas/" rel="tag">Malvinas Argentinas</a>, <a href="https://enredaccion.com.ar/tag/martin-llaryora/" rel="tag">Martín Llaryora</a>, <a href="https://enredaccion.com.ar/tag/mi-granja/" rel="tag">Mi Granja</a>, <a href="https://enredaccion.com.ar/tag/myrian-prunotto/" rel="tag">Myrian Prunotto</a>, <a href="https://enredaccion.com.ar/tag/noticias/" rel="tag">Noticias</a>, <a href="https://enredaccion.com.ar/tag/son-cordoba-capital/" rel="tag">son Córdoba Capital</a>, <a href="https://enredaccion.com.ar/tag/villa-allende/" rel="tag">Villa Allende</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" />
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-90627 zox-com-but-90627">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-90627 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=90627&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;jetpack_comments_nonce=94904ca39d&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=11.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6f81f701e6e31fa82ba473419b1337956bc8b220#parent=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-5" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Télam - Deportes" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="84480" id="wpbanner-84480">
<a href="https://www.telam.com.ar/deportes"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/08/Deportes-Telam-300x250-1.png" alt="Télam - Deportes" title="Télam - Deportes" /></a> </div>
</div></div></div><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-6" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Telecom22" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="75952" id="wpbanner-75952">
<a href="https://www.telecom.com.ar/"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/03/300x250_teco_institucional.gif" alt="Telecom22" title="Telecom22" /></a> </div>
</div></div></div><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-7" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Newsletter 2022" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="87561" id="wpbanner-87561">
<a href="https://enredaccion.com.ar/newsletter/suscripcion/"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/NEWSLETTER02-2022.gif" alt="Newsletter 2022" title="Newsletter 2022" /></a> </div>
</div></div></div><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-8" class="zox-side-widget widget_wp-bannerize-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="Movimiento 2022" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="87569" id="wpbanner-87569">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2022/11/MOVIMIENTO-01-2022.gif" alt="Movimiento 2022" title="Movimiento 2022" /></a> </div>
</div></div></div><div id="custom_html-9" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-check-circle" style="color:#333"></i> Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a nuestro sitio con información de Córdoba haciendo <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>CLIC AQUÍ</strong></a>.</li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-shopping-cart" style="color:#333"></i> También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>NUESTRA TIENDA</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-bar-chart" style="color:#333"></i> Ver más información sobre encuestas en nuestra sección <a href="https://enredaccion.com.ar/dossier360/"><strong>DOSSIER360</strong></a></li>
</ul>
</div>
<div class="su-list" style="margin-left:0px">
<ul>
<li><i class="sui sui-at" style="color:#333"></i> ¿Querés comunicarte con nosotros? Hacé <strong><a href="https://enredaccion.com.ar/contacto/">CLIC AQUÍ</a></strong></li>
</ul>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/quienes-son-los-campeones/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="90389" data-permalink="https://enredaccion.com.ar/quienes-son-los-campeones/z-cordoba-argentina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w.jpg" data-orig-size="1100,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671389647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-argentina-1w" data-image-description="" data-image-caption="&lt;p&gt;Celeste y blanco. Miles de cordobeses festejaron en el Patio Olmos. (Foto: Irma Montiel / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-800x488.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-1024x625.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="90389" data-permalink="https://enredaccion.com.ar/quienes-son-los-campeones/z-cordoba-argentina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w.jpg" data-orig-size="1100,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671389647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-argentina-1w" data-image-description="" data-image-caption="&lt;p&gt;Celeste y blanco. Miles de cordobeses festejaron en el Patio Olmos. (Foto: Irma Montiel / Télam).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-800x488.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-argentina-1w-1024x625.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Columnistas</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/quienes-son-los-campeones/" rel="bookmark">
<h2 class="zox-s-title2">¿Quiénes son los campeones?</h2>
</a>
</div>
<p class="zox-s-graph">Feliz como casi todos por el tercer campeonato mundial de la selección nacional, pero hay algo que me da vueltas en el corazón y...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/mavazquez/" title="Entradas de Medardo Ávila Vázquez" rel="author">Medardo Ávila Vázquez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 4 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/lo-habia-denunciado-pero-igual-la-ataco-a-punaladas-y-murio-con-el-boton-antipanico-en-su-mano/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90461" data-permalink="https://enredaccion.com.ar/lo-habia-denunciado-pero-igual-la-ataco-a-punaladas-y-murio-con-el-boton-antipanico-en-su-mano/z-gomez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w.jpg" data-orig-size="1000,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gomez-1w" data-image-description="" data-image-caption="&lt;p&gt;El femicida de Sofia Anabel Sosa, José Luis Gómez, es llevado detenido a la comisaría de Salsipuedes. (Foto: Policía de Córdoba).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-800x522.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="90461" data-permalink="https://enredaccion.com.ar/lo-habia-denunciado-pero-igual-la-ataco-a-punaladas-y-murio-con-el-boton-antipanico-en-su-mano/z-gomez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w.jpg" data-orig-size="1000,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gomez-1w" data-image-description="" data-image-caption="&lt;p&gt;El femicida de Sofia Anabel Sosa, José Luis Gómez, es llevado detenido a la comisaría de Salsipuedes. (Foto: Policía de Córdoba).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w-800x522.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-gomez-1w.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/lo-habia-denunciado-pero-igual-la-ataco-a-punaladas-y-murio-con-el-boton-antipanico-en-su-mano/" rel="bookmark">
<h2 class="zox-s-title2">Lo había denunciado, pero igual la atacó y murió con el botón antipánico en la mano</h2>
</a>
</div>
<p class="zox-s-graph">Una mujer de 23 años fue asesinada este lunes a puñaladas delante de su hijo de 4 en su casa de la localidad de...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 3 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/luis-juez-no-vamos-a-dar-ninguna-ventaja/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90548" data-permalink="https://enredaccion.com.ar/luis-juez-no-vamos-a-dar-ninguna-ventaja/z-juez-alvarez-rivero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w.jpg" data-orig-size="900,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juez-alvarez rivero-1w" data-image-description="" data-image-caption="&lt;p&gt;Luis Juez, Carmen Álvarez Rivero y Francisco Reyna. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-800x540.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="90548" data-permalink="https://enredaccion.com.ar/luis-juez-no-vamos-a-dar-ninguna-ventaja/z-juez-alvarez-rivero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w.jpg" data-orig-size="900,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juez-alvarez rivero-1w" data-image-description="" data-image-caption="&lt;p&gt;Luis Juez, Carmen Álvarez Rivero y Francisco Reyna. (Foto: Prensa).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w-800x540.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-juez-alvarez-rivero-1w.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/luis-juez-no-vamos-a-dar-ninguna-ventaja/" rel="bookmark">
<h2 class="zox-s-title2">Luis Juez: “No vamos a dar ninguna ventaja en 2023”</h2>
</a>
</div>
<p class="zox-s-graph">El senador nacional Luis Juez (Frente Cívico, Juntos por el Cambio) dijo que “no vamos a dar ninguna ventaja para las elecciones de 2023....</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 2 días</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/argentina-campeon-los-festejos-en-cordoba-calchin-y-el-obelisco/" rel="bookmark">
<img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="90365" data-permalink="https://enredaccion.com.ar/argentina-campeon-los-festejos-en-cordoba-calchin-y-el-obelisco/z-cordoba-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-3w" data-image-description="" data-image-caption="&lt;p&gt;Patio Olmos a full. Miles de cordobeses se volcaron a las calles del centro para festejar el título. (Foto: Municipalidad de Córdoba).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w.jpg" /> <img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-600x600.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="90365" data-permalink="https://enredaccion.com.ar/argentina-campeon-los-festejos-en-cordoba-calchin-y-el-obelisco/z-cordoba-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-3w" data-image-description="" data-image-caption="&lt;p&gt;Patio Olmos a full. Miles de cordobeses se volcaron a las calles del centro para festejar el título. (Foto: Municipalidad de Córdoba).&lt;/p&gt;
" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2022/12/z-cordoba-3w.jpg" /> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/argentina-campeon-los-festejos-en-cordoba-calchin-y-el-obelisco/" rel="bookmark">
<h2 class="zox-s-title2">Argentina campeón: Los festejos en Córdoba, Calchín y el Obelisco</h2>
</a>
</div>
<p class="zox-s-graph">El triunfo de la selección argentina desató festejos en todo el país. Miles de personas salieron a celebrar el tercer título mundial conquistado por...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>Hace 4 días</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-90627").on("click", function(){
	  		$(".zox-more-click-90627").toggleClass("zox-soc-more-open");
  		});
	});
    </script> </article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span>
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/entro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<link rel='stylesheet' id='wp-bannerize-widget-css' href='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-widget.css?ver=e8d772243bb150b42a54fed56557fe3a' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css' href='https://enredaccion.com.ar/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://enredaccion.com.ar/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.5' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.9' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enredaccion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=e8d772243bb150b42a54fed56557fe3a' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=e8d772243bb150b42a54fed56557fe3a' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/lib/select2/select2.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login(.*)|\/wp-admin(.*)|\/wp-comment(.*)|\/mi-cuenta(.*)|\/newsletter\/|\/anahi-bulnes-swan-then-disappeared-y-sus-family-denunciants-that-no-se-be-herit-ownership\/|\/anahi-bulnes-sigue-desaparecida-su-padre-dice-que-no-se-fue-por-propia-voluntad\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/zoxcustom.js?ver=e8d772243bb150b42a54fed56557fe3a' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/scripts.js?ver=e8d772243bb150b42a54fed56557fe3a' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/retina.js?ver=e8d772243bb150b42a54fed56557fe3a' id='zox-retina-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=e8d772243bb150b42a54fed56557fe3a' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/comment-reply.min.js?ver=e8d772243bb150b42a54fed56557fe3a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=e8d772243bb150b42a54fed56557fe3a' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669917150' id='akismet-frontend-js'></script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=90627&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=94904ca39d&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6f81f701e6e31fa82ba473419b1337956bc8b220#parent=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=90627&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&jetpack_comments_nonce=94904ca39d&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=11.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6f81f701e6e31fa82ba473419b1337956bc8b220#parent=https%3A%2F%2Fenredaccion.com.ar%2Fentro-en-funcionamiento-el-ente-metropolitano-que-sera-presidido-por-myrian-prunotto%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'126384880',post:'90627',tz:'-3',srv:'enredaccion.com.ar',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '126384880', '90627' ]);
	</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77de904cadeb2414","version":"2022.11.3","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":100}' crossorigin="anonymous"></script>
</body>
</html>
