<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<title>En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo - ENREDACCIÓN - Córdoba - Argentina</title>
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo - ENREDACCIÓN - Córdoba - Argentina"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:tag" content="Ángel Sandrín" />
<meta property="article:tag" content="Basketball Champions League America" />
<meta property="article:tag" content="Clima" />
<meta property="article:tag" content="Córdoba" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Flamengo" />
<meta property="article:tag" content="Instituto" />
<meta property="article:tag" content="Noticias" />
<meta property="article:section" content="Tema del Día" />
<meta property="article:published_time" content="2020-03-10T03:07:39+00:00" />
<meta property="article:modified_time" content="2020-03-10T06:02:52+00:00" />
<meta property="og:updated_time" content="2020-03-10T06:02:52+00:00" />
<meta property="fb:app_id" content="1045742742140641" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" />
<meta property="og:image:secure_url" content="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:title" content="En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo - ENREDACCIÓN - Córdoba - Argentina" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" />
<meta name="twitter:creator" content="@enredaccioncba" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#primaryimage","url":"https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#webpage","url":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/","inLanguage":"es","name":"En otro nivel: Instituto present\u00f3 batalla, pero cay\u00f3 en C\u00f3rdoba ante Flamengo - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#primaryimage"},"datePublished":"2020-03-10T03:07:39+00:00","dateModified":"2020-03-10T06:02:52+00:00","description":"En otro nivel: Instituto present\u00f3 batalla, pero cay\u00f3 en C\u00f3rdoba ante Flamengo - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina"},{"@type":"Article","@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#article","isPartOf":{"@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/743ba30e921b2368b6a9299de49f26fc"},"headline":"En otro nivel: Instituto present\u00f3 batalla, pero cay\u00f3 en C\u00f3rdoba ante Flamengo","datePublished":"2020-03-10T03:07:39+00:00","dateModified":"2020-03-10T06:02:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#webpage"},"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/#primaryimage"},"keywords":"\u00c1ngel Sandr\u00edn,Basketball Champions League America,Clima,C\u00f3rdoba,Deportes,Flamengo,Instituto,Noticias","articleSection":"Deportes,Tema del D\u00eda"},{"@type":["Person"],"@id":"https://enredaccion.com.ar/#/schema/person/743ba30e921b2368b6a9299de49f26fc","name":"Adminilis","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enredaccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/6z7m266m/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/23e6gjk8/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/jo0hhdma/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_private_page_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/8lkuaeje/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/867ushmj/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp-cpvl-css-css'  href='//enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/css/wppcp-cpvl-front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/md18ewj4/e1oqn.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/4psgq5h/e1oqn.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/qlg7cvcq/e1oqn.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='thb-app-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/9kmhx0ii/e1oqn.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}@media screen and (min-width:1024px) {h1,.h1 {}}@media screen and (min-width:1024px) {h2 {}}@media screen and (min-width:1024px) {h3 {}}@media screen and (min-width:1024px) {h4 {}}@media screen and (min-width:1024px) {h5 {}}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline>li>a:before {background:#e44554 !important;}.page-id-43847 #wrapper div[role="main"],.postid-43847 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/lzp4999h/e1oqn.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g29w0gil/e1oqn.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/2rm0z4cg/e1oqn.css' type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPPage = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"7802ef2086"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-private-page.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCPFront = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","images_path":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"a99177f00f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/wp-private-content-pro/js/wppcp-front.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"90f7f8c996","debug":"","permalink":"https:\/\/enredaccion.com.ar\/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo\/","title":"En otro nivel: Instituto present\u00f3 batalla, pero cay\u00f3 en C\u00f3rdoba ante Flamengo","thumbnail":"https:\/\/enredaccion.com.ar\/wp-content\/uploads\/2020\/03\/vs-fla-4.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"#4dddfe","boxShadow":"3px","borderColor":"#6b6b6b","borderWidth":"2px","borderRadius":"4px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"fade","speed":"600"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1669","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202011.js'></script>
<link rel='https://api.w.org/' href='https://enredaccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=43847' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fen-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fen-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102181434-1', 'auto');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://enredaccion.com.ar");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4fd4318-136f-4e33-9cd5-1de89e9e399c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse";
oneSignal_options['path'] = "https://enredaccion.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere permitir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparece en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparece en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desuscribirse en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'ENREDACCIÓN';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a las notificaciones!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para permitir las notificaciones';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
window.ajaxurl = "https://enredaccion.com.ar/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-43847 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="menubg-placeholder"></div>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil" class="thb-mobile-menu"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/">A Fondo</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-38226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Suscripción</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Ḿi Cuenta</a></li>
</ul>
</li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul>								<ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda</a></li>
</ul>			</div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Fixed Header -->
<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Ahora Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
<div class="thb-reading-indicator">
<svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
style="enable-background:new 0 0 88 88;" xml:space="preserve">
<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
<clipPath id="cut-off-bottom">
<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
C46,0.9,45.1,0,44,0z"/>
<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
C46,79.8,45.1,78.9,44,78.9z"/>
<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
C1.9,46,2,46,2,46z"/>
<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
</clipPath>
</defs>
</svg>
</div>
</header>
<!-- End Fixed Header -->
<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</header>
</div>
<!-- Start Header -->
<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
<div class="thb_header_left">
<p>
<!-- www.tutiempo.net - Ancho:96px - Alto:24px --><div id="TT_yChALBtxtaWaW98U7fVzjzDjj7aU9YD"><a href="http://www.tutiempo.net/argentina/cordoba.html">Pronóstico meteorológico para Córdoba</a></div><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yChALBtxtaWaW98U7fVzjzDjj7aU9YD"></script>Martes 10 de Marzo de 2020</p>
</div>
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-4 columns">
<div class="thb_header_right">
<a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" class="btn small no-radius thb-open-subscribe accent mfp-inlineeee">Suscribite</a>
</div>
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<!-- Start Full Menu -->
<nav class="full-menu">
<ul id="menu-menumovil-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681"><a href="https://enredaccion.com.ar/a-fondo/"><span>A Fondo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38226"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43817 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-noticias tag-salud tag-sars-cov2 thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/covid-19-cinco-nuevos-casos-en-caba-san-luis-chaco-y-rio-negro-y-el-total-llega-a-17-en-todo-el-pais/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-20x16.jpg 20w" data-attachment-id="43818" data-permalink="https://enredaccion.com.ar/covid-19-cinco-nuevos-casos-en-caba-san-luis-chaco-y-rio-negro-y-el-total-llega-a-17-en-todo-el-pais/z-coronavirus-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/covid-19-cinco-nuevos-casos-en-caba-san-luis-chaco-y-rio-negro-y-el-total-llega-a-17-en-todo-el-pais/" title="Llegaron a 17 los contagios de Covid-19 en el país: se sumaron cinco nuevos casos en CABA, San Luis, Chaco y Río Negro"><span>Llegaron a 17 los contagios de Covid-19 en el país: se sumaron cinco nuevos casos en CABA, San Luis, Chaco y Río Negro</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43850 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-denise-vergara tag-femicidio tag-informacion tag-miguel-angel-gutierrez tag-noticias tag-violencia-de-genero thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/femicidio-en-totoral-ingreso-a-la-fabrica-donde-trabajaba-su-ex-pareja-la-apunalo-y-luego-se-suicido/"><img width="740" height="434" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-740x434.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-740x434.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-20x12.jpg 20w" data-attachment-id="43851" data-permalink="https://enredaccion.com.ar/femicidio-en-totoral-ingreso-a-la-fabrica-donde-trabajaba-su-ex-pareja-la-apunalo-y-luego-se-suicido/z-totoral-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w.jpg" data-orig-size="850,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-totoral-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-300x153.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/femicidio-en-totoral-ingreso-a-la-fabrica-donde-trabajaba-su-ex-pareja-la-apunalo-y-luego-se-suicido/" title="Femicidio en Totoral: ingresó a la fábrica donde trabajaba su ex pareja, la apuñaló y luego se suicidó"><span>Femicidio en Totoral: ingresó a la fábrica donde trabajaba su ex pareja, la apuñaló y luego se suicidó</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43848 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-dante-rossi tag-informacion tag-juan-schiaretti tag-noticias tag-ucr thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fuerte-critica-radical-a-schiaretti-no-dialoga-ni-quiere-consensuar-politicas-con-nadie/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x16.jpg 20w" data-attachment-id="34385" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-a-los-cordobeses-que-corten-boleta-para-defender-a-nuestra-provincia/z-schiaretti-2w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fuerte-critica-radical-a-schiaretti-no-dialoga-ni-quiere-consensuar-politicas-con-nadie/" title="Fuerte critica radical a Schiaretti: &quot;No dialoga ni quiere consensuar políticas con nadie”"><span>Fuerte critica radical a Schiaretti: "No dialoga ni quiere consensuar políticas con nadie”</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43842 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-8m tag-aborto tag-clima tag-cordoba tag-femicidios tag-informacion tag-mujeres tag-noticias tag-violencia-de-genero thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/multitudinaria-marcha-por-la-legalizacion-del-aborto-y-en-reclamo-por-el-fin-de-los-femicidios/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-20x16.jpg 20w" data-attachment-id="43843" data-permalink="https://enredaccion.com.ar/multitudinaria-marcha-por-la-legalizacion-del-aborto-y-en-reclamo-por-el-fin-de-los-femicidios/z-marcha-mujeres-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-mujeres-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/multitudinaria-marcha-por-la-legalizacion-del-aborto-y-en-reclamo-por-el-fin-de-los-femicidios/" title="Multitudinaria marcha por la legalización del aborto y en reclamo por el fin de los femicidios"><span>Multitudinaria marcha por la legalización del aborto y en reclamo por el fin de los femicidios</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43659 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-carlos-moroni tag-claudio-puertolas tag-clima tag-cordoba tag-epec tag-informacion tag-luis-giovine tag-luz-y-fuerza-cordoba tag-noticias tag-santiago-moreno-douglas-price tag-tutela-sindical thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/una-causa-armada-dos-audios-que-utilizo-epec-en-un-juicio-fueron-aceptados-como-prueba-pero-nadie-sabe-como-los-obtuvieron/"><img width="740" height="562" src="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-740x562.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-740x562.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-365x278.jpg 365w, https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-20x16.jpg 20w" data-attachment-id="17879" data-permalink="https://enredaccion.com.ar/las-mentiras-de-epec-al-final-le-pagan-alquiler-y-gastos-a-dos-gerentes-que-vienen-de-buenos-aires/z-luis-giovine-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1435337217&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-luis giovine-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/04/z-luis-giovine-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/una-causa-armada-dos-audios-que-utilizo-epec-en-un-juicio-fueron-aceptados-como-prueba-pero-nadie-sabe-como-los-obtuvieron/" title="¿Una causa armada?: dos audios que utilizó EPEC en un juicio, fueron aceptados como prueba, pero nadie sabe cómo los obtuvieron"><span>¿Una causa armada?: dos audios que utilizó EPEC en un juicio, fueron aceptados como prueba, pero nadie sabe cómo los obtuvieron</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43260 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias-de-deportes-cordoba category-tema-del-dia tag-atenas tag-basquet tag-belgrano tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-efemerides tag-emanuel-balbo tag-epec tag-espectaculos tag-fernando-baez-sosa tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-rugbiers tag-salud tag-talleres thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-manada-que-asesina-los-puntos-de-contacto-entre-los-crimenes-de-emanuel-balbo-y-fernando-baez-sosa/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w-20x16.jpg 20w" data-attachment-id="4936" data-permalink="https://enredaccion.com.ar/los-acusados-por-la-muerte-de-emanuel-balbo-seguiran-presos/belgrano-2w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w.jpg" data-orig-size="1000,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;mariano_paiz&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492279110&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;185&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="belgrano 2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/05/belgrano-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-manada-que-asesina-los-puntos-de-contacto-entre-los-crimenes-de-emanuel-balbo-y-fernando-baez-sosa/" title="Dos casos similares en Córdoba y Villa Gesell: los puntos de contacto entre los crímenes de Emanuel Balbo y Fernando Báez Sosa"><span>Dos casos similares en Córdoba y Villa Gesell: los puntos de contacto entre los crímenes de Emanuel Balbo y Fernando Báez Sosa</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42168 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/odisea-alquilaron-una-casa-les-cortaron-el-gas-por-una-fuga-y-por-una-falla-electrica-se-les-quemaron-los-electrodomesticos/"><img width="740" height="582" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-740x582.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-740x582.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-20x16.jpg 20w" data-attachment-id="42169" data-permalink="https://enredaccion.com.ar/odisea-alquilaron-una-casa-les-cortaron-el-gas-por-una-fuga-y-por-una-falla-electrica-se-les-quemaron-los-electrodomesticos/z-casa-observatorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w.jpg" data-orig-size="961,582" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casa-observatorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-casa-observatorio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/odisea-alquilaron-una-casa-les-cortaron-el-gas-por-una-fuga-y-por-una-falla-electrica-se-les-quemaron-los-electrodomesticos/" title="Odisea: alquilaron una casa, les cortaron el gas por una fuga y se les quemaron los electrodomésticos por una falla eléctrica"><span>Odisea: alquilaron una casa, les cortaron el gas por una fuga y se les quemaron los electrodomésticos por una falla eléctrica</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41807 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-tema-del-dia tag-0-kilometro tag-adefa tag-atenas tag-autos tag-basquet tag-cambiemos tag-clima tag-concesionarias tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-terminales tag-ventas thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/desde-2015-se-venden-cada-vez-menos-autos-hechos-en-argentina-en-las-concesionarias/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-20x16.jpg 20w" data-attachment-id="35191" data-permalink="https://enredaccion.com.ar/un-juez-ordeno-a-fiat-suspender-las-ejecuciones-de-autos-de-planes-de-ahorro/z-fiat-auto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w.jpg" data-orig-size="1000,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fiat-auto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w-300x181.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fiat-auto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/desde-2015-se-venden-cada-vez-menos-autos-hechos-en-argentina-en-las-concesionarias/" title="Desde 2015 se venden cada vez menos autos hechos en Argentina"><span>Desde 2015 se venden cada vez menos autos hechos en Argentina</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43810 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-agostina-rosatta tag-clima tag-clown tag-cordoba tag-el-sexo-de-los-payaso tag-gabriela-tome tag-gaby-tome tag-informacion tag-noticias tag-payasa tag-payasa-ultravioleta tag-payaso tag-ultravioleta thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-payasos-tienen-sexo-la-payasa-ultravioleta-lo-cuenta-en-su-unipersonal/"><img width="740" height="541" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410-740x541.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410-740x541.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410-20x16.jpg 20w" data-attachment-id="43811" data-permalink="https://enredaccion.com.ar/los-payasos-tienen-sexo-la-payasa-ultravioleta-lo-cuenta-en-su-unipersonal/dsc_0410/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410.jpg" data-orig-size="950,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556315138&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ultraivioleta" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/DSC_0410.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-payasos-tienen-sexo-la-payasa-ultravioleta-lo-cuenta-en-su-unipersonal/" title="¿Los payasos tienen sexo? La payasa Ultravioleta lo cuenta en su unipersonal"><span>¿Los payasos tienen sexo? La payasa Ultravioleta lo cuenta en su unipersonal</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43686 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-agenda tag-agenda-cultural tag-album tag-calma tag-canciones tag-clima tag-cobertura tag-cordoba tag-disco tag-enero tag-enredaccion tag-entrevista-agenda-de-espectaculos tag-espacio-75 tag-espectaculos tag-estuvimos-ahi tag-felix-san-martin tag-formas-de-atravesar-mi-suerte tag-fusion tag-informacion tag-lanzamiento tag-los-abuelos tag-musica tag-musica-indie tag-musico tag-musico-cordobes tag-musicos-cordobeses tag-noticias tag-nuevo-disco tag-periodismo tag-pop tag-presentacion tag-que-hacer tag-recomendaciones tag-rio tag-salidas tag-tendencias tag-trovador tag-ultimo-disco tag-volveras tag-youtube thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/yendo-de-la-cama-al-show-musico-cordobes-adelanto-sus-canciones-en-su-pieza/"><img width="740" height="560" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762-740x560.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762-740x560.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762-20x15.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762-64x48.jpg 64w" data-attachment-id="43741" data-permalink="https://enredaccion.com.ar/yendo-de-la-cama-al-show-musico-cordobes-adelanto-sus-canciones-en-su-pieza/san-martin-15/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762.jpg" data-orig-size="750,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;motorola one vision&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583013110&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.745&quot;,&quot;iso&quot;:&quot;402&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="san martin 15" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762-300x224.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/san-martin-15-e1583501562762.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/yendo-de-la-cama-al-show-musico-cordobes-adelanto-sus-canciones-en-su-pieza/" title="Yendo de la cama al show: músico cordobés adelantó sus canciones en su pieza"><span>Yendo de la cama al show: músico cordobés adelantó sus canciones en su pieza</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43650 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-actor tag-agenda tag-agenda-de-espectaculos tag-cartelera tag-cartelera-de-cine tag-charlie-hunnam tag-chris-pratt tag-cine tag-cinerama tag-cines-dinosaurio-mall tag-clima tag-colin-farrell tag-cordoba tag-director tag-disney tag-espectaculos tag-estrenos tag-gran-rex tag-guy-ritchie tag-hoyt-patio-olmos tag-hoyts-nuevo-centro tag-hugh-grant tag-informacion tag-ladj-ly tag-los-caballeros tag-los-miserables tag-matthew-mcconaughey tag-noticias tag-octavia-spencer tag-pelicula-animada tag-pixar tag-salas-de-cordoba tag-showcase tag-tom-holland tag-trailer tag-unidos thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/estrenos-de-cine-6/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-20x16.jpg 20w" data-attachment-id="43654" data-permalink="https://enredaccion.com.ar/estrenos-de-cine-6/los-caballeros-trailer/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer.jpg" data-orig-size="1400,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="los caballeros" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/los-caballeros-trailer-1024x585.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/estrenos-de-cine-6/" title="Estrenos de cine: criminales, elfos y realidad en las películas de esta semana"><span>Estrenos de cine: criminales, elfos y realidad en las películas de esta semana</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43601 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-adela-balbin tag-agenda-cultural tag-agenda-de-espectaculos tag-armando-tejada-gomez tag-carmen-guzman tag-clima tag-cordoba tag-damian-torres tag-de-buenos-aires-morena tag-enredaccion tag-espectaculos tag-folclore tag-gustavo-visentin tag-hadrian-avila-arzuza tag-hamlet-lima-quintana tag-hector-negro tag-informacion tag-margarita-duran tag-maria-elena-walsh tag-mery-murua tag-musica tag-noticias tag-orquesta-provincial-de-musica-ciudadana tag-raul-carnota tag-recomendaciones tag-salidas tag-tanto tag-teresa-parodi thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-teatro-del-libertador-reanuda-sus-actividades-con-un-homenaje-a-la-mujer/"><img width="740" height="504" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/La-intérprete-Mery-Murúa-junto-a-la-orquesta-1-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/La-intérprete-Mery-Murúa-junto-a-la-orquesta-1-2-740x504.jpg" data-sizes="auto" data-attachment-id="43649" data-permalink="https://enredaccion.com.ar/el-teatro-del-libertador-reanuda-sus-actividades-con-un-homenaje-a-la-mujer/la-interprete-mery-murua-junto-a-la-orquesta-1-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/La-intérprete-Mery-Murúa-junto-a-la-orquesta-1-2.jpg" data-orig-size="950,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553024255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La intérprete Mery Murúa junto a la orquesta (1)" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/La-intérprete-Mery-Murúa-junto-a-la-orquesta-1-2-300x159.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/La-intérprete-Mery-Murúa-junto-a-la-orquesta-1-2.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-teatro-del-libertador-reanuda-sus-actividades-con-un-homenaje-a-la-mujer/" title="El Teatro del Libertador reanuda sus actividades con un &quot;Homenaje a la mujer&quot;"><span>El Teatro del Libertador reanuda sus actividades con un "Homenaje a la mujer"</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43860 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-deuda-externa tag-informacion tag-martin-guzman tag-norman-berra tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/"><img width="740" height="492" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-740x492.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-740x492.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x12.jpg 20w" data-attachment-id="41069" data-permalink="https://enredaccion.com.ar/debuto-guzman-el-nuevo-ministro-de-economia-la-inflacion-debe-ser-atacada-con-un-programa-integral/z-guzman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" data-orig-size="919,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guzman-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/" title="El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública"><span>El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43733 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-alberto-fernandez tag-carlos-caserio tag-clima tag-cordoba tag-gabriela-estevez tag-informacion tag-juan-schiaretti tag-noticias tag-peronismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cambio-de-ciclo-la-unidad-del-peronismo-nacional-y-el-movimiento-urgente-de-schiaretti/"><img width="740" height="507" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-congresales-pj-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-congresales-pj-1w-740x507.jpg" data-sizes="auto" data-attachment-id="43734" data-permalink="https://enredaccion.com.ar/cambio-de-ciclo-la-unidad-del-peronismo-nacional-y-el-movimiento-urgente-de-schiaretti/z-congresales-pj-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-congresales-pj-1w.jpg" data-orig-size="905,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-congresales-pj-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-congresales-pj-1w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-congresales-pj-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cambio-de-ciclo-la-unidad-del-peronismo-nacional-y-el-movimiento-urgente-de-schiaretti/" title="Cambio de ciclo: la unidad del peronismo nacional y el movimiento &quot;urgente&quot; de Schiaretti"><span>Cambio de ciclo: la unidad del peronismo nacional y el movimiento "urgente" de Schiaretti</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43540 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-deuda-externa tag-dolar tag-economia tag-educacion tag-efemerides tag-epec tag-espectaculos tag-estilo-de-gobierno tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-mario-riorda tag-mauricio-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-solidaridad thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cambio-de-estilo-en-la-rosada-llego-la-normalidad-de-un-tal-fernandez/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-20x16.jpg 20w" data-attachment-id="43541" data-permalink="https://enredaccion.com.ar/cambio-de-estilo-en-la-rosada-llego-la-normalidad-de-un-tal-fernandez/z-massa-fernandez-cristina-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-cristina-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-massa-fernandez-cristina-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cambio-de-estilo-en-la-rosada-llego-la-normalidad-de-un-tal-fernandez/" title="Cambio de estilo en la Rosada: llegó “la normalidad” de un tal Fernández"><span>Cambio de estilo en la Rosada: llegó “la normalidad” de un tal Fernández</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43433 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-agro tag-alberto-fernandez tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-deuda-externa tag-dolar tag-economia tag-educacion tag-efemerides tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-maiz tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-retenciones tag-riesgo-pais tag-salud tag-soja tag-trigo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-aumento-de-3-en-las-retenciones-a-la-soja-puede-implicar-un-esfuerzo-politico-innecesario-para-el-oficialismo/"><img width="740" height="466" src="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-soja-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-soja-1w-740x466.jpg" data-sizes="auto" data-attachment-id="12767" data-permalink="https://enredaccion.com.ar/insaciables-campo-gran-beneficiado-por-el-gobierno-no-quiere-aumentos-de-impuestos/z-soja-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-soja-1w.jpg" data-orig-size="850,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-soja-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-soja-1w-300x164.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/11/z-soja-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-aumento-de-3-en-las-retenciones-a-la-soja-puede-implicar-un-esfuerzo-politico-innecesario-para-el-oficialismo/" title="Los riesgos del aumento de las retenciones al sector agropecuario en medio de la crisis"><span>Los riesgos del aumento de las retenciones al sector agropecuario en medio de la crisis</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43764 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-feminismo tag-informacion tag-machismo tag-mariano-cupayolo tag-noticias tag-unc tag-violencia-de-genero thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-discursos-y-las-practicas-machistas-en-organizaciones-politicas-mixtas/"><img width="740" height="579" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w-740x579.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w-740x579.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w-20x16.jpg 20w" data-attachment-id="43765" data-permalink="https://enredaccion.com.ar/los-discursos-y-las-practicas-machistas-en-organizaciones-politicas-mixtas/z-machismo-afiche-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w.jpg" data-orig-size="850,579" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-machismo-afiche-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w-300x204.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-machismo-afiche-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-discursos-y-las-practicas-machistas-en-organizaciones-politicas-mixtas/" title="Los discursos y las prácticas machistas en organizaciones políticas mixtas"><span>Los discursos y las prácticas machistas en organizaciones políticas mixtas</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43683 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-clima tag-cordoba tag-corrupcion tag-ganancias tag-informacion tag-juan-carlos-vega tag-jubilaciones-de-privilegio tag-noticias tag-reforma-judicial thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/no-es-suficiente-una-reforma-judicial-lo-que-hay-que-cambiar-es-una-politica-criminal/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-20x15.jpg 20w" data-attachment-id="41002" data-permalink="https://enredaccion.com.ar/fernandez-no-existe-la-posibilidad-de-pedirle-sacrificios-a-quien-tiene-hambre/z-fernandez-2w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w.jpg" data-orig-size="850,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-fernandez-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/no-es-suficiente-una-reforma-judicial-lo-que-hay-que-cambiar-es-una-politica-criminal/" title="No es suficiente una reforma judicial, lo que hay que cambiar es una política criminal"><span>No es suficiente una reforma judicial, lo que hay que cambiar es una política criminal</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43475 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-carlos-cafure tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-efemerides tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-paritarias tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salarios tag-salud tag-violencia-laboral thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-presidente-debe-atender-la-agenda-de-los-trabajadores/"><img width="740" height="508" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fernandez-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fernandez-1w-1-740x508.jpg" data-sizes="auto" data-attachment-id="34992" data-permalink="https://enredaccion.com.ar/fernandez-la-realidad-esta-en-sus-manos-tiene-que-llegar-al-10-de-diciembre-y-tenemos-que-ayudarlo-a-llevar-adelante-esta-transicion/z-fernandez-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fernandez-1w-1.jpg" data-orig-size="900,508" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fernandez-1w-1-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-fernandez-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-presidente-debe-atender-la-agenda-de-los-trabajadores/" title="El presidente debe atender la agenda de los trabajadores"><span>El presidente debe atender la agenda de los trabajadores</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42998 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-tema-del-dia thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-agronegocio-detras-del-drama-de-las-muertes-por-desnutricion-en-salta/"><img width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w-20x16.jpg 20w" data-attachment-id="42999" data-permalink="https://enredaccion.com.ar/el-agronegocio-detras-del-drama-de-las-muertes-por-desnutricion-en-salta/z-desmonte-chaco-salt-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-desmonte-chaco-salt-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-desmonte-chaco-salt-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-agronegocio-detras-del-drama-de-las-muertes-por-desnutricion-en-salta/" title="El agronegocio y el desmonte detrás del drama de las muertes por desnutrición en Salta"><span>El agronegocio y el desmonte detrás del drama de las muertes por desnutrición en Salta</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43829 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basketball-champions-league-americas tag-basquet tag-clima tag-cordoba tag-informacion tag-noticias tag-quimsa tag-san-lorenzo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-20x16.jpg 20w" data-attachment-id="43830" data-permalink="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/z-romero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w.jpg" data-orig-size="1000,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-romero-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/" title="Victoria santiagueña en Boedo: QUIMSA sorprendió a San Lorenzo y gana 1 a 0 una de las semifinales de la Champions"><span>Victoria santiagueña en Boedo: QUIMSA sorprendió a San Lorenzo y gana 1 a 0 una de las semifinales de la Champions</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43763 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basketball-champions-league-america tag-clima tag-cordoba tag-fiba tag-flamengo tag-informacion tag-instituto tag-noticias tag-sepo-ginobili thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-la-obligacion-de-ganar-instituto-recibe-a-flamengo-en-la-primera-semifinal-de-la-champions/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-20x16.jpg 20w" data-attachment-id="43786" data-permalink="https://enredaccion.com.ar/con-la-obligacion-de-ganar-instituto-recibe-a-flamengo-en-la-primera-semifinal-de-la-champions/champions/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions.jpg" data-orig-size="1000,703" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champions" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-300x211.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/con-la-obligacion-de-ganar-instituto-recibe-a-flamengo-en-la-primera-semifinal-de-la-champions/" title="Con la obligación de ganar: Instituto recibe a Flamengo en la primera semifinal de la Champions"><span>Con la obligación de ganar: Instituto recibe a Flamengo en la primera semifinal de la Champions</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43788 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basketball-champions-league-america tag-clima tag-cordoba tag-flamengo tag-informacion tag-instituto tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/demetrio-y-cuello-dos-de-los-protagonistas-reflexionan-sobre-la-semifinal-de-la-champions/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6-20x16.jpg 20w" data-attachment-id="43798" data-permalink="https://enredaccion.com.ar/demetrio-y-cuello-dos-de-los-protagonistas-reflexionan-sobre-la-semifinal-de-la-champions/champions-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champions 6" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-6.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/demetrio-y-cuello-dos-de-los-protagonistas-reflexionan-sobre-la-semifinal-de-la-champions/" title="Demetrio y Cuello, dos de los protagonistas reflexionan sobre la semifinal de la Champions"><span>Demetrio y Cuello, dos de los protagonistas reflexionan sobre la semifinal de la Champions</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43704 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-clima tag-cordoba tag-informacion tag-instituto tag-liga-nacional tag-noticias tag-obras thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-quedo-corto-instituto-sufrio-el-cansancio-y-cerro-su-gira-con-una-derrota-ante-obras/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-1110x900.jpg 1110w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-scaled-e1583465956139-20x15.jpg 20w" data-attachment-id="43715" data-permalink="https://enredaccion.com.ar/se-quedo-corto-instituto-sufrio-el-cansancio-y-cerro-su-gira-con-una-derrota-ante-obras/vs-obras-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-scaled-e1583465956139.jpg" data-orig-size="1000,746" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583452766&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vs obras 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-scaled-300x224.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-obras-2-scaled-1024x764.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-quedo-corto-instituto-sufrio-el-cansancio-y-cerro-su-gira-con-una-derrota-ante-obras/" title="Se quedó corto: Instituto sufrió el cansancio y cerró su gira con una derrota ante Obras"><span>Se quedó corto: Instituto sufrió el cansancio y cerró su gira con una derrota ante Obras</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41792 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-cordoba-capital tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-20x16.jpg 20w" data-attachment-id="41795" data-permalink="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/z-cordoba-turismo-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cordoba-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cordoba-turismo-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-millon-y-medio-de-turistas-argentinos-y-extranjeros-visitaron-cordoba-capital-en-2019/" title="Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019"><span>Un millón y medio de turistas argentinos y extranjeros visitaron Córdoba capital en 2019</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-41663 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atenas tag-basquet tag-calendario-de-feriados-2020 tag-calendario-feriados tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dias-no-laborales tag-dolar tag-economia tag-educacion tag-epec tag-espectaculos tag-feriados tag-feriados-2020 tag-fines-de-semanas-largos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-turismo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/"><img width="740" height="489" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-740x489.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-20x12.jpg 20w" data-attachment-id="41664" data-permalink="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/z-turismo-1w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" data-orig-size="890,489" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-turismo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w-300x165.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-turismo-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-feriados-nacionales-y-fines-de-semana-extra-largos-que-tendra-el-2020/" title="Los feriados nacionales y fines de semana extra-largos que tendrá el 2020"><span>Los feriados nacionales y fines de semana extra-largos que tendrá el 2020</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-43804 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-campana-solidaria tag-ceguera tag-clima tag-clinica-reyes-giobellina tag-control tag-cordoba tag-diabetes tag-enfermedad tag-estadisticas tag-evitemos-la-ceguera tag-informacion tag-noticias tag-retinopatia tag-rotary-club-cerro-de-las-rosas tag-vivir-con-diabetes thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/evitemos-la-ceguera-campana-solidaria-para-el-control-visual-de-las-personas-con-diabetes/"><img width="740" height="475" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia-740x475.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia-740x475.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia-20x12.jpg 20w" data-attachment-id="43808" data-permalink="https://enredaccion.com.ar/evitemos-la-ceguera-campana-solidaria-para-el-control-visual-de-las-personas-con-diabetes/diabetes-ojos-retinopatia/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia.jpg" data-orig-size="950,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="diabetes-ojos-retinopatia" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia-300x150.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/diabetes-ojos-retinopatia.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/evitemos-la-ceguera-campana-solidaria-para-el-control-visual-de-las-personas-con-diabetes/" title="“Evitemos la ceguera”: Campaña solidaria para el control visual de las personas con diabetes"><span>“Evitemos la ceguera”: Campaña solidaria para el control visual de las personas con diabetes</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43728 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-informacion tag-mochilas tag-noticias tag-sirelyf thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-la-escuela-con-la-mochila-completa/"><img width="740" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w-740x597.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w-740x597.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w-20x16.jpg 20w" data-attachment-id="43730" data-permalink="https://enredaccion.com.ar/a-la-escuela-con-la-mochila-completa/z-mochilas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w.jpg" data-orig-size="900,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-mochilas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-mochilas-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-la-escuela-con-la-mochila-completa/" title="A la escuela con la mochila completa"><span>A la escuela con la mochila completa</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43518 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-bonificacion-anual tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-efemerides tag-epec tag-espectaculos tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-nasa tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salarios tag-salud tag-sindicatos tag-sirelyf tag-sullair thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/acuerdo-salarial-en-sullair-y-por-la-bonificacion-anual-en-nasa/"><img width="740" height="427" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w-740x427.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w-740x427.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w-20x12.jpg 20w" data-attachment-id="43519" data-permalink="https://enredaccion.com.ar/acuerdo-salarial-en-sullair-y-por-la-bonificacion-anual-en-nasa/z-salarios-sirelyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w.jpg" data-orig-size="850,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-salarios-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w-300x151.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-salarios-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/acuerdo-salarial-en-sullair-y-por-la-bonificacion-anual-en-nasa/" title="Acuerdo salarial en Sullair y por la bonificación anual en NASA"><span>Acuerdo salarial en Sullair y por la bonificación anual en NASA</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-43251 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-atenas tag-basquet tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-efemerides tag-epec tag-espectaculos tag-expoagro tag-ganancias tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-michelin tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/michelin-expondra-en-expoagro-su-gama-de-productos-para-el-campo/"><img width="740" height="597" src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w-740x597.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w-740x597.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w-20x16.jpg 20w" data-attachment-id="43252" data-permalink="https://enredaccion.com.ar/michelin-expondra-en-expoagro-su-gama-de-productos-para-el-campo/z-michelin-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w.jpg" data-orig-size="1000,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-michelin-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w-300x179.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/02/z-michelin-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/michelin-expondra-en-expoagro-su-gama-de-productos-para-el-campo/" title="Michelin expondrá en Expoagro su gama de productos para el campo"><span>Michelin expondrá en Expoagro su gama de productos para el campo</span></a></h6></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18447"><a href="#"><span>La Tienda</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/"><span>Suscripción</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Ḿi Cuenta</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
</ul></nav>
<!-- End Full Menu -->          	<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
<div class="thb-social-count">
11.2K         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
<div class="thb-social-count">
885         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
<div class="thb-social-count">
695         </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
<div class="thb-social-count">
20         </div>
</a>
</div>
</div>
</li>
<li class="subscribe_part">
Suscribite a nuestro <a href="https://enredaccion.com.ar/newsletter/?p=subscribe&id=1" target="_blank" style="color:#333;font-weight: bold; display: inline;">Newsletter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z"/></svg></span></a>
<div class="sub-menu">
<div class="thb-trending" data-security="491b946d65">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-43778 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-cuarentena tag-escuelas tag-informacion tag-lavarse-las-manos tag-noticias tag-oms tag-salud thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cordoba-la-provincia-y-la-municipalidad-pidieron-que-docentes-y-alumnos-que-hayan-viajado-a-paises-con-covid-19-no-concurran-a-la-escuela/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-192x192.jpg 192w" data-attachment-id="13627" data-permalink="https://enredaccion.com.ar/electrodependientes-el-gobierno-provincial-no-quiere-adherir-a-la-ley-nacional/z-centro-civico-3w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" data-orig-size="850,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-centro-civico-3w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/z-centro-civico-3w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/cordoba-la-provincia-y-la-municipalidad-pidieron-que-docentes-y-alumnos-que-hayan-viajado-a-paises-con-covid-19-no-concurran-a-la-escuela/" title="La provincia y la municipalidad pidieron que docentes y alumnos que hayan viajado a países con Covid-19 no concurran a la escuela"><span>La provincia y la municipalidad pidieron que docentes y alumnos que hayan viajado a países con Covid-19 no concurran a la escuela</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-7136 type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-busqueda-laboral tag-cordoba tag-economia tag-electricistas tag-enredaccion tag-epec tag-investigacion-periodistica tag-medios-de-comunicacion tag-negocios tag-noticias tag-periodismo tag-publicidad tag-tendencias tag-trabajo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/concurso-abierto-para-ingresar-a-trabajar-en-epec/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-60x60.jpg 60w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-20x19.jpg 20w" data-attachment-id="7137" data-permalink="https://enredaccion.com.ar/concurso-abierto-para-ingresar-a-trabajar-en-epec/epec-7w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w.jpg" data-orig-size="1008,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EPEC 7w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w-300x168.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/07/EPEC-7w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/concurso-abierto-para-ingresar-a-trabajar-en-epec/" title="Concurso abierto para ingresar a trabajar en EPEC"><span>Concurso abierto para ingresar a trabajar en EPEC</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-43763 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basketball-champions-league-america tag-clima tag-cordoba tag-fiba tag-flamengo tag-informacion tag-instituto tag-noticias tag-sepo-ginobili thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/con-la-obligacion-de-ganar-instituto-recibe-a-flamengo-en-la-primera-semifinal-de-la-champions/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-192x192.jpg 192w" data-attachment-id="43786" data-permalink="https://enredaccion.com.ar/con-la-obligacion-de-ganar-instituto-recibe-a-flamengo-en-la-primera-semifinal-de-la-champions/champions/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions.jpg" data-orig-size="1000,703" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champions" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions-300x211.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/champions.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/con-la-obligacion-de-ganar-instituto-recibe-a-flamengo-en-la-primera-semifinal-de-la-champions/" title="Con la obligación de ganar: Instituto recibe a Flamengo en la primera semifinal de la Champions"><span>Con la obligación de ganar: Instituto recibe a Flamengo en la primera semifinal de la Champions</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-43771 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-aborto tag-clima tag-cordoba tag-informacion tag-marcha tag-noticias tag-panuelos-verdes tag-paro-de-mujeres thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/marcha-y-paro-internacional-de-mujeres-tortas-travas-trans-bisexuales-y-no-binaries/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-192x192.jpg 192w" data-attachment-id="43772" data-permalink="https://enredaccion.com.ar/marcha-y-paro-internacional-de-mujeres-tortas-travas-trans-bisexuales-y-no-binaries/z-8-de-marzo-aborto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w.jpg" data-orig-size="900,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-8 de marzo-aborto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w-300x172.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-8-de-marzo-aborto-1w.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/marcha-y-paro-internacional-de-mujeres-tortas-travas-trans-bisexuales-y-no-binaries/" title="Córdoba se suma a la marcha y paro internacional de mujeres, tortas, travas, trans, bisexuales y no binaries"><span>Córdoba se suma a la marcha y paro internacional de mujeres, tortas, travas, trans, bisexuales y no binaries</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="270" height="270" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg" class="attachment-theissue-thumbnail-x3 size-theissue-thumbnail-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 270px) 100vw, 270px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-270x270.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-180x180.jpg 180w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" />          </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div>  </div>
</div>							</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z"/></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Carrito</h2><div class="widget_shopping_cart_content"></div></div>				</div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<!-- End Header -->
<div role="main">
<div id="infinite-article" data-infinite="on" data-security="42c17c201e">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<div class="article-container">
<div class="post-content-wrapper">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-43847 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-angel-sandrin tag-basketball-champions-league-america tag-clima tag-cordoba tag-deportes tag-flamengo tag-instituto tag-noticias thb-post-share-style1" id="post-43847" data-id="43847" data-url="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/">
<div class="post-title-container">
<aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i><a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/"><span>En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo</span></a></h1>
</header>
<div class="thb-post-title-bottom">
<div class="thb-post-title-inline-author">
<div class="thb-post-date">
10 marzo, 2020					</div>
</div>
</div>
</div>
<div class="thb-article-featured-image "  data-override="off">
<img width="1000" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 1000px) 100vw, 1000px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg 1000w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-300x200.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-768x512.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-370x247.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-800x534.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-185x123.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-740x494.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-400x267.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-610x407.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-72x48.jpg 72w" data-attachment-id="43871" data-permalink="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/vs-fla-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vs fla 4" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" />					<div class="featured_image_credit">La Gloria no pudo festejar en un Sandrín colmado. Foto: FIBA.</div>
</div>
<div class="post-share-container">
<div class="thb-fixed-container">
<div class="thb-fixed-top">
<div class="thb-fixed-shares-container">
<div class="thb-fixed sticky-post-shares">
<div class="thb-social-top style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo%20https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo&#038;body=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo%20https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="thb-fixed-bottom">
<div class="thb-fixed">
<aside class="thb-read-next">
<h6 class="thb-read-next-title">Leer siguiente</h6>
<div class="post read-next-post">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-192x192.jpg 192w" data-attachment-id="41069" data-permalink="https://enredaccion.com.ar/debuto-guzman-el-nuevo-ministro-de-economia-la-inflacion-debe-ser-atacada-con-un-programa-integral/z-guzman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" data-orig-size="919,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guzman-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" /></a>
</figure>
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/" title="En otro nivel: Instituto presentó batalla, pero cayó en Córdoba ante Flamengo"><span>El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública</span></a></h5></div>				</a>
</aside>
</div>
</div>
</div>
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="thb-article-author">
<a href="https://enredaccion.com.ar/author/adminius/" title="Entradas de Adminilis" rel="author">Adminilis</a>	</div>
<p>El equipo de Sebastián Ginóbili hizo lo que pudo ante un rival de otra jerarquía, y cayó en un Ángel Sandrín colmado de hinchas albirrojos por 63 a 54. Con una gran defensa pero con una noche negra de sus anotadores, a "La Gloria" no le alcanzó para arrancar la semifinal con una victoria en casa, y por eso ahora debe ir por la hazaña en Río de Janeiro el próximo jueves. El goleador fue Carlos Olivinha con 20 puntos, mientras que Gastón Whelan la rompió con 18 tantos.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno"
style=""
data-title="Enredacción-Te contamos"
data-mime_type="image-gif"
data-banner_id="32342"
id="wpbanner-32342">
<img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/06/TE-CONTAMOS.gif" alt="Enredacción-Te contamos" title="Enredacción-Te contamos" class="lazyload" />      </div>
</div>
<p>Instituto salió a la cancha sabiendo que tenía que jugar el partido perfecto para derrotar al candidato Flamengo. Por momentos logró incomodar y hasta sacar de partido a los brasileños con una buena defensa, pero su baja efectividad en triples (11%) y la sequía de su goleador perimetral Martín Cuello (0 puntos), fueron determinantes a la hora de la verdad. El equipo carioca no tuvo piedad y consiguió un triunfo clave en su camino al título.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos"
style=""
data-title=""
data-mime_type="image-gif"
data-banner_id="41008"
id="wpbanner-41008">
<a href="https://enredaccion.com.ar/a-fondo/"  ><img border="0" width="336" height="280" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/AFONDO-336-280.gif" alt="" title="" class="lazyload" /></a>      </div>
</div>
<p>Otra noche copera en el Sandrín que sonó al ritmo de las percusiones y trompetas de la hinchada gloriosa. Metiendo color, calor y aliento desde las tribunas, el equipo del "Sepo" arrancó enérgico en ataque, pero permisivo en defensa. Justamente en esos primeros cinco minutos, la tensión se rompió por el ida y vuelta constante que propusieron ambos conjuntos, y donde Flamengo se vio favorecido. Allí Marquinhos fue puro talento y anotó 11 puntos, para sacar una ventaja importante (13-24).</p>
<p>La respuesta llegó gracias al ingreso de Santiago Scala por un Germain Jordan apagado, y la entrada de Pablo Espinoza. El "Negro" se encargó de encender el corazón del equipo con 6 puntos consecutivos, robos, tapas y bajando rebotes entre los gigantes brasileños. De esta manera, "La Gloria" la sacó barata y terminó el primer cuarto abajo 17-24.</p>
<figure id="attachment_43869" aria-describedby="caption-attachment-43869" style="width: 850px" class="wp-caption alignnone"><img data-attachment-id="43869" data-permalink="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/vs-fla-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-2-e1583819318252.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vs fla 2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-2-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-2-e1583819318252.jpg" class="size-full wp-image-43869 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-2-e1583819318252.jpg" alt="" width="850" height="567" /><figcaption id="caption-attachment-43869" class="wp-caption-text">El "Negro" fue pura entrega. Terminó con 7 puntos y 8 rebotes. Foto: FIBA.</figcaption></figure>
<p>La mejor versión de Instituto se vio en el segundo cuarto. Más concentrado en defensa y con una presión constante a Franco Balbi, el equipo cordobés supo neutralizar a Flamengo y sacarlo de eje. Por eso, luego de cada lanzamiento fallado, "La Gloria" pudo correr la cancha y lastimar a los brasileños, recortando la desventaja a 4 puntos (25-29) con seis minutos jugados. Ese fue quizás, el momento donde Instituto tuvo la chance de quebrar al "Fla".</p>
<p>Sin embargo, el albirrojo no pudo aprovechar la debilidad de los brasileños, ya que Cuello intentó dos triples consecutivos que no entraron, y Flamengo renació de las cenizas con una racha de cinco puntos al hilo. Abajo por diez puntos de nuevo, y con un silencio que era denso en el Sandrín, apareció una bomba salvadora de Romano para irse al descanso abajo 28-35.</p>
<figure id="attachment_43870" aria-describedby="caption-attachment-43870" style="width: 850px" class="wp-caption alignnone"><img data-attachment-id="43870" data-permalink="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/vs-fla-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-3-e1583819443344.jpg" data-orig-size="850,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vs fla 3" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-3-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-3-e1583819443344.jpg" class="size-full wp-image-43870 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-3-e1583819443344.jpg" alt="" width="850" height="567" /><figcaption id="caption-attachment-43870" class="wp-caption-text">Triple bajo cero. El "Panda" no pudo convertir e Instituto sufrió el mal porcentaje de triples (11%). Foto: FIBA</figcaption></figure>
<p>Al regreso, el equipo del "Sepo" se topó con una versión mejorada del "Fla". El elenco "Carioca" ajustó en defensa, mostró todo su talento, variedad y creatividad ofensiva para ganar el cuarto 18 a 8, y dejar en evidencia la corta rotación albirroja, que no encontró soluciones ante la sequía de Cuello y Scala.</p>
<p>Con el partido cuesta arriba, Gastón Whelan se hizo cargo del ataque y con varias acciones individuales trató de limar la diferencia de 17 puntos. No fue suficiente, porque en frente estuvo el poderoso Flamengo, que no aflojó nunca en defensa y cada vez que estuvo obligado a responder, lo hizo con una daga.</p>
<p>Acostumbrado a ganar, el "Fla" sumó su séptima victoria consecutiva (está invicto) en la Champions, y a su vez volvió a cantar victoria en el Ángel Sandrín por segunda vez, algo que nadie había logrado. Ahora la serie se muda al Maracanazinho de Río de Janeiro, donde Instituto tendrá que ganar si o si el jueves, para forzar un último juego el sábado en el mismo estadio.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/BCLAmericas?src=hash&amp;ref_src=twsrc%5Etfw">#BCLAmericas</a> </p>
<p>🏀 SEMIFINAL            🎽 Juego 1<a href="https://twitter.com/InstitutoACC?ref_src=twsrc%5Etfw">@InstitutoACC</a> 54 - 63 <a href="https://twitter.com/TimeFlamengo?ref_src=twsrc%5Etfw">@TimeFlamengo</a> </p>
<p>⭐️MVP Carlos Olivinha (<a href="https://twitter.com/Olivinha16?ref_src=twsrc%5Etfw">@Olivinha16</a>)</p><div class="post thumbnail-seealso post-16944 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-atenas tag-basquet tag-cordoba tag-enredaccion tag-investigacion-periodistica tag-liga-nacional-20172018 tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-regatas-corrientes tag-tendencias thb-post-share-style1">
<span class="thb-seealso-text">Ver también</span>
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/noche-negra-en-corrientes-atenas-fue-superado-ampliamente-por-regatas/"><img width="180" height="180" src="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-180x180.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-266x266.jpg 266w, https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-20x19.jpg 20w" data-attachment-id="16945" data-permalink="https://enredaccion.com.ar/noche-negra-en-corrientes-atenas-fue-superado-ampliamente-por-regatas/z-sims-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w.jpg" data-orig-size="1000,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521593510&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sims-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w-300x212.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/03/z-sims-1w.jpg" /></a>
</figure>
<div class="thumbnail-seealso-inner">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/noche-negra-en-corrientes-atenas-fue-superado-ampliamente-por-regatas/" title="Se llenó de fantasmas: Atenas fue superado ampliamente por Regatas"><span>Se llenó de fantasmas: Atenas fue superado ampliamente por Regatas</span></a></h6></div>  </div>
</div></p>
<p>🔥 20 puntos<br />👊🏽 10 rebotes<br />✅+26 eficiencia <a href="https://t.co/wLXbMzRdZk">pic.twitter.com/wLXbMzRdZk</a></p>
<p>&mdash; #BCLAmericas (@BCLAmericas) <a href="https://twitter.com/BCLAmericas/status/1237235863869968384?ref_src=twsrc%5Etfw">March 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>--</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong> Con tu membresía, podrás participar de beneficios exclusivos <strong>para SOCIOS</strong>. Juntos podemos hacer más y mejor periodismo.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
--<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3er espacio contenido -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6501992906157332"
data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/">
<span class="vcard author" itemprop="author" content="Adminilis">
<span class="fn">Adminilis</span>
</span>
<time class="time publised entry-date" datetime="2020-03-10T00:07:39-03:00" itemprop="datePublished" content="2020-03-10T00:07:39-03:00">10 marzo, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-03-10T03:02:52-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg">
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="667" />
</span>
</aside>
<div class="thb-social-footer style1 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/share?text=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/03/vs-fla-4.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Compartir</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo%20https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="mailto:?subject=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo&#038;body=En%20otro%20nivel%3A%20Instituto%20present%C3%B3%20batalla%2C%20pero%20cay%C3%B3%20en%20C%C3%B3rdoba%20ante%20Flamengo%20https://enredaccion.com.ar/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo/" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno"
style=""
data-title="Telecom 2019"
data-mime_type="image-jpeg"
data-banner_id="32216"
id="wpbanner-32216">
<img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/telecom-336x336-2019.jpg" alt="Telecom 2019" title="Telecom 2019" />      </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text">			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos"
style=""
data-title="Venta Libro Carlos Vicente"
data-mime_type="image-gif"
data-banner_id="32215"
id="wpbanner-32215">
<a href="https://enredaccion.com.ar/los-jovenes-de-los-80-se-enfrentaron-a-la-herencia-de-menendez-y-lucharon-por-mas-derechos/" target="_blank" rel="nofollow noopener noreferrer"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2019/03/libro-vicente-1.gif" alt="Venta Libro Carlos Vicente" title="Venta Libro Carlos Vicente" /></a>      </div>
</div>
</div>
</div>        </aside>
</div>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-43829 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basketball-champions-league-americas tag-basquet tag-clima tag-cordoba tag-informacion tag-noticias tag-quimsa tag-san-lorenzo thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-20x19.jpg 20w" data-attachment-id="43830" data-permalink="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/z-romero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w.jpg" data-orig-size="1000,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-romero-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/" title="Victoria santiagueña en Boedo: QUIMSA sorprendió a San Lorenzo y gana 1 a 0 una de las semifinales de la Champions"><span>Victoria santiagueña en Boedo: QUIMSA sorprendió a San Lorenzo y gana 1 a 0 una de las semifinales de la Champions</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Previo</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-43860 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-deuda-externa tag-informacion tag-martin-guzman tag-norman-berra tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x19.jpg 20w" data-attachment-id="41069" data-permalink="https://enredaccion.com.ar/debuto-guzman-el-nuevo-ministro-de-economia-la-inflacion-debe-ser-atacada-con-un-programa-integral/z-guzman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" data-orig-size="919,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guzman-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" />  </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/analisis/" rel="category tag">Análisis</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/" title="El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública"><span>El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Artículo Siguiente</span>
</div>
<!-- Start Related Posts -->
<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Artículos relacionados</h6>
<div class="row ">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-43817 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-noticias tag-salud tag-sars-cov2 thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/covid-19-cinco-nuevos-casos-en-caba-san-luis-chaco-y-rio-negro-y-el-total-llega-a-17-en-todo-el-pais/"><img width="740" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-740x667.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-740x667.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-20x19.jpg 20w" data-attachment-id="43818" data-permalink="https://enredaccion.com.ar/covid-19-cinco-nuevos-casos-en-caba-san-luis-chaco-y-rio-negro-y-el-total-llega-a-17-en-todo-el-pais/z-coronavirus-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-1w-1.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/covid-19-cinco-nuevos-casos-en-caba-san-luis-chaco-y-rio-negro-y-el-total-llega-a-17-en-todo-el-pais/" title="Llegaron a 17 los contagios de Covid-19 en el país: se sumaron cinco nuevos casos en CABA, San Luis, Chaco y Río Negro"><span>Llegaron a 17 los contagios de Covid-19 en el país: se sumaron cinco nuevos casos en CABA, San Luis, Chaco y Río Negro</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-43850 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-denise-vergara tag-femicidio tag-informacion tag-miguel-angel-gutierrez tag-noticias tag-violencia-de-genero thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/femicidio-en-totoral-ingreso-a-la-fabrica-donde-trabajaba-su-ex-pareja-la-apunalo-y-luego-se-suicido/"><img width="740" height="434" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-740x434.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-740x434.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-20x12.jpg 20w" data-attachment-id="43851" data-permalink="https://enredaccion.com.ar/femicidio-en-totoral-ingreso-a-la-fabrica-donde-trabajaba-su-ex-pareja-la-apunalo-y-luego-se-suicido/z-totoral-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w.jpg" data-orig-size="850,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-totoral-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w-300x153.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-totoral-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/femicidio-en-totoral-ingreso-a-la-fabrica-donde-trabajaba-su-ex-pareja-la-apunalo-y-luego-se-suicido/" title="Femicidio en Totoral: ingresó a la fábrica donde trabajaba su ex pareja, la apuñaló y luego se suicidó"><span>Femicidio en Totoral: ingresó a la fábrica donde trabajaba su ex pareja, la apuñaló y luego se suicidó</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-43860 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-tema-del-dia tag-alberto-fernandez tag-clima tag-cordoba tag-deuda-externa tag-informacion tag-martin-guzman tag-norman-berra tag-noticias thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/"><img width="740" height="492" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-740x492.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-740x492.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-20x12.jpg 20w" data-attachment-id="41069" data-permalink="https://enredaccion.com.ar/debuto-guzman-el-nuevo-ministro-de-economia-la-inflacion-debe-ser-atacada-con-un-programa-integral/z-guzman-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" data-orig-size="919,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-guzman-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w-300x161.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/z-guzman-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/analisis/" rel="category tag">Análisis</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-esquema-de-negociacion-de-la-deuda-externa-goza-de-apoyo-mayoritario-en-la-opinion-publica/" title="El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública"><span>El esquema de negociación de la deuda externa goza de apoyo mayoritario en la opinión pública</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-43829 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-tema-del-dia tag-basketball-champions-league-americas tag-basquet tag-clima tag-cordoba tag-informacion tag-noticias tag-quimsa tag-san-lorenzo thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/"><img width="740" height="634" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-740x634.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-740x634.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-20x16.jpg 20w" data-attachment-id="43830" data-permalink="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/z-romero-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w.jpg" data-orig-size="1000,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-romero-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w-300x190.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-romero-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/" rel="category tag">Deportes</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/victoria-santiaguena-en-boedo-quimsa-sorprendio-a-san-lorenzo-y-gana-1-a-0-la-semifinal-de-la-champions/" title="Victoria santiagueña en Boedo: QUIMSA sorprendió a San Lorenzo y gana 1 a 0 una de las semifinales de la Champions"><span>Victoria santiagueña en Boedo: QUIMSA sorprendió a San Lorenzo y gana 1 a 0 una de las semifinales de la Champions</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-43848 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-clima tag-cordoba tag-dante-rossi tag-informacion tag-juan-schiaretti tag-noticias tag-ucr thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fuerte-critica-radical-a-schiaretti-no-dialoga-ni-quiere-consensuar-politicas-con-nadie/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-20x16.jpg 20w" data-attachment-id="34385" data-permalink="https://enredaccion.com.ar/schiaretti-pidio-a-los-cordobeses-que-corten-boleta-para-defender-a-nuestra-provincia/z-schiaretti-2w-6/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-schiaretti-2w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fuerte-critica-radical-a-schiaretti-no-dialoga-ni-quiere-consensuar-politicas-con-nadie/" title="Fuerte critica radical a Schiaretti: &quot;No dialoga ni quiere consensuar políticas con nadie”"><span>Fuerte critica radical a Schiaretti: "No dialoga ni quiere consensuar políticas con nadie”</span></a></h6></div></div>  			    </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-43842 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-8m tag-aborto tag-clima tag-cordoba tag-femicidios tag-informacion tag-mujeres tag-noticias tag-violencia-de-genero thb-post-share-style1">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/multitudinaria-marcha-por-la-legalizacion-del-aborto-y-en-reclamo-por-el-fin-de-los-femicidios/"><img width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-20x16.jpg 20w" data-attachment-id="43843" data-permalink="https://enredaccion.com.ar/multitudinaria-marcha-por-la-legalizacion-del-aborto-y-en-reclamo-por-el-fin-de-los-femicidios/z-marcha-mujeres-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-marcha-mujeres-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-marcha-mujeres-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a>		</aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/multitudinaria-marcha-por-la-legalizacion-del-aborto-y-en-reclamo-por-el-fin-de-los-femicidios/" title="Multitudinaria marcha por la legalización del aborto y en reclamo por el fin de los femicidios"><span>Multitudinaria marcha por la legalización del aborto y en reclamo por el fin de los femicidios</span></a></h6></div></div>  			    </div>
</div>
</aside>
</div>
<!-- End Related Posts -->
</div>
</div>
</div>		</div>
	</div> <!-- End Main -->
<!-- Start Footer -->
<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 medium-6 large-4 columns">
</div>
<div class="small-12 large-4 columns">
</div>
</div>
</footer>
<!-- End Footer -->	<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
<div class="row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/1553877469102/wp-content/uploads/2019/03/ENREDACCION.gif" class="logoimg" alt="ENREDACCIÓN - Córdoba - Argentina"/>
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div>        </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div>        </div>
</a>
</div>
</div>
</div>
</div>
<hr >
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>
<!-- End Sub Footer -->
<a id="scroll_to_top">
<span>Scroll To Top</span>
</a>
<script>
jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='//enredaccion.com.ar/wp-content/cache/wpfc-minified/g57qgvd3/e1oxz.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPPCP_CPVL = {"AdminAjax":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"1ffd46ea57","post_id":"43847","post_ids":"","is_single":"1","is_archive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/zwppcp-custom-post-view-limits/js/wppcp-cpvl-front.js?ver=1119097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f0fb71e5d2","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/enredaccion.com.ar\/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo\/","page_n":"https:\/\/enredaccion.com.ar\/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
} );
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\n<\/svg>\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\n\tL13.659,11.76z\"\/>\n<\/svg>\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/en-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":0.3,"thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.1.2'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"3175e19e68","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fen-otro-nivel-instituto-presento-batalla-pero-cayo-en-cordoba-ante-flamengo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enredaccion.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->
<div class="dgd_overlay"></div>
<div class="dgd_stb_box " id="dgd_scrollbox-1669"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3><span style="color: #000000;">Suscribite a nuestros newsletters</span></h3>
<p><span style="color: #000000;">Recibí todos los días nuestras mejores noticias, análisis, historias e imágenes.</span></p>
<p><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&amp;id=1" target="_blank" rel="noopener noreferrer">Ingresá al Formulario de suscripción</a></p>
</div>
<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->
<aside class="thb-search-popup" data-security="28f984f31f">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESIONE ESC PARA CERRAR</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Palabra/s a buscar" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'126384880',post:'43847',tz:'-3',srv:'enredaccion.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '126384880', '43847' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html><!-- WP Fastest Cache file was created in 0.86980390548706 seconds, on 10-03-20 0:05:16 -->