<!doctype html>
<html lang="es-AR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://enredaccion.com.ar/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>[Dossier360] Las encuestas de abril 2021 - ENREDACCIÓN - Córdoba - Argentina</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/b94448906f96ffb5fb4d65669a22a0ca.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="[Dossier360] Las encuestas de abril 2021 - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Dossier360] Las encuestas de abril 2021 - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:description" content="[Dossier360] Las encuestas de abril 2021 - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2021-05-07T03:01:21+00:00" />
<meta property="article:modified_time" content="2021-05-07T07:29:01+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Adminilis">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://enredaccion.com.ar/#organization","name":"ENREDACCI\u00d3N","url":"https://enredaccion.com.ar/","sameAs":["https://www.facebook.com/ENREDACCION.COM.AR","https://instagram.com/enredaccioncba","https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA","https://instagram.com/enredaccioncba/","https://twitter.com/enredaccioncba"],"logo":{"@type":"ImageObject","@id":"https://enredaccion.com.ar/#logo","inLanguage":"es-AR","url":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","contentUrl":"https://enredaccion.com.ar/wp-content/uploads/2016/07/enredaccionlogo.png","width":446,"height":100,"caption":"ENREDACCI\u00d3N"},"image":{"@id":"https://enredaccion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://enredaccion.com.ar/#website","url":"https://enredaccion.com.ar/","name":"ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","description":"Noticias, Temas y Servicios de C\u00f3rdoba y los cordobeses.","publisher":{"@id":"https://enredaccion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://enredaccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#primaryimage","inLanguage":"es-AR","url":"https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg","contentUrl":"https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg","width":850,"height":566,"caption":"El titular de TAMSE, Marcelo Rodio, y el intendente Mart\u00edn Llaryora. (Foto: Prensa TAMSE)."},{"@type":"WebPage","@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#webpage","url":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/","name":"[Dossier360] Las encuestas de abril 2021 - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","isPartOf":{"@id":"https://enredaccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#primaryimage"},"datePublished":"2021-05-07T03:01:21+00:00","dateModified":"2021-05-07T07:29:01+00:00","description":"[Dossier360] Las encuestas de abril 2021 - ENREDACCI\u00d3N - C\u00f3rdoba - Argentina","breadcrumb":{"@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/","url":"https://enredaccion.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://enredaccion.com.ar/post-grid/noticias/","url":"https://enredaccion.com.ar/post-grid/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#webpage"}}]},{"@type":"Article","@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#article","isPartOf":{"@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#webpage"},"author":{"@id":"https://enredaccion.com.ar/#/schema/person/743ba30e921b2368b6a9299de49f26fc"},"headline":"[Dossier360] Las encuestas de abril 2021","datePublished":"2021-05-07T03:01:21+00:00","dateModified":"2021-05-07T07:29:01+00:00","mainEntityOfPage":{"@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://enredaccion.com.ar/#organization"},"image":{"@id":"https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#primaryimage"},"keywords":["Alberto Fern\u00e1ndez","Candidatos","Econom\u00eda","Econom\u00eda argentina","Elecciones","Encuestas","Gobernadoras","Gobernadores","Horacio Rodr\u00edguez Larreta","Juan Schiaretti","Macrismo","Mar\u00eda Eugenia Vidal","Mauricio Macri","Opini\u00f3n P\u00fablica","peronismo","Pol\u00edtica","Pol\u00edtica argentina","pol\u00edticos argentina","Presidente","Radicalismo"],"articleSection":["Dossier360","Noticias"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/#respond"]}]},{"@type":"Person","@id":"https://enredaccion.com.ar/#/schema/person/743ba30e921b2368b6a9299de49f26fc","name":"Adminilis"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; [Dossier360] Las encuestas de abril 2021 RSS de los comentarios" href="https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='thb-post-detail-inline-css' type='text/css'>
body,h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6,.thb-lightbox-button .thb-lightbox-text,.post .post-category,.post.thumbnail-seealso .thb-seealso-text,.thb-entry-footer,.smart-list .smart-list-title .smart-list-count,.smart-list .thb-smart-list-content .smart-list-count,.thb-carousel.bottom-arrows .slick-bottom-arrows,.thb-hotspot-container,.thb-pin-it-container .thb-pin-it,label,input[type="text"],input[type="password"],input[type="date"],input[type="datetime"],input[type="email"],input[type="number"],input[type="search"],input[type="tel"],input[type="time"],input[type="url"],textarea,.testimonial-author,.thb-article-sponsors,input[type="submit"],submit,.button,.btn,.btn-block,.btn-text,.post .post-gallery .thb-post-icon,.post .thb-post-bottom,.woocommerce-MyAccount-navigation,.featured_image_credit,.widget .thb-widget-title,.thb-readmore .thb-readmore-title,.widget.thb_widget_instagram .thb-instagram-header,.widget.thb_widget_instagram .thb-instagram-footer,.thb-instagram-row figure .instagram-link,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score,.thb-instagram-row figure,.widget.thb_widget_top_categories .thb-widget-category-link .thb-widget-category-name,.widget.thb_widget_twitter .thb-twitter-user,.widget.thb_widget_twitter .thb-tweet .thb-tweet-time,.widget.thb_widget_twitter .thb-tweet .thb-tweet-actions,.thb-social-links-container,.login-page-form,.woocommerce .woocommerce-form-login .lost_password,.woocommerce-message, .woocommerce-error, .woocommerce-notice, .woocommerce-info,.woocommerce-success,.select2,.woocommerce-MyAccount-content legend,.shop_table,.thb-lightbox-button .thb-lightbox-thumbs,.post.thumbnail-style6 .post-gallery .now-playing,.widget.thb_widget_top_reviews .post .widget-review-title-holder .thb-widget-score strong,.post.thumbnail-style8 .thumb_large_count,.post.thumbnail-style4 .thumb_count,.post .thb-read-more {}.post-title h1,.post-title h2,.post-title h3,.post-title h4,.post-title h5,.post-title h6 {}.post-content,.post-excerpt,.thb-article-subscribe p,.thb-article-author p,.commentlist .comment p, .commentlist .review p,.thb-executive-summary,.thb-newsletter-form p,.search-title p,.thb-product-detail .product-information .woocommerce-product-details__short-description,.widget:not(.woocommerce) p,.thb-author-info .thb-author-page-description p,.wpb_text_column,.no-vc,.woocommerce-tabs .wc-tab,.woocommerce-tabs .wc-tab p:not(.stars),.thb-pricing-table .pricing-container .pricing-description,.content404 p,.subfooter p {}.thb-full-menu {}.thb-mobile-menu,.thb-secondary-menu {}.thb-dropcap-on .post-detail .post-content>p:first-of-type:first-letter,.thb-dropcap-on .post-detail .post-content>.row:first-of-type .columns:first-of-type .wpb_text_column:first-of-type .wpb_wrapper>p:first-of-type:first-letter {}.widget.style1 .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title {}em {}label {}input[type="submit"],submit,.button,.btn,.btn-block,.btn-text {}.article-container .post-content,.article-container .post-content p:not(.wp-block-cover-text) {}.post .post-category {}.post-detail .thb-executive-summary li {}.post .post-excerpt {}.thb-full-menu>li>a:not(.logolink) {}.thb-full-menu li .sub-menu li a {}.thb-mobile-menu>li>a {}.thb-mobile-menu .sub-menu a {}.thb-secondary-menu a {}#mobile-menu .menu-footer {}#mobile-menu .thb-social-links-container .thb-social-link-wrap .thb-social-link .thb-social-icon-container {}.widget .thb-widget-title,.widget.style2 .thb-widget-title,.widget.style3 .thb-widget-title{}.footer .widget .thb-widget-title,.footer .widget.style2 .thb-widget-title,.footer .widget.style3 .thb-widget-title {}.footer .widget,.footer .widget p {}.subfooter .thb-full-menu>li>a:not(.logolink) {}.subfooter p {}.subfooter .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container,.subfooter.style6 .thb-social-links-container.thb-social-horizontal .thb-social-link-wrap .thb-social-icon-container {}#scroll_to_top {}.search-title p {}@media screen and (min-width:1024px) {h1,.h1 {}}h1,.h1 {}@media screen and (min-width:1024px) {h2 {}}h2 {}@media screen and (min-width:1024px) {h3 {}}h3 {}@media screen and (min-width:1024px) {h4 {}}h4 {}@media screen and (min-width:1024px) {h5 {}}h5 {}h6 {}.logo-holder .logolink .logoimg {max-height:px;}.logo-holder .logolink .logoimg[src$=".svg"] {max-height:100%;height:px;}.thb-full-menu.thb-underline > li > a:before,.thb-full-menu.thb-line-marker > li > a:before {background:#e44554 !important;}.page-id-62010 #wrapper div[role="main"],.postid-62010 #wrapper div[role="main"] {}.footer .footer-logo-holder .footer-logolink .logoimg {max-height:50px;}.subfooter .footer-logo-holder .logoimg {max-height:40px;}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7CBlinker%3A100%2C200%2C300%2C400%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C600i%2C700i%2C800i%2C900i&#038;display=swap&#038;ver=2.5.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202118.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://enredaccion.com.ar/wp-content/cache/busting/1/gtm-be4967831be4a017f17e5d1cb5f073f2.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xMDIxODE0MzQtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/62010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=62010' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fdossier360-las-encuestas-de-abril-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fdossier360-las-encuestas-de-abril-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /> <style>nav.woocommerce-MyAccount-navigation, span.mepr-payments { display:none !important; }</style>
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHsiZ29vZ2xlX2FkX2NsaWVudCI6ImNhLXB1Yi02NTAxOTkyOTA2MTU3MzMyIiwiZW5hYmxlX3BhZ2VfbGV2ZWxfYWRzIjp0cnVlLCJ0YWdfcGFydG5lciI6InNpdGVfa2l0In0pOw=='></script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />
<style type="text/css" id="wp-custom-css">
				input[type="submit"], .button, .btn {
   line-height: 0px; 
background: #fb5e5e;
}

.post.style1.center-contents .post-title {
	padding-left: 0 !important;
	padding-right: 0 !important;
}

#wrapper .thb-blockgrid .post-excerpt{
	text-align:left;
	padding-left: 0 !important;
	padding-right: 0 !important;
}

.post.center-contents .thb-post-bottom ul {
    justify-content: left !important !important;
    padding-top: 10px !important;
}			</style>

<style>
		:root {--font-base: Poppins;--font-headings: Blinker;--font-input: ;}body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Poppins";
font-style: normal;
font-weight: 400;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Blinker";
font-style: normal;
font-weight: 700;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-style: normal;
font-weight: 400;
 }
	</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}
</style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-62010 single-format-standard theme-theissue non-logged-in woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="wrapper" class="thb-page-transition-off">

<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style3">
<div class="row full-width-row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="fixed-logo-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
<div class="logo-holder fixed-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" data-logo-alt="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" />
</a>
</div>
</div>
<div class="fixed-title-holder">
<span>Leyendo</span>
<div class="fixed-article-title">
<h6 id="page-title">[Dossier360] Las encuestas de abril 2021</h6>
</div>
</div>
<div class="fixed-article-shares">
</div>
</div>
</div>
</div>
</header>

<div class="mobile-header-holder">
<header class="header header-mobile header-mobile-style1 light-header">
<div class="row">
<div class="small-3 columns">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-6 columns">
<div class="logo-holder mobile-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" data-logo-alt="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" />
</a>
</div>
</div>
<div class="small-3 columns">
<div class="secondary-area">
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</header>
</div>

<header class="header style1 thb-main-header light-header">
<div class="header-logo-row">
<div class="row align-middle">
<div class="small-4 columns">
</div>
<div class="small-4 columns">
<div class="logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" data-logo-alt="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" />
</a>
</div>
</div>
<div class="small-4 columns">
</div>
</div>
</div>
<div class="header-menu-row">
<div class="row">
<div class="small-12 columns">
<div class="thb-navbar">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>

<nav class="full-menu">
<ul id="menu-menumovil" class="thb-full-menu thb-underline"><li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/"><span>Portada</span></a></li>
<li id="menu-item-28923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923 menu-item-mega-parent"><a href="#"><span>Secciones</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/"><span>Noticias</span></a></li>
<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802"><a href="https://enredaccion.com.ar/viajamos/"><span>¿Viajamos?</span></a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-1682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/"><span>Análisis</span></a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/"><span>Columnistas</span></a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><span>Deportes</span></a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/"><span>Novedades</span></a></li>
<li id="menu-item-51430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/"><span>Dossier360</span></a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/"><span>Horóscopo Chino 2021</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-62007 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alberto-fernandez tag-carlos-caserio tag-clima tag-cordoba tag-elecciones-2021 tag-elecciones-legislativas tag-frente-de-todos tag-gabriela-estevez tag-informacion tag-juan-schiaretti tag-noticias tag-peronismo tag-pj-cordobes thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sin-senales-de-schiaretti-el-presidente-convoco-a-caserio-estevez-fernandez-y-carro-a-olivos/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-20x16.jpg 20w" data-attachment-id="62008" data-permalink="https://enredaccion.com.ar/sin-senales-de-schiaretti-el-presidente-convoco-a-caserio-estevez-fernandez-y-carro-a-olivos/z-alberto-fdt-cordoba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alberto-fdt cordoba-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/sin-senales-de-schiaretti-el-presidente-convoco-a-caserio-estevez-fernandez-y-carro-a-olivos/" title="Sin señales de Schiaretti, el presidente convocó a Caserio, Estévez, Fernández y Carro a Olivos"><span>Sin señales de Schiaretti, el presidente convocó a Caserio, Estévez, Fernández y Carro a Olivos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61981 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-seleccion-del-editor category-tema-del-dia tag-banco-credicoop tag-clima tag-competitividad tag-cordoba tag-dolar tag-dolares tag-economia tag-exportaciones tag-gasto-publico tag-importaciones tag-informacion tag-mercado-externo tag-noticias tag-produccion-local tag-tipo-de-cambio thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/segun-un-informe-bancario-la-competitividad-cambiaria-argentina-esta-un-17-por-encima-de-los-niveles-de-diciembre-2015/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-20x16.jpg 20w" data-attachment-id="28113" data-permalink="https://enredaccion.com.ar/exportaciones-desde-2015-mientras-cordoba-perdio-peso-santa-fe-y-buenos-aires-crecieron/z-exportaciones-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w.jpg" data-orig-size="1000,663" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158224790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-exportaciones-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/segun-un-informe-bancario-la-competitividad-cambiaria-argentina-esta-un-17-por-encima-de-los-niveles-de-diciembre-2015/" title="La competitividad cambiaria argentina está un 17% por encima de los niveles de diciembre 2015"><span>La competitividad cambiaria argentina está un 17% por encima de los niveles de diciembre 2015</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61999 type-post status-publish format-standard has-post-thumbnail hentry category-imperdibles category-noticias category-tema-del-dia tag-adolescencia tag-clima tag-cordoba tag-derechos tag-explotacion-laboral tag-gabriel-lerner tag-informacion tag-ninez tag-noticias tag-trabajo-infantil thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/un-10-de-los-ninos-de-5-a-15-anos-desarrollan-alguna-actividad-productiva/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-20x16.jpg 20w" data-attachment-id="62000" data-permalink="https://enredaccion.com.ar/un-10-de-los-ninos-de-5-a-15-anos-desarrollan-alguna-actividad-productiva/z-trabajo-infantil-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-1000x625.jpg" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-trabajo infantil-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-1000x625-300x188.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-trabajo-infantil-1w-1000x625.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/un-10-de-los-ninos-de-5-a-15-anos-desarrollan-alguna-actividad-productiva/" title="Trabajo Infantil: Un 10 % de los niños, niñas y adolescentes de 5 a 15 años desarrollan alguna actividad productiva"><span>Trabajo Infantil: Un 10 % de los niños, niñas y adolescentes de 5 a 15 años desarrollan alguna actividad productiva</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-62005 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia category-zona-caliente tag-chicago tag-clima tag-cordoba tag-economia tag-exportaciones tag-informacion tag-maiz tag-noticias tag-precios tag-soja thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/desde-principios-de-ano-la-soja-y-el-maiz-acumulan-subas-de-mas-de-us-100-en-el-mercado-de-chicago/"><img loading="lazy" width="740" height="479" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-740x479.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-740x479.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-20x12.jpg 20w" data-attachment-id="57154" data-permalink="https://enredaccion.com.ar/suspenden-temporalmente-el-registro-de-exportacion-de-maiz-con-el-objetivo-de-asegurar-abastecimiento-interno/z-maiz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w.jpg" data-orig-size="850,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-maiz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/desde-principios-de-ano-la-soja-y-el-maiz-acumulan-subas-de-mas-de-us-100-en-el-mercado-de-chicago/" title="Desde principios de año, la soja y el maíz acumulan subas de más de US$ 100 en el mercado de Chicago"><span>Desde principios de año, la soja y el maíz acumulan subas de más de US$ 100 en el mercado de Chicago</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-61297 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-imperdibles category-noticias category-tema-del-dia tag-choele-choel tag-clima tag-cordoba tag-enbhiga tag-gastronomia tag-informacion tag-lamarque tag-luis-beltran tag-noticias tag-patagonia tag-patagonia-argentina tag-pepe-segura tag-rio-negro tag-turismo tag-valle-medio tag-valle-medio-del-rio-negro tag-vinos-de-la-patagonia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/"><img loading="lazy" width="740" height="578" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-740x578.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-740x578.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-20x16.jpg 20w" data-attachment-id="61298" data-permalink="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/z-sur-patagonia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" data-orig-size="1000,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-sur-patagonia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-300x173.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/" title="Río Negro muestra su gastronomía y sus atractivos en la ruta del Valle Medio"><span>Río Negro muestra su gastronomía y sus atractivos en la ruta del Valle Medio</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-60065 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-imperdibles category-noticias category-tema-del-dia tag-ballenas tag-clima tag-cordoba tag-gaiman tag-informacion tag-lobos-marinos tag-noticias tag-patagonia tag-pinguinos tag-puerto-madryn tag-turismo tag-viajeros tag-viajes thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-20x15.jpg 20w" data-attachment-id="60066" data-permalink="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/z-foto-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-foto 1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-300x225.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/" title="Puerto Madryn, un destino obligado en la Patagonia"><span>Puerto Madryn, un destino obligado en la Patagonia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42397 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-chile tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-desierto tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><img loading="lazy" width="740" height="591" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-740x591.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x16.jpg 20w" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/" title="Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura"><span>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-42385 type-post status-publish format-standard has-post-thumbnail hentry category-viajamos category-tema-del-dia tag-atacama tag-atenas tag-basquet tag-calama tag-cambiemos tag-clima tag-cordoba tag-corrupcion tag-cristina tag-cristina-fernandez-de-kirchner tag-dolar tag-economia tag-educacion tag-el-tatio tag-epec tag-espectaculos tag-ganancias tag-geiseres tag-gobernador tag-inflacion tag-instituto tag-intendente tag-juan-schiaretti tag-justicialistas tag-kirchnerismo tag-la-liga-basquet tag-macri tag-medio-ambiente tag-noticias-de-argentina tag-noticias-de-cordoba tag-noticias-de-hoy tag-peronismo tag-policias tag-politica tag-presidente tag-radicales tag-ramon-mestre tag-riesgo-pais tag-salud tag-san-pedro-de-atacama tag-turismo tag-turistas tag-viajeros tag-viajes thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x15.jpg 20w" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-300x220.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/" title="Imágenes del desierto"><span>Imágenes del desierto</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-61813 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias category-tema-del-dia category-zona-caliente tag-actividades-culturales tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-cultural tag-agenda-de-espectaculos tag-agenda-de-teatro tag-bailarina tag-bailarina-cordobesa tag-cartelera-de-teatro tag-cecilia-priotto tag-cipriano-arguello-pitt tag-circuito-de-teatro tag-circuito-teatral tag-clima tag-cordoba tag-danza tag-danza-contemporanea tag-danza-cordoba tag-danza-teatro tag-director tag-dramaturgia tag-espacio-blick tag-fin-de-semana tag-informacion tag-los-imperdibles tag-martina-faux-marambio tag-medida-x-medida tag-musica-en-vivo tag-noticias tag-obra-de-teatro tag-que-hacer tag-sala-de-teatro tag-salidas tag-teatro tag-teatro-argentino tag-teatro-cordobes tag-valeria-giaquini tag-violetas-para-violeta tag-vuelos-urbanos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/los-escenarios-de-cordoba-se-mueven-con-dos-obras-de-danza/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-20x16.jpg 20w" data-attachment-id="61815" data-permalink="https://enredaccion.com.ar/los-escenarios-de-cordoba-se-mueven-con-dos-obras-de-danza/unnamed-2-15/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-950x633.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PAULA INGARAMO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PAULA INGARAMO&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="violetas para violeta" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-950x633-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/unnamed-2-950x633.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/los-escenarios-de-cordoba-se-mueven-con-dos-obras-de-danza/" title="Los escenarios de Córdoba se mueven con dos obras de danza"><span>Los escenarios de Córdoba se mueven con dos obras de danza</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61816 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda-de-teatro tag-cartelera-de-teatro tag-circuito-de-teatro tag-circuito-teatral tag-clima tag-cordoba tag-director tag-dramaturgia tag-informacion tag-la-cochera tag-noticias tag-obra-de-teatro tag-paco-gimenez tag-premios-konex-2021 tag-teatro tag-teatro-argentino tag-teatro-cordobes tag-teatro-la-cochera thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-grupo-de-teatro-cordobes-la-cochera-recibio-una-mencion-especial-de-los-premios-konex-2021/"><img loading="lazy" width="740" height="554" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000-20x16.png" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000-740x554.png" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000-740x554.png 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000-20x16.png 20w" data-attachment-id="61820" data-permalink="https://enredaccion.com.ar/el-grupo-de-teatro-cordobes-la-cochera-recibio-una-mencion-especial-de-los-premios-konex-2021/nosoyunrobot-00000000/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000.png" data-orig-size="950,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nosoyunrobot" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000-300x175.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/nosoyunrobot-00000000.png" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-grupo-de-teatro-cordobes-la-cochera-recibio-una-mencion-especial-de-los-premios-konex-2021/" title="El grupo de teatro cordobés La Cochera recibió una mención especial de los Premios Konex 2021 por su aporte a la cultura"><span>El grupo de teatro cordobés La Cochera recibió una mención especial de los Premios Konex 2021 por su aporte a la cultura</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61670 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias category-tema-del-dia category-zona-caliente tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-argentina tag-austria tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-nacional tag-clima tag-comedia tag-cordoba tag-coronavirus tag-director tag-drama tag-encuentro-de-cine-europeo tag-espectaculos tag-estreno-online tag-estreno-virtual tag-estrenos tag-gratis tag-incaa tag-informacion tag-noticias tag-pandemia tag-pelicula-alemana tag-peliculas-espanolas tag-peliculas-francesas tag-salas-de-cordoba tag-trailer tag-xvii-encuentro-de-cine-europeo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/diecinueve-peliculas-de-catorce-paises-en-una-nueva-entrega-del-encuentro-de-cine-europeo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-960x722-20x15.jpg 20w" data-attachment-id="61675" data-permalink="https://enredaccion.com.ar/diecinueve-peliculas-de-catorce-paises-en-una-nueva-entrega-del-encuentro-de-cine-europeo/morir-como-un-hombre-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-960x722.jpg" data-orig-size="960,722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Morir como un hombre - 1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-960x722-300x226.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/Morir-como-un-hombre-1-960x722.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/diecinueve-peliculas-de-catorce-paises-en-una-nueva-entrega-del-encuentro-de-cine-europeo/" title="Diecinueve películas de catorce países en una nueva entrega del Encuentro de Cine Europeo"><span>Diecinueve películas de catorce países en una nueva entrega del Encuentro de Cine Europeo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61579 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-imperdibles category-noticias category-tema-del-dia tag-actor tag-actor-argentino tag-actriz tag-actriz-argentina tag-agenda tag-agenda-de-espectaculos tag-banda-sonora tag-cartelera tag-cartelera-de-cine tag-cine tag-cine-cordobes-cine-ar tag-cine-nacional tag-cine-ar tag-cine-ar-estrenos tag-cine-ar-play tag-cine-ar-tv tag-clima tag-cordoba tag-coronavirus tag-daniel-toro tag-daniela-toro tag-director tag-documental tag-el-nombrador tag-espectaculos tag-estreno tag-estreno-online tag-estreno-virtual tag-estrenos tag-facundo-toro tag-festival-de-cine-de-cosquin tag-festival-internacional-de-cine-independiente-de-cosquin tag-gratis tag-incaa tag-informacion tag-noticias tag-pandemia tag-pelicula-sobre-daniel-toro tag-salas-de-cordoba tag-trailer thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-nombrador-una-pelicula-sobre-daniel-toro-tiene-su-pre-estreno-en-el-festival-de-cine-de-cosquin/"><img loading="lazy" width="740" height="542" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1-20x16.png" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1-740x542.png" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1-740x542.png 740w, https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1-20x16.png 20w" data-attachment-id="61581" data-permalink="https://enredaccion.com.ar/el-nombrador-una-pelicula-sobre-daniel-toro-tiene-su-pre-estreno-en-el-festival-de-cine-de-cosquin/daniel-toro-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1.png" data-orig-size="950,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daniel Toro 1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1-300x171.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/Daniel-Toro-1.png" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-nombrador-una-pelicula-sobre-daniel-toro-tiene-su-pre-estreno-en-el-festival-de-cine-de-cosquin/" title="&quot;El Nombrador, una película sobre Daniel Toro&quot; tiene su pre estreno en el Festival de Cine de Cosquín"><span>"El Nombrador, una película sobre Daniel Toro" tiene su pre estreno en el Festival de Cine de Cosquín</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-60011 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-zona-caliente tag-alberto-fernandez tag-china tag-clima tag-cordoba tag-evo-morales tag-felipe-sola tag-informacion tag-joe-biden tag-malvinas tag-mercosur tag-noticias tag-politica-exterior tag-rusia thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-20x16.jpg 20w" data-attachment-id="60013" data-permalink="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/z-evo-morales-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" data-orig-size="900,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-evo-morales-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-300x216.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/" title="Política exterior autónoma y liderazgo regional"><span>Política exterior autónoma y liderazgo regional</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-59366 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-alberto-fernandez tag-alejandra-vigo tag-carlos-caserio tag-clima tag-cordoba tag-elecciones tag-elecciones-2021 tag-gabriela-estevez tag-horacio-viqueira tag-informacion tag-juan-schiaretti tag-noticias tag-peronismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/legislativas-2021-una-o-dos-listas-peronistas-en-cordoba-esa-es-la-cuestion/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-20x16.jpg 20w" data-attachment-id="37270" data-permalink="https://enredaccion.com.ar/alberto-fernandez-va-con-natalia-de-la-sota-a-mendoza-y-el-jueves-disertara-en-la-fundacion-mediterranea/z-fernandez-estevez-caserio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" data-orig-size="900,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-estevez-caserio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-300x201.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/legislativas-2021-una-o-dos-listas-peronistas-en-cordoba-esa-es-la-cuestion/" title="Legislativas 2021: el peronismo nacional quiere una sola lista en Córdoba, pero el PJ cordobés analiza sus posibilidades"><span>Legislativas 2021: el peronismo nacional quiere una sola lista en Córdoba, pero el PJ cordobés analiza sus posibilidades</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-59145 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-alberto-fernandez tag-apertura-sesiones-legislativas tag-clima tag-cordoba tag-corte-suprema-de-justicia tag-cristina-fernandez-de-kirchner tag-deuda-externa tag-economia tag-informacion tag-noticias tag-peronismo tag-politica tag-sergio-massa thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-20x16.jpg 20w" data-attachment-id="59146" data-permalink="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/z-fernandez-1w-33/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/" title="Se acabó el ciclo político de “la unidad nacional” y Fernández decidió confrontar con el macrismo"><span>Se acabó el ciclo político de “la unidad nacional” y Fernández decidió confrontar con el macrismo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58612 type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-noticias category-tema-del-dia tag-aldo-aguirre tag-ana-gritti tag-atentado-a-la-fabrica-militar-de-rio-tercero tag-carlos-menem tag-clima tag-cordoba tag-elena-rivas-de-quiroga tag-hoder-dalmasso tag-horacio-viqueira tag-informacion tag-jose-varela tag-laura-munz tag-leonardo-solleveld tag-marcos-ferrer tag-menem tag-noticias tag-persona-no-grata tag-rio-tercero tag-romina-torres tag-trafico-de-armas tag-voladura-de-la-fabrica-militar-de-rio-tercero thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-muerte-de-menem-y-la-dignidad-de-rio-tercero/"><img loading="lazy" width="740" height="548" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-740x548.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x16.jpg 20w" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-300x193.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-muerte-de-menem-y-la-dignidad-de-rio-tercero/" title="La muerte de Carlos Menem y la dignidad de Río Tercero"><span>La muerte de Carlos Menem y la dignidad de Río Tercero</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-61843 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-seleccion-del-editor category-tema-del-dia tag-clima tag-cordoba tag-corte-suprema-de-justicia tag-federalismo tag-informacion tag-jueces tag-justicia tag-miguel-rodriguez-villafane tag-noticias tag-pais-federal tag-poder-judicial tag-reforma-judicial thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/reflexiones-para-pensar-el-poder-judicial-en-argentina/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-20x16.jpg 20w" data-attachment-id="28042" data-permalink="https://enredaccion.com.ar/corrupcion-y-terrorismo-de-estado-el-caso-mackentor-llego-a-la-corte-suprema-de-justicia/z-jueces-csj-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" data-orig-size="1000,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-jueces-csj-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-jueces-csj-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/reflexiones-para-pensar-el-poder-judicial-en-argentina/" title="Reflexiones para pensar el Poder Judicial en Argentina"><span>Reflexiones para pensar el Poder Judicial en Argentina</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61495 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-imperdibles category-tema-del-dia tag-carlos-cafure tag-clima tag-competencia-desleal tag-cordoba tag-flexibilizacion-laboral tag-informacion tag-noticias tag-remises tag-taxis tag-transporte-ilegal tag-uber thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/las-razones-por-las-que-hay-que-proteger-al-transporte-publico-legal-que-realizan-taxis-y-remises/"><img loading="lazy" width="740" height="502" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-taxistas-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-taxistas-2w-740x502.jpg" data-sizes="auto" data-attachment-id="35722" data-permalink="https://enredaccion.com.ar/taxistas-protestan-contra-uber-son-los-remises-truchos-de-hace-20-anos-que-ahora-vienen-a-trabajar-con-apps/z-taxistas-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-taxistas-2w.jpg" data-orig-size="900,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-taxistas-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-taxistas-2w-300x167.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-taxistas-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/las-razones-por-las-que-hay-que-proteger-al-transporte-publico-legal-que-realizan-taxis-y-remises/" title="El transporte público ilegal y la necesidad de proteger a taxis y remises"><span>El transporte público ilegal y la necesidad de proteger a taxis y remises</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61465 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-seleccion-del-editor category-tema-del-dia tag-andres-gil-dominguez tag-clima tag-cordoba tag-corrupcion tag-informacion tag-juan-carlos-vega tag-noticias tag-sindrome-de-estocolmo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-argentino-la-corrupcion-y-el-sindrome-de-estocolmo/"><img loading="lazy" width="740" height="488" src="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w-740x488.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w-740x488.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w-20x12.jpg 20w" data-attachment-id="25403" data-permalink="https://enredaccion.com.ar/el-extrano-caso-de-un-pais-que-se-suicida-cada-20-anos/z-obelisco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w.jpg" data-orig-size="850,488" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-obelisco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w-300x172.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/12/z-obelisco-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-argentino-la-corrupcion-y-el-sindrome-de-estocolmo/" title="El argentino, la corrupción y el síndrome de Estocolmo"><span>El argentino, la corrupción y el síndrome de Estocolmo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61463 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-zona-caliente tag-clima tag-cordoba tag-elecciones tag-elegir tag-informacion tag-noticias tag-paso tag-politica tag-primarias-obligatorias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/elegir-como-proclama-pendenciera/"><img loading="lazy" width="740" height="514" src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-740x514.jpg" data-sizes="auto" data-attachment-id="34302" data-permalink="https://enredaccion.com.ar/dos-modelos-de-pais-para-argentina/z-urna-voto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" data-orig-size="900,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-urna-voto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/08/z-urna-voto-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/elegir-como-proclama-pendenciera/" title="Elegir, como proclama pendenciera"><span>Elegir, como proclama pendenciera</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-61980 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia category-zona-caliente tag-basquet tag-clima tag-cordoba tag-cordobeses tag-deportes tag-final tag-franco-baralle tag-liga-nacional tag-noticias tag-quimsa tag-san-lorenzo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/en-zona-de-campeones-en-el-duelo-de-cordobeses-franco-baralle-le-gano-la-pulseada-a-vildoza/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-e1620349934661-20x15.jpg 20w" data-attachment-id="61987" data-permalink="https://enredaccion.com.ar/en-zona-de-campeones-en-el-duelo-de-cordobeses-franco-baralle-le-gano-la-pulseada-a-vildoza/baralle-cordoba/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-e1620349934661.jpg" data-orig-size="1000,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620336789&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baralle cordoba" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-300x223.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/baralle-cordoba-1024x761.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-zona-de-campeones-en-el-duelo-de-cordobeses-franco-baralle-le-gano-la-pulseada-a-vildoza/" title="En zona de campeones: En el duelo de cordobeses, Franco Baralle le ganó la pulseada a Vildoza"><span>En zona de campeones: En el duelo de cordobeses, Franco Baralle le ganó la pulseada a Vildoza</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61989 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia category-zona-caliente tag-carlos-timoteo-griguol tag-clima tag-cordoba tag-ferro tag-gimnasia tag-informacion tag-las-palmas tag-murio-griguol tag-noticias tag-rosario-central thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/a-los-86-anos-murio-carlos-timoteo-griguol-una-de-las-leyendas-del-futbol-argentino/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-20x16.jpg 20w" data-attachment-id="61990" data-permalink="https://enredaccion.com.ar/a-los-86-anos-murio-carlos-timoteo-griguol-una-de-las-leyendas-del-futbol-argentino/z-griguol-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-griguol-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-1000x666-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-griguol-1w-1000x666.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/a-los-86-anos-murio-carlos-timoteo-griguol-una-de-las-leyendas-del-futbol-argentino/" title="A los 86 años: Murió Carlos Timoteo Griguol, una de las leyendas del futbol argentino"><span>A los 86 años: Murió Carlos Timoteo Griguol, una de las leyendas del futbol argentino</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61973 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia category-zona-caliente tag-deportes tag-liga-nacional tag-quimsa tag-san-lorenzo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fortaleza-santiaguena-quimsa-supero-a-san-lorenzo-con-una-gran-defensa-y-puso-primera-en-la-final/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-20x16.jpg 20w" data-attachment-id="61974" data-permalink="https://enredaccion.com.ar/fortaleza-santiaguena-quimsa-supero-a-san-lorenzo-con-una-gran-defensa-y-puso-primera-en-la-final/quimsa-san-lorenzo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-e1620338716521.jpg" data-orig-size="1000,697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620336869&quot;,&quot;copyright&quot;:&quot;Marcelo Endelli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quimsa san lorenzo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-300x209.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/quimsa-san-lorenzo-1024x714.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fortaleza-santiaguena-quimsa-supero-a-san-lorenzo-con-una-gran-defensa-y-puso-primera-en-la-final/" title="Fortaleza santiagueña: Quimsa superó a San Lorenzo con una gran defensa y puso primera en la final"><span>Fortaleza santiagueña: Quimsa superó a San Lorenzo con una gran defensa y puso primera en la final</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61936 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia category-zona-caliente tag-argentina tag-china-2019 tag-cordoba tag-facundo-campazzo tag-luca-vildoza tag-mundial tag-nba thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-mundial-de-china-el-torneo-que-potencio-al-jugador-mas-elegante-de-la-nueva-generacion/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-20x16.jpg 20w" data-attachment-id="36589" data-permalink="https://enredaccion.com.ar/mundial-china-2019-las-mejores-fotos-de-una-noche-historica-para-el-basquet-nacional/image-25/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (25)" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/el-mundial-de-china-el-torneo-que-potencio-al-jugador-mas-elegante-de-la-nueva-generacion/" title="El mundial de China, el torneo que potenció al jugador más elegante de la nueva generación"><span>El mundial de China, el torneo que potenció al jugador más elegante de la nueva generación</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-61766 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-diego-bencivenga tag-informacion tag-maximo-brizuela tag-msu-energia tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/visita-a-la-planta-msu-energy/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-20x16.jpg 20w" data-attachment-id="61767" data-permalink="https://enredaccion.com.ar/visita-a-la-planta-msu-energy/z-sirelyf-1w-15/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-1000x608.jpg" data-orig-size="1000,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-1000x608-300x182.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-sirelyf-1w-1000x608.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/visita-a-la-planta-msu-energy/" title="Visita de dirigentes del SiReLyF a la planta MSU Energy"><span>Visita de dirigentes del SiReLyF a la planta MSU Energy</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61762 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-clima tag-cordoba tag-dia-del-trabajador tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/reflexion-en-dia-del-trabajador-y-la-trabajadora/"><img loading="lazy" width="740" height="447" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w-740x447.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w-740x447.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w-20x11.jpg 20w" data-attachment-id="47239" data-permalink="https://enredaccion.com.ar/politicas-del-estado-frente-al-covid-19/z-brizuela-sirelyf-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w.jpg" data-orig-size="850,447" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-brizuela-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w-300x158.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-brizuela-sirelyf-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/reflexion-en-dia-del-trabajador-y-la-trabajadora/" title="Reflexión en el día del trabajador y la trabajadora"><span>Reflexión en el día del trabajador y la trabajadora</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61511 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-casa-del-estudiante tag-clima tag-cordoba tag-informacion tag-maximo-brizuela tag-noticias tag-sirelyf thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-casa-del-estudiante-se-hizo-mayor-y-debemos-ser-responsables/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-20x16.jpg 20w" data-attachment-id="61512" data-permalink="https://enredaccion.com.ar/la-casa-del-estudiante-se-hizo-mayor-y-debemos-ser-responsables/z-casa-estudiante-sirelyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casa-estudiante-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-1000x666-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-casa-estudiante-sirelyf-1w-1000x666.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/la-casa-del-estudiante-se-hizo-mayor-y-debemos-ser-responsables/" title="SiReLyF: &quot;La Casa del Estudiante se hizo mayor y debemos ser responsables&quot;"><span>SiReLyF: "La Casa del Estudiante se hizo mayor y debemos ser responsables"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61372 type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-cursado-online tag-diplomatura-en-preservacion-y-restauracion-audiovisual tag-dipra tag-modalidad-online thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/esta-abierta-la-inscripcion-para-la-diplomatura-en-preservacion-y-restauracion-audiovisual/"><img loading="lazy" width="665" height="320" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-20x16.png" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 665px) 100vw, 665px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1.png" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1.png 665w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-600x289.png 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-300x144.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-370x178.png 370w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-185x89.png 185w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-20x10.png 20w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-400x192.png 400w, https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-100x48.png 100w" data-attachment-id="61376" data-permalink="https://enredaccion.com.ar/esta-abierta-la-inscripcion-para-la-diplomatura-en-preservacion-y-restauracion-audiovisual/pipa-665x320/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1.png" data-orig-size="665,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pipa-665x320" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1-300x144.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/pipa-665x320-1.png" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/esta-abierta-la-inscripcion-para-la-diplomatura-en-preservacion-y-restauracion-audiovisual/" title="Está abierta la inscripción para la Diplomatura en Preservación y Restauración Audiovisual"><span>Está abierta la inscripción para la Diplomatura en Preservación y Restauración Audiovisual</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-61729 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-diez-datos-claves-del-clima-de-opinion-de-abril/"><img loading="lazy" width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/vacunas-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/vacunas-960x540-e1618442683967-740x478.jpg" data-sizes="auto" data-attachment-id="61044" data-permalink="https://enredaccion.com.ar/alta-efectividad-solo-el-035-de-las-personas-vacunadas-con-la-primera-dosis-en-argentina-se-reinfectaron/vacunas/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/vacunas-960x540-e1618442683967.jpg" data-orig-size="850,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunas" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/vacunas-960x540-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/vacunas-960x540-e1618442683967.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-diez-datos-claves-del-clima-de-opinion-de-abril/" title="[Dossier360] Diez datos claves del clima de opinión de abril"><span>[Dossier360] Diez datos claves del clima de opinión de abril</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61467 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-imperdibles category-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-los-candidatos-preferidos-entre-los-votantes-de-juntos-por-el-cambio/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-20x16.jpg 20w" data-attachment-id="61472" data-permalink="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-los-candidatos-preferidos-entre-los-votantes-de-juntos-por-el-cambio/z-rodriguez-larreta-bullrich-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rodriguez larreta-bullrich-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-rodriguez-larreta-bullrich-1w-1000x667.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-rodriguez-larreta-y-bullrich-son-los-candidatos-preferidos-entre-los-votantes-de-juntos-por-el-cambio/" title="[Dossier360] Rodríguez Larreta y Bullrich son los candidatos preferidos entre los votantes de Juntos por el Cambio"><span>[Dossier360] Rodríguez Larreta y Bullrich son los candidatos preferidos entre los votantes de Juntos por el Cambio</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-61141 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias category-seleccion-del-editor tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-cuales-son-los-gobernadores-con-mejor-imagen-en-marzo/"><img loading="lazy" width="740" height="478" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w-740x478.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w-740x478.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w-20x12.jpg 20w" data-attachment-id="50994" data-permalink="https://enredaccion.com.ar/el-gobernador-schiaretti-lo-peor-todavia-no-ha-llegado/z-schiaretti-1w-67/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w.jpg" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-schiaretti-1w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-cuales-son-los-gobernadores-con-mejor-imagen-en-marzo/" title="[Dossier360] Cuáles son los gobernadores con mejor imagen en marzo"><span>[Dossier360] Cuáles son los gobernadores con mejor imagen en marzo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-60771 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-tema-del-dia category-zona-caliente tag-alberto-fernandez tag-candidatos tag-clima tag-cordoba tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-informacion tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-noticias tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/dossier360-el-437-de-los-bonaerenses-senala-al-gobierno-de-macri-como-responsable-de-la-crisis-economica/"><img loading="lazy" width="740" height="535" src="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-macri-1w-1-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-macri-1w-1-740x535.jpg" data-sizes="auto" data-attachment-id="40650" data-permalink="https://enredaccion.com.ar/los-industriales-criticaron-la-politica-de-macri-y-le-recordaron-que-se-perdieron-150-mil-puestos-de-trabajo/z-macri-1w-23/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-macri-1w-1.jpg" data-orig-size="916,535" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-macri-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-macri-1w-1-300x175.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/11/z-macri-1w-1.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/dossier360-el-437-de-los-bonaerenses-senala-al-gobierno-de-macri-como-responsable-de-la-crisis-economica/" title="[Dossier360] El 43,7% de los bonaerenses señala al gobierno de Macri como responsable de la crisis económica"><span>[Dossier360] El 43,7% de los bonaerenses señala al gobierno de Macri como responsable de la crisis económica</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-56394 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-conejo tag-cual-es-mi-signo-en-el-horoscopo-chino tag-dragon tag-el-ano-de-la-rata tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo-chino tag-horoscopo-chino-2021 tag-libros tag-mono tag-perro tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/"><img loading="lazy" width="740" height="563" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x563.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x563.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x16.jpg 20w" data-attachment-id="56382" data-permalink="https://enredaccion.com.ar/?attachment_id=56382" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/" title="Libro: Horóscopo Chino 2021. El año del búfalo"><span>Libro: Horóscopo Chino 2021. El año del búfalo</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58518 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-clima tag-conejo tag-cordoba tag-dragon tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo tag-horoscopo-chino tag-horoscopo-chino-2021 tag-informacion tag-libro-horoscopo-chino tag-mono tag-noticias tag-perro tag-predicciones tag-rata tag-serpiente tag-tigre tag-videos thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/video-el-ano-del-bufalo/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x16.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x600.jpeg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x600.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-370x300.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x16.jpeg 20w" data-attachment-id="58519" data-permalink="https://enredaccion.com.ar/video-el-ano-del-bufalo/horoscopo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horóscopo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-300x169.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/video-el-ano-del-bufalo/" title="Video: &quot;El año del búfalo&quot;"><span>Video: "El año del búfalo"</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58524 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-clima tag-conejo tag-cordoba tag-de-que-ano-del-horoscopo-chino-soy tag-dragon tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo tag-horoscopo-chino tag-informacion tag-mono tag-noticias tag-perro tag-predicciones tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x16.jpg 20w" data-attachment-id="58526" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/la-rata-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La rata y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/" title="Videos: Cómo se llevan con la amistad la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente"><span>Videos: Cómo se llevan con la amistad la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-58530 type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo-chino-2021 tag-bufalo tag-caballo tag-cabra tag-chancho tag-china tag-clima tag-conejo tag-cordoba tag-de-que-ano-del-horoscopo-chino-soy tag-dragon tag-el-ano-del-bufalo tag-gallo tag-gustavo-ng tag-horoscopo tag-horoscopo-chino tag-informacion tag-mono tag-noticias tag-perro tag-predicciones tag-rata tag-serpiente tag-tigre thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/"><img loading="lazy" width="740" height="600" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x16.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x600.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x600.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-370x300.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x16.jpg 20w" data-attachment-id="58531" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/el-caballo-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El caballo y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg" /></a>
</figure>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/" title="Videos: Cómo se llevan con la amistad el Caballo, la Cabra, el Mono, el Gallo, el Perro y el Chancho"><span>Videos: Cómo se llevan con la amistad el Caballo, la Cabra, el Mono, el Gallo, el Perro y el Chancho</span></a></h6></div></div></div></div></div></div></div></div></li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/"><span>Quiénes somos</span></a></li>
<li id="menu-item-18447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/"><span>La Tienda</span></a></li>
<li id="menu-item-28931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a>
<ul class="sub-menu ">
<li id="menu-item-28932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/"><span>Contacto</span></a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1"><span>Suscribite al Newsletter</span></a></li>
</ul>
</li>
<li id="menu-item-18466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/."><span>Hacete Socio</span></a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/"><span>Mi Cuenta</span></a></li>
</ul></nav>

<div class="secondary-area">
<div class="thb-follow-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><span>Seguinos</span></a>
<ul class="sub-menu">
<li> <div class="thb-social-links-container thb-social-vertical mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
<div class="thb-social-count">
11.3K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
<div class="thb-social-count">
1.1K </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
<div class="thb-social-count">
Please check your username. </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
<div class="thb-social-count">
The request is missing a valid API key. </div>
</a>
</div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="thb-trending-holder">
<ul class="thb-full-menu">
<li class="menu-item-has-children">
<a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 28" xml:space="preserve"><path d="M6.9,28C2.9,26.7,0,23,0,18.7C0,10.6,8,9.6,7.7,0c8.5,4.7,7.4,12.7,7.4,12.7S17,11.7,17,9.4c2.1,3.3,3,6.6,3,9.3
	c0,4.3-2.9,8-6.9,9.3c1.7-1,2.8-2.8,2.8-4.8c0-4.8-4.5-5.4-4.6-10.9c-4.6,3.5-3.3,9.4-3.3,9.4s-2.3-0.7-2-3.9
	c-1.3,2-1.8,3.8-1.8,5.4C4.1,25.2,5.2,27,6.9,28z" /></svg></span></a>
<div class="sub-menu">
<div class="thb-trending
					" data-security="8ceb95f1c3">
<div class="thb-trending-tabs">
<a data-time="2" class="active">Ahora</a>
<a data-time="7">Semana</a>
<a data-time="30">Mes</a>
</div>
<div class="thb-trending-content">
<div class="thb-trending-content-inner">
<div class="post thumbnail-style3 post-61936 type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-deportes-cordoba category-noticias category-tema-del-dia category-zona-caliente tag-argentina tag-china-2019 tag-cordoba tag-facundo-campazzo tag-luca-vildoza tag-mundial tag-nba thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/el-mundial-de-china-el-torneo-que-potencio-al-jugador-mas-elegante-de-la-nueva-generacion/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-20x19.jpg 20w" data-attachment-id="36589" data-permalink="https://enredaccion.com.ar/mundial-china-2019-las-mejores-fotos-de-una-noche-historica-para-el-basquet-nacional/image-25/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (25)" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/image-25.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/el-mundial-de-china-el-torneo-que-potencio-al-jugador-mas-elegante-de-la-nueva-generacion/" title="El mundial de China, el torneo que potenció al jugador más elegante de la nueva generación"><span>El mundial de China, el torneo que potenció al jugador más elegante de la nueva generación</span></a></h5></div> </div>
</div>
<div class="post thumbnail-style3 post-53974 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tema-del-dia tag-quien-es-ese-nino tag-aka-troti tag-escritor tag-fibromatosis-hialina-juvenil tag-flow tag-lanzamiento tag-mati-fernandez-burzaco tag-periodista tag-rapero tag-single tag-troti thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/matias-fernandez-burzaco-me-siento-empoderado-a-traves-de-las-palabras/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/mati--20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/mati--90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/mati--90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/mati--20x19.jpg 20w" data-attachment-id="53975" data-permalink="https://enredaccion.com.ar/matias-fernandez-burzaco-me-siento-empoderado-a-traves-de-las-palabras/mati/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/mati-.jpg" data-orig-size="937,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mati" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/mati--300x252.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/mati-.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/matias-fernandez-burzaco-me-siento-empoderado-a-traves-de-las-palabras/" title="Matías Fernández Burzaco: “Me siento empoderado a través de las palabras”"><span>Matías Fernández Burzaco: “Me siento empoderado a través de las palabras”</span></a></h5></div> </div>
</div>
<div class="post thumbnail-style3 post-61872 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-seleccion-del-editor category-tema-del-dia tag-alberto-fernandez tag-caba tag-carlos-rosenkrantz tag-clases-presenciales tag-clima tag-cordoba tag-corte-suprema-de-justicia tag-cristina-fernandez-de-kirchner tag-horacio-rodriguez-larreta tag-horacio-rosatti tag-informacion tag-juan-carlos-maqueda tag-noticias tag-ricardo-lorenzetti thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/detras-de-la-noticia-el-fallo-de-la-csj-desnuda-las-limitaciones-del-oficialismo-y-lo-obliga-a-cambiar-de-estrategia/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-20x19.jpg 20w" data-attachment-id="61873" data-permalink="https://enredaccion.com.ar/detras-de-la-noticia-el-fallo-de-la-csj-desnuda-las-limitaciones-del-oficialismo-y-lo-obliga-a-cambiar-de-estrategia/z-corte-suprema-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610.jpg" data-orig-size="1000,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corte-suprema-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/detras-de-la-noticia-el-fallo-de-la-csj-desnuda-las-limitaciones-del-oficialismo-y-lo-obliga-a-cambiar-de-estrategia/" title="[Detrás de la Noticia] El fallo de la CSJ desnuda las limitaciones del oficialismo y lo obliga a cambiar de estrategia"><span>[Detrás de la Noticia] El fallo de la CSJ desnuda las limitaciones del oficialismo y lo obliga a cambiar de estrategia</span></a></h5></div> </div>
</div>
<div class="post thumbnail-style3 post-61790 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia category-zona-caliente tag-argentina tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-covishield tag-cuarentena tag-decesos tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-natalia-de-la-sota tag-noticias tag-oms tag-pandemia tag-papa-francisco tag-pfizer tag-segunda-ola tag-sinopharm tag-sputnik-v tag-suspender-patentes-de-vacunas tag-vacuna tag-vacuna-de-oxford tag-vacunas tag-variante-amazonas tag-variante-reino-unido tag-variante-rio-de-janeiro tag-variante-sudafricana thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-hija-del-ex-gobernador-de-la-sota-pidio-que-se-suspendan-las-patentes-de-las-vacunas-contra-el-covid-19/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-20x19.jpg 20w" data-attachment-id="61795" data-permalink="https://enredaccion.com.ar/la-hija-del-ex-gobernador-de-la-sota-pidio-que-se-suspendan-las-patentes-de-las-vacunas-contra-el-covid-19/z-delasota-2w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-delasota-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-1000x666-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-delasota-2w-1000x666.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-hija-del-ex-gobernador-de-la-sota-pidio-que-se-suspendan-las-patentes-de-las-vacunas-contra-el-covid-19/" title="La hija del ex gobernador De la Sota pidió que se liberen las patentes de las vacunas contra el coronavirus"><span>La hija del ex gobernador De la Sota pidió que se liberen las patentes de las vacunas contra el coronavirus</span></a></h5></div> </div>
</div>
<div class="post thumbnail-style3 post-14257 type-post status-publish format-standard has-post-thumbnail hentry category-a-fondo category-noticias tag-andromaco tag-buho tag-codeina tag-codeina-argentina tag-codelasa tag-colegio-de-farmaceuticos tag-cordoba tag-droga tag-duki tag-enredaccion tag-investigacion-periodistica tag-medios-de-comunicacion tag-noticias tag-periodismo tag-publicidad tag-sprite tag-tendencias tag-trap thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/">
<img width="90" height="90" src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-90x90.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-20x20.jpg 20w" data-attachment-id="14262" data-permalink="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/befunky-collage2-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" data-orig-size="998,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeFunky Collage2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/12/BeFunky-Collage2-1.jpg" /> </a>
</figure>
<div class="thumbnail-style2-inner">
<div class="post-title"><h5><a href="https://enredaccion.com.ar/la-cancion-de-moda-entre-los-chicos-que-les-ensena-a-preparar-droga/" title="La canción de moda entre los adolescentes que les enseña a preparar droga"><span>La canción de moda entre los adolescentes que les enseña a preparar droga</span></a></h5></div> </div>
</div>
</div>
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="thb-cart-holder">
<ul class="thb-full-menu thb-underline">
<li class="menu-item-has-children">
<a><svg version="1.1" class="thb-cart-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 14" enable-background="new 0 0 12 14" xml:space="preserve"><path d="M12,2.3c0-0.1,0-0.3-0.1-0.4l-1.6-1.8C10.1,0,10,0,9.8,0H2.1C2,0,1.8,0,1.7,0.2L0.1,2C0,2,0,2.1,0,2.3h0v9.5
			C0,13,0.9,14,2.1,14h7.6c1.2,0,2.2-1,2.2-2.2L12,2.3L12,2.3z M2.4,1.1h7.1l0.6,0.7H1.8L2.4,1.1z M10.8,11.8c0,0.6-0.5,1.1-1,1.1
			H2.1c-0.6,0-1-0.5-1-1.1V2.9h9.7V11.8z M6,9.6c1.7,0,3-1.4,3-3.1V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6
			C7.9,7.6,7,8.4,6,8.4c-1.1,0-1.9-0.9-1.9-1.9V4.9c0-0.3-0.3-0.6-0.6-0.6c-0.3,0-0.6,0.3-0.6,0.6v1.6C2.9,8.2,4.3,9.6,6,9.6z" /></svg> <span class="float_count">0</span></a>
<div class="sub-menu">
<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div> </div>
</li>
</ul>
</div>
<div class="thb-search-holder">
<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z" />
</svg>
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div role="main">
<div id="infinite-article" data-infinite="off" data-security="5cdea7c504">
<div class="post-detail-row has-article-padding">
<div class="row">
<div class="small-12 columns">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-62010 type-post status-publish format-standard has-post-thumbnail hentry category-dossier360 category-noticias tag-alberto-fernandez tag-candidatos tag-economia tag-economia-argentina tag-elecciones tag-encuestas tag-gobernadoras tag-gobernadores tag-horacio-rodriguez-larreta tag-juan-schiaretti tag-macrismo tag-maria-eugenia-vidal tag-mauricio-macri tag-opinion-publica tag-peronismo tag-politica tag-politica-argentina tag-politicos-argentina tag-presidente tag-radicalismo thb-post-share-style5" id="post-62010" data-id="62010" data-url="https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/">
<div class="post-title-container">
<p id="breadcrumbs" class="woocommerce-breadcrumb"><span><span><a href="https://enredaccion.com.ar/">Portada</a> » <span><a href="https://enredaccion.com.ar/post-grid/noticias/">Noticias</a> » <span class="breadcrumb_last" aria-current="page">[Dossier360] Las encuestas de abril 2021</span></span></span></span></p> <aside class="post-category post-detail-category">
<a href="https://enredaccion.com.ar/dossier360/" rel="category tag">Dossier360</a><i>, </i><a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a> </aside>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline">
[Dossier360] Las encuestas de abril 2021 </h1>
</header>
<div class="thb-post-title-bottom thb-post-share-style5">
<div class="thb-post-title-inline-author">
<div class="author-and-date">
<div class="post-author thb-post-author-1">
<em>por</em> <a href="https://enredaccion.com.ar/author/adminius/" title="Entradas de Adminilis" rel="author">Adminilis</a> </div>
<div class="thb-post-date">
7 mayo, 2021 </div>
</div>
</div>
<div class="thb-social-top style5 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-top-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" rel="noreferrer" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/intent/tweet?text=http://%5BDossier360%5D%20Las%20encuestas%20de%20abril%202021&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" rel="noreferrer" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" rel="noreferrer" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" rel="noreferrer" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=http://%5BDossier360%5D%20Las%20encuestas%20de%20abril%202021%20https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" rel="noreferrer" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0e5f9f9fdb7a2a2a8b8cfc9e2fefee4e8ffbebbbda8b8c9a8bfbdc1ecfea8bfbde8e3eef8e8fef9ecfea8bfbde9e8a8bfbdecefffe4e1a8bfbdbfbdbfbcabaebdbeb5b6efe2e9f4b0e5f9f9fdb7a2a2a8b8cfc9e2fefee4e8ffbebbbda8b8c9a8bfbdc1ecfea8bfbde8e3eef8e8fef9ecfea8bfbde9e8a8bfbdecefffe4e1a8bfbdbfbdbfbca8bfbde5f9f9fdfeb7a2a2e8e3ffe8e9eceeeee4e2e3a3eee2e0a3ecffa2e9e2fefee4e8ffbebbbda0e1ecfea0e8e3eef8e8fef9ecfea0e9e8a0ecefffe4e1a0bfbdbfbca2" rel="noreferrer" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-container">
<div class="post-content-wrapper">
<div class="thb-article-featured-image " data-override="off">
<img width="850" height="566" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 850px) 100vw, 850px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg 850w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-600x400.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-300x200.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-768x511.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-370x246.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-800x533.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-20x13.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-185x123.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-740x493.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-400x266.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-610x406.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-72x48.jpg 72w" data-attachment-id="50140" data-permalink="https://enredaccion.com.ar/las-razones-por-las-que-el-intendente-llaryora-pasa-por-encima-las-leyes-laborales-vigentes/z-llaryora-1w-17/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-llaryora-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" /> </div>
<div class="thb-post-share-container">
<div class="post-content-container">
<div class="post-content entry-content" itemprop="articleBody">
<div class="mp_wrapper">
<div class="mepr-unauthorized-message">
<p>&nbsp;</p>
<p><div class="su-service"><div class="su-service-title" style="padding-left:46px;min-height:32px;line-height:32px"><i class="sui sui-users" style="font-size:32px;color:#e44554"></i> Exclusivo para miembros</div><div class="su-service-content su-u-clearfix su-u-trim" style="padding-left:46px"></p>
<p>Por favor, conectate con tu usuario y contraseña o suscribite haciendo <a href="https://www.enredaccion.com.ar/product/dossier360/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#e44554;border-color:#b73844;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px" target="_self"><span style="color:#FFFFFF;padding:0px 12px;font-size:10px;line-height:20px;border-color:#ed7d88;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> CLIC AQUÍ</span></a></p>
<p></div></div></p>
<p>&nbsp;</p>
</div>
<div class="mepr-login-form-wrap">
<div class="mp_wrapper mp_login_form">
 <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://enredaccion.com.ar/acceso/" method="post">
 <div class="mp-form-row mepr_username">
<div class="mp-form-label">
<label for="user_login">Username</label>
</div>
<input type="text" name="log" id="user_login" value="" />
</div>
<div class="mp-form-row mepr_password">
<div class="mp-form-label">
<label for="user_pass">Password</label>
<div class="mp-hide-pw">
<input type="password" name="pwd" id="user_pass" value="" />
<button type="button" class="button mp-hide-pw hide-if-no-js" data-toggle="0" aria-label="Show password">
<span class="dashicons dashicons-visibility" aria-hidden="true"></span>
</button>
</div>
</div>
</div>
<div>
<label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
</div>
<div class="mp-spacer">&nbsp;</div>
<div class="submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" />
<input type="hidden" name="redirect_to" value="/dossier360-las-encuestas-de-abril-2021/" />
<input type="hidden" name="mepr_process_login_form" value="true" />
<input type="hidden" name="mepr_is_login_page" value="false" />
</div>
</form>
<div class="mp-spacer">&nbsp;</div>
<div class="mepr-login-actions">
<a href="https://enredaccion.com.ar/acceso/?action=forgot_password">Forgot Password</a>
</div>

</div>
</div>
</div>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/">
<span class="vcard author" itemprop="author" content="Adminilis">
<span class="fn">Adminilis</span>
</span>
<time class="time publised entry-date" datetime="2021-05-07T00:01:21-03:00" itemprop="datePublished" content="2021-05-07T00:01:21-03:00">7 mayo, 2021</time>
<meta itemprop="dateModified" class="updated" content="2021-05-07T04:29:01-03:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="ENREDACCIÓN - Córdoba - Argentina">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg">
<meta itemprop="width" content="850" />
<meta itemprop="height" content="566" />
</span>
</aside>
<div class="thb-social-footer style2 sharing-counts-on">
<div class="thb-social-total">
<span class="thb-social-total-count">0</span>
<span class="thb-social-total-text">Compartidos</span>
</div>
<div class="thb-social-footer-buttons">
<div class="social-button-holder">
<a href="https://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" class="social social-facebook">
<span class="thb-social-icon">
<i class="thb-icon-facebook"></i>
<span class="thb-social-text">Share</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://twitter.com/intent/tweet?text=http://%5BDossier360%5D%20Las%20encuestas%20de%20abril%202021&#038;via=enredaccioncba&#038;url=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" class="social social-twitter">
<span class="thb-social-icon">
<i class="thb-icon-twitter"></i>
<span class="thb-social-text">Tweet</span>
</span>
</a>
</div>
 <div class="social-button-holder">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/&#038;media=https://enredaccion.com.ar/wp-content/uploads/2020/07/z-llaryora-1w.jpg" class="social social-pinterest">
<span class="thb-social-icon">
<i class="thb-icon-pinterest"></i>
<span class="thb-social-text">Pin</span>
</span>
<span class="thb-social-count">0</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://www.linkedin.com/cws/share?url=https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" class="social social-linkedin">
<span class="thb-social-icon">
<i class="thb-icon-linkedin"></i>
<span class="thb-social-text">Share</span>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="https://wa.me/?text=http://%5BDossier360%5D%20Las%20encuestas%20de%20abril%202021%20https://enredaccion.com.ar/dossier360-las-encuestas-de-abril-2021/" class="social social-whatsapp" data-action="share/whatsapp/share">
<span class="thb-social-icon">
<i class="thb-icon-whatsapp"></i>
</span>
</a>
</div>
<div class="social-button-holder">
<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cc9d5d5d19b8e8e8494e3e5ced2d2c8c4d39297918494e5849391edc0d2849391c4cfc2d4c4d2d5c0d2849391c5c4849391c0c3d3c8cd8493919391939087829192999ac3cec5d89cc9d5d5d19b8e8e8494e3e5ced2d2c8c4d39297918494e5849391edc0d2849391c4cfc2d4c4d2d5c0d2849391c5c4849391c0c3d3c8cd84939193919390849391c9d5d5d1d29b8e8ec4cfd3c4c5c0c2c2c8cecf8fc2cecc8fc0d38ec5ced2d2c8c4d39297918ccdc0d28cc4cfc2d4c4d2d5c0d28cc5c48cc0c3d3c8cd8c939193908e" class="social social-email">
<span class="thb-social-icon">
<i class="thb-icon-mail"></i>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="sidebar">
<div id="text-7" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraluno" style="" data-title="Información con valor" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="61742" id="wpbanner-61742">
<a href="https://enredaccion.com.ar/enredaccion-informacion-con-valor/"><img border="0" width="934" height="778" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-04-2021-01-.png" alt="Información con valor" title="Información con valor" /></a> </div>
</div>
</div>
</div><div id="text-14" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraldos" style="" data-title="Manula" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="49422" id="wpbanner-49422">
<a href="https://www.instagram.com/manulaoutfit/"><img border="0" width="336" height="336" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/Manula-05.jpg" alt="Manula" title="Manula" /></a> </div>
</div>
</div>
</div><div id="text-16" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateraltres" style="" data-title="Seguí a Campazzo en la NBA" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="61752" id="wpbanner-61752">
<a href="https://enredaccion.com.ar/enredaccion-informacion-con-valor/"><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf.png" alt="Seguí a Campazzo en la NBA" title="Seguí a Campazzo en la NBA" /></a> </div>
</div>
</div>
</div><div id="text-17" class="widget style1 widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateralcuatro" style="" data-title="Dossier360-Norman Berra" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55928" id="wpbanner-55928">
<a href="https://enredaccion.com.ar/product/dossier360/"><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/DOSSIER360-NORMAN-BERRA-2-2020-f.jpg" alt="Dossier360-Norman Berra" title="Dossier360-Norman Berra" /></a> </div>
</div>
</div>
</div><div id="loginwithajaxwidget-5" class="widget style1 widget_loginwithajaxwidget"><div class="thb-widget-title"><span><span class="lwa-title">Suscriptores</span></div></span> <div class="lwa lwa-default"> <form class="lwa-form" action="https://enredaccion.com.ar/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Username</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Password</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="1" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
<br />
<a class="lwa-links-remember" href="https://enredaccion.com.ar/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://enredaccion.com.ar/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Forgotten Password</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Get New Password" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Cancel</a>
 <input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div> </aside>
</div>
</article>
<div class="thb-article-nav previous">
<div class="post post-nav featured-style center-contents post-61985 type-post status-publish format-standard has-post-thumbnail hentry category-imperdibles category-noticias category-tema-del-dia tag-argentina tag-astrazeneca tag-biontech tag-casos tag-clima tag-contagios tag-cordoba tag-coronavirus tag-covid-19 tag-covishield tag-cuarentena tag-decesos tag-informacion tag-instituto-gamaleya tag-mabxience tag-muertes tag-noticias tag-oms tag-pandemia tag-pfizer tag-segunda-ola tag-sinopharm tag-sputnik-v tag-vacuna tag-vacuna-de-oxford tag-variante-amazonas tag-variante-reino-unido tag-variante-rio-de-janeiro tag-variante-sudafricana thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7-20x19.jpg 20w" data-attachment-id="47397" data-permalink="https://enredaccion.com.ar/se-registraron-9-contagios-de-coronavirus-todos-en-la-ciudad-de-cordoba/z-coronavirus-1w-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/05/z-coronavirus-1w-7.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/imperdibles/" rel="category tag">Imperdibles</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/en-cordoba-despues-de-una-semana-en-baja-se-estabilizaron-los-nuevos-contagios-de-coronavirus/" title="En Córdoba: Después de una semana en baja, se estabilizaron los nuevos contagios de coronavirus"><span>En Córdoba: Después de una semana en baja, se estabilizaron los nuevos contagios de coronavirus</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Nota Previa</span>
</div>
<div class="thb-article-nav next">
<div class="post post-nav featured-style center-contents post-62003 type-post status-publish format-standard has-post-thumbnail hentry category-imperdibles category-noticias category-tema-del-dia tag-carlos-franke tag-clima tag-cordoba tag-edberto-gonzalez-de-la-vega tag-explosion tag-fabrica-militar-de-rio-tercero tag-informacion tag-jorge-cornejo-torino tag-marcelo-gatto tag-noticias tag-voladura thb-post-share-style5">
<figure class="post-gallery">
<img width="370" height="355" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w-370x355.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w-370x355.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w-20x19.jpg 20w" data-attachment-id="50416" data-permalink="https://enredaccion.com.ar/murio-por-coronavirus-gonzalez-de-la-vega-uno-de-los-condenados-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/z-cornejo-delavega-gatto-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w.jpg" data-orig-size="900,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cornejo-delavega-gatto-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w-300x171.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-cornejo-delavega-gatto-1w.jpg" /> </figure>
<div class="post-inner-content">
<aside class="post-category ">
<a href="https://enredaccion.com.ar/imperdibles/" rel="category tag">Imperdibles</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/voladura-de-la-fabrica-militar-de-rio-tercero-la-corte-dejo-firmes-las-condenas-contra-tres-militares/" title="Voladura de la Fábrica Militar de Río Tercero: La Corte dejó firmes las condenas contra tres militares"><span>Voladura de la Fábrica Militar de Río Tercero: La Corte dejó firmes las condenas contra tres militares</span></a></h6></div> </div>
</div> <span class="thb-article-nav-text">Siguiente Nota</span>
</div>

<div class="row hide-on-print">
<aside class="small-12 columns related-posts related-posts-style1">
<h6 class="related-posts-title">Related Posts</h6>
<div class="row
		">
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-62007 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia tag-alberto-fernandez tag-carlos-caserio tag-clima tag-cordoba tag-elecciones-2021 tag-elecciones-legislativas tag-frente-de-todos tag-gabriela-estevez tag-informacion tag-juan-schiaretti tag-noticias tag-peronismo tag-pj-cordobes thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/sin-senales-de-schiaretti-el-presidente-convoco-a-caserio-estevez-fernandez-y-carro-a-olivos/"><img width="740" height="667" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667-740x667.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667-740x667.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-20x19.jpg 20w" data-attachment-id="62008" data-permalink="https://enredaccion.com.ar/sin-senales-de-schiaretti-el-presidente-convoco-a-caserio-estevez-fernandez-y-carro-a-olivos/z-alberto-fdt-cordoba-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-alberto-fdt cordoba-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-alberto-fdt-cordoba-1w-1000x667.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/sin-senales-de-schiaretti-el-presidente-convoco-a-caserio-estevez-fernandez-y-carro-a-olivos/" title="Sin señales de Schiaretti, el presidente convocó a Caserio, Estévez, Fernández y Carro a Olivos"><span>Sin señales de Schiaretti, el presidente convocó a Caserio, Estévez, Fernández y Carro a Olivos</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-61981 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-seleccion-del-editor category-tema-del-dia tag-banco-credicoop tag-clima tag-competitividad tag-cordoba tag-dolar tag-dolares tag-economia tag-exportaciones tag-gasto-publico tag-importaciones tag-informacion tag-mercado-externo tag-noticias tag-produccion-local tag-tipo-de-cambio thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/segun-un-informe-bancario-la-competitividad-cambiaria-argentina-esta-un-17-por-encima-de-los-niveles-de-diciembre-2015/"><img width="740" height="663" src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-740x663.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-740x663.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-20x19.jpg 20w" data-attachment-id="28113" data-permalink="https://enredaccion.com.ar/exportaciones-desde-2015-mientras-cordoba-perdio-peso-santa-fe-y-buenos-aires-crecieron/z-exportaciones-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w.jpg" data-orig-size="1000,663" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158224790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-exportaciones-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w-300x199.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/04/z-exportaciones-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/seleccion-del-editor/" rel="category tag">Selección del editor</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/segun-un-informe-bancario-la-competitividad-cambiaria-argentina-esta-un-17-por-encima-de-los-niveles-de-diciembre-2015/" title="La competitividad cambiaria argentina está un 17% por encima de los niveles de diciembre 2015"><span>La competitividad cambiaria argentina está un 17% por encima de los niveles de diciembre 2015</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-62005 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia category-zona-caliente tag-chicago tag-clima tag-cordoba tag-economia tag-exportaciones tag-informacion tag-maiz tag-noticias tag-precios tag-soja thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/desde-principios-de-ano-la-soja-y-el-maiz-acumulan-subas-de-mas-de-us-100-en-el-mercado-de-chicago/"><img width="740" height="479" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-740x479.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-740x479.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-20x12.jpg 20w" data-attachment-id="57154" data-permalink="https://enredaccion.com.ar/suspenden-temporalmente-el-registro-de-exportacion-de-maiz-con-el-objetivo-de-asegurar-abastecimiento-interno/z-maiz-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w.jpg" data-orig-size="850,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-maiz-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w-300x169.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-maiz-1w.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a><i>, </i> <a href="https://enredaccion.com.ar/zona-caliente/" rel="category tag">Zona caliente</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/desde-principios-de-ano-la-soja-y-el-maiz-acumulan-subas-de-mas-de-us-100-en-el-mercado-de-chicago/" title="Desde principios de año, la soja y el maíz acumulan subas de más de US$ 100 en el mercado de Chicago"><span>Desde principios de año, la soja y el maíz acumulan subas de más de US$ 100 en el mercado de Chicago</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-61957 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia category-zona-caliente tag-alberto-fernandez tag-clima tag-cordoba tag-cristina-fernandez-de-kirchner tag-el-fallo-de-la-corte-suprema tag-informacion tag-noticias tag-peronismo tag-sergio-massa thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/fernandez-junto-a-cristina-pidio-a-los-jueces-que-no-usen-sentencias-para-favorecer-candidatos/"><img width="740" height="568" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-850x568-740x568.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-850x568-740x568.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-20x16.jpg 20w" data-attachment-id="61958" data-permalink="https://enredaccion.com.ar/fernandez-junto-a-cristina-pidio-a-los-jueces-que-no-usen-sentencias-para-favorecer-candidatos/z-massa-fernandez-cfk-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-850x568.jpg" data-orig-size="850,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-massa-fernandez-cfk-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-850x568-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-massa-fernandez-cfk-1w-850x568.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a><i>, </i> <a href="https://enredaccion.com.ar/zona-caliente/" rel="category tag">Zona caliente</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/fernandez-junto-a-cristina-pidio-a-los-jueces-que-no-usen-sentencias-para-favorecer-candidatos/" title="Fernández, junto a Cristina y Massa, pidió a los jueces que &quot;no usen sentencias&quot; para favorecer candidatos"><span>Fernández, junto a Cristina y Massa, pidió a los jueces que "no usen sentencias" para favorecer candidatos</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-61961 type-post status-publish format-standard has-post-thumbnail hentry category-imperdibles category-noticias category-tema-del-dia category-zona-caliente tag-alberto-fernandez tag-clima tag-cordoba tag-cristina-fernandez-de-kirchner tag-informacion tag-marcelo-cossar tag-noticias thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/cossar-no-debemos-dejar-pasar-los-ataques-del-kirchnerismo-a-la-republica/"><img width="740" height="666" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-1000x666-740x666.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-1000x666-740x666.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-20x19.jpg 20w" data-attachment-id="61962" data-permalink="https://enredaccion.com.ar/cossar-no-debemos-dejar-pasar-los-ataques-del-kirchnerismo-a-la-republica/z-cossar-1w-10/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cossar-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-1000x666-300x200.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-cossar-1w-1000x666.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/imperdibles/" rel="category tag">Imperdibles</a><i>, </i> <a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a><i>, </i> <a href="https://enredaccion.com.ar/zona-caliente/" rel="category tag">Zona caliente</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/cossar-no-debemos-dejar-pasar-los-ataques-del-kirchnerismo-a-la-republica/" title="Clases presenciales en CABA: Cossar criticó al presidente y CFK por su posición frente al fallo de la Corte Suprema"><span>Clases presenciales en CABA: Cossar criticó al presidente y CFK por su posición frente al fallo de la Corte Suprema</span></a></h6></div></div> </div>
<div class="small-6 medium-4 large-2 columns">
<div class="post style2 post-61872 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-seleccion-del-editor category-tema-del-dia tag-alberto-fernandez tag-caba tag-carlos-rosenkrantz tag-clases-presenciales tag-clima tag-cordoba tag-corte-suprema-de-justicia tag-cristina-fernandez-de-kirchner tag-horacio-rodriguez-larreta tag-horacio-rosatti tag-informacion tag-juan-carlos-maqueda tag-noticias tag-ricardo-lorenzetti thb-post-share-style5">
<figure class="post-gallery">
<a href="https://enredaccion.com.ar/detras-de-la-noticia-el-fallo-de-la-csj-desnuda-las-limitaciones-del-oficialismo-y-lo-obliga-a-cambiar-de-estrategia/"><img width="740" height="610" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-20x19.jpg" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610-740x610.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610-740x610.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-20x16.jpg 20w" data-attachment-id="61873" data-permalink="https://enredaccion.com.ar/detras-de-la-noticia-el-fallo-de-la-csj-desnuda-las-limitaciones-del-oficialismo-y-lo-obliga-a-cambiar-de-estrategia/z-corte-suprema-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610.jpg" data-orig-size="1000,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-corte-suprema-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610-300x183.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-corte-suprema-1w-1000x610.jpg" /></a>
</figure>
<aside class="post-category ">
<a href="https://enredaccion.com.ar/noticias/" rel="category tag">Noticias</a><i>, </i> <a href="https://enredaccion.com.ar/seleccion-del-editor/" rel="category tag">Selección del editor</a><i>, </i> <a href="https://enredaccion.com.ar/tema-del-dia/" rel="category tag">Tema del Día</a> </aside>
<div class="post-title"><h6><a href="https://enredaccion.com.ar/detras-de-la-noticia-el-fallo-de-la-csj-desnuda-las-limitaciones-del-oficialismo-y-lo-obliga-a-cambiar-de-estrategia/" title="[Detrás de la Noticia] El fallo de la CSJ desnuda las limitaciones del oficialismo y lo obliga a cambiar de estrategia"><span>[Detrás de la Noticia] El fallo de la CSJ desnuda las limitaciones del oficialismo y lo obliga a cambiar de estrategia</span></a></h6></div></div> </div>
</div>
</aside>
</div>

</div>
</div>
</div>
</div>
</div> 

<footer id="footer" class="footer light footer-full-width-off">
<div class="row footer-row">
<div class="small-12 medium-6 large-6 columns">
<div id="woocommerce_products-2" class="widget style1 woocommerce widget_products"><div class="thb-widget-title"><span>Productos</div></span><ul class="product_list_widget"><li>
<a href="https://enredaccion.com.ar/tienda/horoscopo-chino-2021-el-ano-del-bufalo/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-20x21.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-32x32.jpg 32w" data-attachment-id="56383" data-permalink="https://enredaccion.com.ar/?attachment_id=56383" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f.jpg" data-orig-size="850,892" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tapa-venta1-f" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f-286x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/tapa-venta1-f.jpg" /> <span class="product-title">Horóscopo Chino 2021. El año del Búfalo</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>500.00</bdi></span>
</li>
<li>
<a href="https://enredaccion.com.ar/tienda/mackentor-cronica-de-un-saqueo-los-oscuros-negocios-de-supercemento-franco-macri-y-el-estado/">
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 300px) 100vw, 300px" data-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg" data-sizes="auto" data-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-32x32.jpg 32w" data-attachment-id="53392" data-permalink="https://enredaccion.com.ar/?attachment_id=53392" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" data-orig-size="594,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-tapa-Tienda-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w-278x300.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-tapa-Tienda-1w.jpg" /> <span class="product-title">Mackentor. Crónica de un saqueo. Los oscuros negocios de Supercemento, Franco Macri y el Estado</span>
</a>
<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>555.00</bdi></span>
</li>
</ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
</div>
<div class="small-12 medium-6 large-3 columns">
<div id="text-20" class="widget style1 widget_text"> <div class="textwidget"><p style="text-align: right">Powered by <strong><a href="https://www.lageneratriz.com.ar"><span style="color: #007BD6">laGeneratriz</span></a></strong></p>
</div>
</div> </div>
</div>
</footer>


<div class="subfooter style6 light subfooter-full-width-off">
<div class="row subfooter-row">
<div class="small-12 columns">
<div class="row align-middle">
<div class="small-12 medium-6 columns">
<div class="footer-logo-holder">
<a href="https://enredaccion.com.ar/" class="footer-logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2015/12/ENREDACCION-V2.jpg" class="logoimg" loading="lazy" alt="ENREDACCIÓN - Córdoba - Argentina" />
</a>
</div>
</div>
<div class="small-12 medium-6 columns medium-text-right">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
<hr>
<div class="row align-middle">
<div class="small-12 medium-6 columns">
</div>
<div class="small-12 medium-6 columns medium-text-right">
</div>
</div>
</div>
</div>
</div>

<a id="scroll_to_top" class="style1">
<span>Ir Arriba</span>
</a>

<div class="click-capture"></div>


<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="logo-holder mobilemenu-logo-holder">
<a href="https://enredaccion.com.ar/" class="logolink" title="ENREDACCIÓN - Córdoba - Argentina">
<img src="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" class="logoimg logo-dark" alt="ENREDACCIÓN - Córdoba - Argentina" data-logo-alt="https://enredaccion.com.ar/wp-content/uploads/2017/03/ENREDACCION.gif" />
</a>
</div>
<div class="custom_scroll side-panel-inner" id="menu-scroll">
<div class="mobile-menu-top">
<ul id="menu-menumovil-1" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28923"><a href="#">Secciones<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1684"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1687"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37362"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51430"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56473"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18447"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28931"><a href="https://enredaccion.com.ar/contacto/">Contacto<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28932"><a href="https://enredaccion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28935"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18466"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/.">Hacete Socio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18449"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
</ul> <ul id="menu-menu-1-bajo-logo" class="thb-secondary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Portada</a></li>
<li id="menu-item-18442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18442"><a href="#">La Tienda<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
<li id="menu-item-18464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18464"><a href="https://enredaccion.com.ar/product/suscribite-a-enredaccion/">Subscripción</a></li>
<li id="menu-item-18446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18446"><a href="https://enredaccion.com.ar/wp-admin/">Mi Cuenta</a></li>
<li id="menu-item-18444" class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-18444"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-18445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18445"><a href="https://enredaccion.com.ar/newsletter/?p=subscribe&#038;id=1">Suscribite al Newsletter</a></li>
</ul>
</li>
</ul> </div>
<div class="mobile-menu-bottom">
<div class="thb-social-links-container thb-social-horizontal mono-icons">
<div class="thb-social-link-wrap">
<a href="https://facebook.com/ENREDACCION.COM.AR" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
<div class="thb-social-label">Facebook</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://twitter.com/enredaccioncba" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
<div class="thb-social-label">Twitter</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://instagram.com/enredaccioncba" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
<div class="thb-social-label">Instagram</div> </div>
</a>
</div>
<div class="thb-social-link-wrap">
<a href="https://youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="thb-social-link social-link-youtube" rel="noreferrer">
<div class="thb-social-label-container">
<div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
<div class="thb-social-label">Youtube</div> </div>
</a>
</div>
</div>
</div>
</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b3bd6996a8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f5a37385f7e958e048a0de76f9ecd5f","fragment_name":"wc_fragments_6f5a37385f7e958e048a0de76f9ecd5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/gracias\/|\/cuenta\/|\/acceso\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/enredaccion.com.ar","current_url":"https:\/\/enredaccion.com.ar\/dossier360-las-encuestas-de-abril-2021\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"600","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/enredaccion.com.ar\/carro\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"off","viai_publisher_id":""}};
/* ]]> */
</script>
<aside class="thb-search-popup" data-security="71937527df">
<a class="thb-mobile-close"><div><span></span><span></span></div></a>
<div class="thb-close-text">PRESS ESC TO CLOSE</div>
<div class="row align-center align-middle search-main-row">
<div class="small-12 medium-8 columns">
<form method="get" class="searchform" action="https://enredaccion.com.ar/">
<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
<div class="thb-autocomplete-wrapper">
<div class="thb-preloader">
<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </div>
</div>
</div>
</div>
</aside>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'126384880',post:'62010',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '62010' ]);
</script>
</div> 
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://enredaccion.com.ar/wp-content/cache/min/1/8d0bc300cfe80bb97e7205e930cf19b7.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/b94448906f96ffb5fb4d65669a22a0ca.css" media="all" data-minify="1" /><link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7CBlinker%3A100%2C200%2C300%2C400%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C600i%2C700i%2C800i%2C900i&#038;display=swap&#038;ver=2.5.7' type='text/css' media='all' /></noscript></body>
</html>
