<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus - ENREDACCIÓN - Córdoba - Argentina</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CBlinker%3A100%2C200%2C300%2C400%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C600i%2C700i%2C800i%2C900i&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://enredaccion.com.ar/wp-content/cache/min/1/acc74d14d674483f50bd4d7dd93cf0a6.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus - ENREDACCIÓN - Córdoba - Argentina" />
<link rel="canonical" href="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus" />
<meta property="og:description" content="Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus - ENREDACCIÓN - Córdoba - Argentina" />
<meta property="og:url" content="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/" />
<meta property="og:site_name" content="ENREDACCIÓN - Córdoba - Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/ENREDACCION.COM.AR" />
<meta property="article:published_time" content="2021-07-12T00:21:00+00:00" />
<meta property="article:modified_time" content="2021-07-11T22:59:55+00:00" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg" />
<meta property="og:image:width" content="1153" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@enredaccioncba" />
<meta name="twitter:site" content="@enredaccioncba" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Feed" href="https://enredaccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; RSS de los comentarios" href="https://enredaccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ENREDACCIÓN - Córdoba - Argentina &raquo; Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus RSS de los comentarios" href="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://enredaccion.com.ar/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=89356abedea6710edbe12bb67f84a031' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script defer type='text/javascript' src='https://stats.wp.com/s-202128.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102181434-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enredaccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-102181434-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://enredaccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://enredaccion.com.ar/wp-json/wp/v2/posts/64687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enredaccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enredaccion.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://enredaccion.com.ar/?p=64687' />
<link rel="alternate" type="application/json+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fargentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enredaccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenredaccion.com.ar%2Fargentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /> <meta name="theme-color" content="#000" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-1024x555.jpg" />
<meta name="twitter:image" content="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-1024x555.jpg" />
<meta property="og:url" content="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/" />
<meta property="og:title" content="Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus" />
<meta property="og:description" content="Argentina suscribió este domingo un acuerdo con la compañía Moderna Inc. por el suministro de 20 millones de vacunas Moderna contra el coronavirus o las dosis equivalentes para su administración como refuerzo, considerado por la ministra de Salud, Carla Vizzotti, como un paso &#8220;clave&#8221; en el plan de inmunización que impulsa el Gobierno nacional. Se [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/">
<meta name="twitter:title" content="Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus">
<meta name="twitter:description" content="Argentina suscribió este domingo un acuerdo con la compañía Moderna Inc. por el suministro de 20 millones de vacunas Moderna contra el coronavirus o las dosis equivalentes para su administración como refuerzo, considerado por la ministra de Salud, Carla Vizzotti, como un paso &#8220;clave&#8221; en el plan de inmunización que impulsa el Gobierno nacional. Se [&hellip;]">
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6501992906157332","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-180x180.gif" />
<meta name="msapplication-TileImage" content="https://enredaccion.com.ar/wp-content/uploads/2017/03/cropped-favicon512-270x270.gif" />

<style>
		:root {
--font-headings: Blinker;
}
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Blinker";
 }
	</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(6) a:nth-child(1) span:nth-child(1){color:#39abe2;}.header-menu-row .row .columns .thb-navbar .full-menu .thb-full-menu > .menu-item > a span{color:#0c0c0c !important;}.header-menu-row .row:nth-child(1) .columns:nth-child(1) .thb-navbar .full-menu .thb-full-menu > .menu-item:nth-child(7) a:nth-child(1) span:nth-child(1){color:#39abe2 !important;}#footer .widget li:nth-child(1){margin-right:30px;margin-bottom:10px;}#footer .widget li{margin-bottom:0px;border-style:none;margin-right:0px !important;margin-top:-4px;}#wrapper #footer .footer-row .columns .widget .product_list_widget li{display:inline-block !important;}.product_list_widget a span{display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;}.product_list_widget a img{margin-bottom:15px;}.product_list_widget li bdi{padding-left:2px;}#footer .widget ul{display:inline-block;}#menu-menu-principal > .menu-item > a{font-family:'Blinker', sans-serif;font-weight:600;font-size:15px;}#tps_slideContainer_61936 p .youtube-player{width:560px;height:315px;position:relative;}.zox-nav-menu .menu-menu-principal-container .menu > .menu-item > a{font-size:15px;font-family:'Blinker', sans-serif;font-weight:600;}.zox-video-embed iframe, .zox-video-embed object, .zox-video-embed embed, span.embed-youtube iframe, span.embed-youtube object, span.embed-youtube embed, .wp-block-embed-youtube iframe, .wp-block-embed-youtube object, .wp-block-embed-youtube embed{position:relative !important;}.zox-post-head-wrap .zox-post-head h1{text-transform:none;}.zox-post-bot-wrap .zox-post-img-wrap span{text-align:center;}#zox-side-wrap .zox-side-widget{padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;position:relative;}#tps_slideContainer_61980 p .youtube-player{width:100%;position:relative;max-height:none;height:450px;}#zox-side-wrap a .wp-image-62106{border-style:none;-webkit-box-shadow:none;box-shadow:none;}#tps_slideContainer_62806 p span{height:362px !important;}.theiaPostSlider_preloadedSlide p .youtube-player{height:390px;}@media (max-width:1023px){.zox-post-main-wrap{-ms-grid-columns: none !important;grid-template-columns: none !important;}#zox-side-wrap .zox-side-widget{text-align:center;border-top-style:none;border-right-style:none;border-bottom-style:none;border-left-style:none;-webkit-box-shadow:none;box-shadow:none;display:inline-block;}#tps_slideContainer_62007 > div{display:block;position:relative;width: 100% !important;}}@media (max-width:640px){#zox-site-wall #zox-site-main #zox-site-grid #zox-site-wall-small #zox-main-body-wrap .hentry .zox-article-wrap .zox-post-main-grid .zox-post-width .zox-post-main-wrap .zox-post-main .zox-post-body-wrap{width:100% !important;}.zox-post-main-wrap .zox-post-main .zox-post-body-wrap{max-width:91vw;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-64687 single-format-standard custom-background wp-embed-responsive theme-zoxpress theiaPostSlider_body non-logged-in woocommerce-no-js zox-tech1 zox-s6 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-62040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-62041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041"><a href="https://enredaccion.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-62042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a></li>
<li id="menu-item-62043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043"><a href="https://enredaccion.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-62044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044"><a href="https://enredaccion.com.ar/analisis/">Análisis</a></li>
<li id="menu-item-62045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a></li>
<li id="menu-item-62046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://enredaccion.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-62048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a></li>
<li id="menu-item-62049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a></li>
</ul>
</li>
<li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-62051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li id="menu-item-62052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li id="menu-item-62053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="#">Suscribite al Newsletter</a></li>
</ul>
</li>
<li id="menu-item-62082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-62084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </nav>
</div>
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Conéctate con nosotros</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div> <div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hola que estas buscando</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://enredaccion.com.ar/">
<input type="text" name="s" id="zox-search-input" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Buscar" />
</form> </div>
</div>
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
</div>
</div>
</div>
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" class="zox-logo-stand" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-stand" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript><img width="200" height="42" class="zox-logo-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" class="zox-logo-dark" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<h2 class="zox-logo-title">ENREDACCIÓN &#8211; Córdoba &#8211; Argentina</h2>
</div>
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62040"><a href="#">Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62041 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias/">Noticias</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/la-gran-batalla-peronista-las-encuestas-muestran-paridad-entre-las-listas-del-frente-de-todos-y-el-schiarettismo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64710" data-permalink="https://enredaccion.com.ar/la-gran-batalla-peronista-las-encuestas-muestran-paridad-entre-las-listas-del-frente-de-todos-y-el-schiarettismo/z-fernandez-schiaretti-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-1000x666.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64710" data-permalink="https://enredaccion.com.ar/la-gran-batalla-peronista-las-encuestas-muestran-paridad-entre-las-listas-del-frente-de-todos-y-el-schiarettismo/z-fernandez-schiaretti-1w-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-fernandez-schiaretti-1w-1000x666.jpg" /></noscript></div><p>La gran batalla peronista: Las encuestas muestran paridad entre las listas del Frente de Todos y el Schiarettismo</p></a></li><li><a href="https://enredaccion.com.ar/golpe-de-estado-en-bolivia-la-aduana-argentina-investigara-la-denuncia-contra-macri-por-envio-de-municiones/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="40937" data-permalink="https://enredaccion.com.ar/macri-intimo-estoy-volviendo-a-coordinar-un-juntos-por-el-cambio-unido/macri-intimo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="macri intimo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="40937" data-permalink="https://enredaccion.com.ar/macri-intimo-estoy-volviendo-a-coordinar-un-juntos-por-el-cambio-unido/macri-intimo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="macri intimo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/12/macri-intimo.jpg" /></noscript></div><p>Golpe de Estado en Bolivia: La Aduana argentina investigará la denuncia contra Macri por envío de municiones</p></a></li><li><a href="https://enredaccion.com.ar/en-cordoba-se-registraron-991-nuevos-contagios-y-11-fallecimientos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="49805" data-permalink="https://enredaccion.com.ar/marcos-juarez-vuelve-a-fase-1-de-la-cuarentena/z-coronavirus-2w-9/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-800x532.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="49805" data-permalink="https://enredaccion.com.ar/marcos-juarez-vuelve-a-fase-1-de-la-cuarentena/z-coronavirus-2w-9/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w.jpg" data-orig-size="993,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w-800x532.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/07/z-coronavirus-2w.jpg" /></noscript></div><p>En Córdoba: Se registraron 991 nuevos contagios y 11 fallecimientos</p></a></li><li><a href="https://enredaccion.com.ar/fujimori-anticipo-que-no-va-reconocer-la-eventual-victoria-de-castillo-en-el-balotaje-en-peru/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="63405" data-permalink="https://enredaccion.com.ar/peru-ajustada-definicion-del-balotaje-entre-la-derechista-fujimori-y-el-izquierdista-castillo/z-fujimori-castillo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-1000x480.jpg" data-orig-size="1000,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fujimori-castillo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-1000x480-800x384.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-1000x480.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="63405" data-permalink="https://enredaccion.com.ar/peru-ajustada-definicion-del-balotaje-entre-la-derechista-fujimori-y-el-izquierdista-castillo/z-fujimori-castillo-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-1000x480.jpg" data-orig-size="1000,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fujimori-castillo-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-1000x480-800x384.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fujimori-castillo-1w-1000x480.jpg" /></noscript></div><p>Fujimori anticipó que no va reconocer la eventual victoria de Castillo en el balotaje en Perú</p></a></li><li><a href="https://enredaccion.com.ar/nuevos-cursos-en-el-campus-virtual-de-la-unc/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557-150x84.jpg 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="64718" data-permalink="https://enredaccion.com.ar/nuevos-cursos-en-el-campus-virtual-de-la-unc/z-cursosunc-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557.jpg" data-orig-size="1000,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cursosunc-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557-800x446.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557-150x84.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="64718" data-permalink="https://enredaccion.com.ar/nuevos-cursos-en-el-campus-virtual-de-la-unc/z-cursosunc-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557.jpg" data-orig-size="1000,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cursosunc-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557-800x446.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-cursosunc-1w-1000x557.jpg" /></noscript></div><p>Nuevos cursos en el Campus Virtual de la UNC</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62042 zox-mega-drop"><a href="https://enredaccion.com.ar/viajamos/">¿Viajamos?</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/la-ruta-del-valle-medio-de-rio-negro-abrio-sus-puertas-al-futuro/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="62835" data-permalink="https://enredaccion.com.ar/la-ruta-del-valle-medio-de-rio-negro-abrio-sus-puertas-al-futuro/z-rio-negro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574.jpg" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio negro-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574-800x459.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="62835" data-permalink="https://enredaccion.com.ar/la-ruta-del-valle-medio-de-rio-negro-abrio-sus-puertas-al-futuro/z-rio-negro-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574.jpg" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-rio negro-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574-800x459.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-rio-negro-1w-1000x574.jpg" /></noscript></div><p>La ruta del Valle Medio de Río Negro abrió sus puertas al futuro</p></a></li><li><a href="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-20x12.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-83x48.jpg 83w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="61298" data-permalink="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/z-sur-patagonia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" data-orig-size="1000,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-sur-patagonia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-800x462.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-20x12.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-83x48.jpg 83w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="61298" data-permalink="https://enredaccion.com.ar/rio-negro-muestra-su-gastronomia-y-sus-atractivos-en-la-ruta-del-valle-medio/z-sur-patagonia-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" data-orig-size="1000,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-sur-patagonia-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578-800x462.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/04/z-sur-patagonia-1w-1000x578.jpg" /></noscript></div><p>Río Negro muestra su gastronomía y sus atractivos en la ruta del Valle Medio</p></a></li><li><a href="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="60066" data-permalink="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/z-foto-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-foto 1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="60066" data-permalink="https://enredaccion.com.ar/puerto-madryn-un-destino-obligado-en-la-patagonia/z-foto-1/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-foto 1" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1-800x600.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-foto-1.jpg" /></noscript></div><p>Puerto Madryn, un destino obligado en la Patagonia</p></a></li><li><a href="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-800x525.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42398" data-permalink="https://enredaccion.com.ar/geiseres-del-tatio-en-el-desierto-de-atacama-un-espectaculo-unico-a-4200-metros-de-altura/z-el-tatio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" data-orig-size="900,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-el tatio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w-800x525.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-1w.jpg" /></noscript></div><p>Géiseres del Tatio, en el desierto de Atacama: un espectáculo único a 4200 metros de altura</p></a></li><li><a href="https://enredaccion.com.ar/otras-imagenes-del-desierto/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-800x586.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42387" data-permalink="https://enredaccion.com.ar/otras-imagenes-del-desierto/z-el-tatio-5w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" data-orig-size="1000,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1032&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405167803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-el tatio-5w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w-800x586.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-el-tatio-5w.jpg" /></noscript></div><p>Imágenes del desierto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62043 zox-mega-drop"><a href="https://enredaccion.com.ar/cultura/">Cultura</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/max-masri-de-tanghetto-hoy-la-deuda-con-el-tango-es-volverlo-popular/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64531" data-permalink="https://enredaccion.com.ar/max-masri-de-tanghetto-hoy-la-deuda-con-el-tango-es-volverlo-popular/whatsapp-image-2021-07-06-at-15-05-31/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-1000x616.jpeg" data-orig-size="1000,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp Image 2021-07-06 at 15.05.31" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-1000x616-800x493.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-1000x616.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64531" data-permalink="https://enredaccion.com.ar/max-masri-de-tanghetto-hoy-la-deuda-con-el-tango-es-volverlo-popular/whatsapp-image-2021-07-06-at-15-05-31/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-1000x616.jpeg" data-orig-size="1000,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp Image 2021-07-06 at 15.05.31" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-1000x616-800x493.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-15.05.31-1000x616.jpeg" /></noscript></div><p>Max Masri de Tanghetto: “Hoy, la deuda con el tango es volverlo popular”</p></a></li><li><a href="https://enredaccion.com.ar/comienza-el-ciclo-online-semana-de-cine-andino-con-la-argentina-el-maestro-en-la-programacion/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64268" data-permalink="https://enredaccion.com.ar/comienza-el-ciclo-online-semana-de-cine-andino-con-la-argentina-el-maestro-en-la-programacion/el-maestro/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-1000x547.jpg" data-orig-size="1000,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="el maestro" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-1000x547-800x438.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-1000x547.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64268" data-permalink="https://enredaccion.com.ar/comienza-el-ciclo-online-semana-de-cine-andino-con-la-argentina-el-maestro-en-la-programacion/el-maestro/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-1000x547.jpg" data-orig-size="1000,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="el maestro" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-1000x547-800x438.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/el-maestro-1000x547.jpg" /></noscript></div><p>Comienza el ciclo online Semana de Cine Andino, con la argentina &#8220;El maestro&#8221; en la programación</p></a></li><li><a href="https://enredaccion.com.ar/los-cordobeses-de-calle-vapor-lanzan-curabichero-su-primer-disco-de-musica-infantil/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64230" data-permalink="https://enredaccion.com.ar/los-cordobeses-de-calle-vapor-lanzan-curabichero-su-primer-disco-de-musica-infantil/whatsapp-image-2021-06-29-at-18-07-51/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668.jpeg" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="calle vapor" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668-800x534.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64230" data-permalink="https://enredaccion.com.ar/los-cordobeses-de-calle-vapor-lanzan-curabichero-su-primer-disco-de-musica-infantil/whatsapp-image-2021-06-29-at-18-07-51/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668.jpeg" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="calle vapor" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668-800x534.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-18.07.51-1000x668.jpeg" /></noscript></div><p>Los cordobeses de Calle Vapor lanzan &#8220;Curabichero&#8221;, su primer disco de música infantil</p></a></li><li><a href="https://enredaccion.com.ar/convocatoria-para-participar-de-la-35-edicion-de-la-feria-del-libro-cordoba/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56236" data-permalink="https://enredaccion.com.ar/estudiantes-leen-y-graban-cuentos-y-poemas-y-los-mandan-por-whatspp-a-adultos-mayores-de-geriatricos/z-estudiante-libros-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estudiante-libros-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56236" data-permalink="https://enredaccion.com.ar/estudiantes-leen-y-graban-cuentos-y-poemas-y-los-mandan-por-whatspp-a-adultos-mayores-de-geriatricos/z-estudiante-libros-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-estudiante-libros-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-estudiante-libros-1w.jpg" /></noscript></div><p>Convocatoria para participar de la 35° edición de la Feria del Libro Córdoba</p></a></li><li><a href="https://enredaccion.com.ar/a-los-61-anos-murio-el-escritor-y-editor-juan-forn/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="63889" data-permalink="https://enredaccion.com.ar/a-los-61-anos-murio-el-escritor-y-editor-juan-forn/z-juan-forn-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juan forn-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="63889" data-permalink="https://enredaccion.com.ar/a-los-61-anos-murio-el-escritor-y-editor-juan-forn/z-juan-forn-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-juan forn-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-juan-forn-1w-1000x666.jpg" /></noscript></div><p>A los 61 años murió el escritor y editor Juan Forn</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62044 zox-mega-drop"><a href="https://enredaccion.com.ar/analisis/">Análisis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="60013" data-permalink="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/z-evo-morales-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" data-orig-size="900,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-evo-morales-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-800x575.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="60013" data-permalink="https://enredaccion.com.ar/politica-exterior-autonoma-y-liderazgo-regional/z-evo-morales-fernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" data-orig-size="900,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-evo-morales-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w-800x575.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-evo-morales-fernandez-1w.jpg" /></noscript></div><p>Política exterior autónoma y liderazgo regional</p></a></li><li><a href="https://enredaccion.com.ar/legislativas-2021-una-o-dos-listas-peronistas-en-cordoba-esa-es-la-cuestion/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="37270" data-permalink="https://enredaccion.com.ar/alberto-fernandez-va-con-natalia-de-la-sota-a-mendoza-y-el-jueves-disertara-en-la-fundacion-mediterranea/z-fernandez-estevez-caserio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" data-orig-size="900,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-estevez-caserio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="37270" data-permalink="https://enredaccion.com.ar/alberto-fernandez-va-con-natalia-de-la-sota-a-mendoza-y-el-jueves-disertara-en-la-fundacion-mediterranea/z-fernandez-estevez-caserio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" data-orig-size="900,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-estevez-caserio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w-800x535.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-fernandez-estevez-caserio-1w.jpg" /></noscript></div><p>Legislativas 2021: el peronismo nacional quiere una sola lista en Córdoba, pero el PJ cordobés analiza sus posibilidades</p></a></li><li><a href="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="59146" data-permalink="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/z-fernandez-1w-33/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="59146" data-permalink="https://enredaccion.com.ar/se-acabo-el-ciclo-politico-de-la-unidad-nacional-y-fernandez-decidio-confrontar-con-el-macrismo/z-fernandez-1w-33/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-fernandez-1w.jpg" /></noscript></div><p>Se acabó el ciclo político de “la unidad nacional” y Fernández decidió confrontar con el macrismo</p></a></li><li><a href="https://enredaccion.com.ar/la-muerte-de-menem-y-la-dignidad-de-rio-tercero/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-800x516.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="8545" data-permalink="https://enredaccion.com.ar/revocaron-el-sobreseimiento-a-carlos-menem-y-vuelve-a-ser-investigado-por-la-voladura-de-la-fabrica-militar-de-rio-tercero/cba-archivo-rio-tercero-foto-daniel-caceres/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" data-orig-size="850,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;created_timestamp&quot;:&quot;1255659321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CBA.ARCHIVO RIO TERCERO FOTO DANIEL CACERES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w-800x516.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/08/z-rio-tercero-1w.jpg" /></noscript></div><p>La muerte de Carlos Menem y la dignidad de Río Tercero</p></a></li><li><a href="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58334" data-permalink="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/z-sipos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" data-orig-size="677,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sipos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58334" data-permalink="https://enredaccion.com.ar/la-historia-y-el-conflicto-por-el-agua-en-carlos-paz-la-respuesta-de-schiaretti-a-fernandez-fue-la-detencion-de-un-sindicalista/z-sipos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" data-orig-size="677,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sipos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w-300x197.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/z-sipos-1w.jpg" /></noscript></div><p>La historia y el conflicto por el agua en Carlos Paz: La “respuesta” de Schiaretti a Fernández fue la detención de un sindicalista</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62045 zox-mega-drop"><a href="https://enredaccion.com.ar/columnistas/">Columnistas</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/nuevo-aliento-a-la-fabrica-argentina-de-aviones/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="51559" data-permalink="https://enredaccion.com.ar/fadea-anuncio-que-buscara-desarrollar-mas-componentes-nacionales-para-el-avion-pampa-iii/z-pampa3-1wb/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb.jpg" data-orig-size="1000,685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Pampa3-1wb" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-800x548.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="51559" data-permalink="https://enredaccion.com.ar/fadea-anuncio-que-buscara-desarrollar-mas-componentes-nacionales-para-el-avion-pampa-iii/z-pampa3-1wb/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb.jpg" data-orig-size="1000,685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-Pampa3-1wb" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb-800x548.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/08/z-Pampa3-1wb.jpg" /></noscript></div><p>Nuevo aliento a la Fábrica Argentina de Aviones</p></a></li><li><a href="https://enredaccion.com.ar/el-avance-de-los-movimientos-sociales-y-el-retroceso-de-los-sindicatos/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="37326" data-permalink="https://enredaccion.com.ar/lo-que-explota-nuevamente-es-un-modelo-de-poder-politico-economico-y-sindical-basado-en-la-corrupcion/z-casa-rosada-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w.jpg" data-orig-size="1000,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casa rosada-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-800x488.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="37326" data-permalink="https://enredaccion.com.ar/lo-que-explota-nuevamente-es-un-modelo-de-poder-politico-economico-y-sindical-basado-en-la-corrupcion/z-casa-rosada-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w.jpg" data-orig-size="1000,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-casa rosada-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w-800x488.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/09/z-casa-rosada-1w.jpg" /></noscript></div><p>El avance de los movimientos sociales y el retroceso de los sindicatos</p></a></li><li><a href="https://enredaccion.com.ar/un-pais-no-sale-adelante-con-planes-sociales-y-comedores-sino-con-trabajo-digno/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64395" data-permalink="https://enredaccion.com.ar/un-pais-no-sale-adelante-con-planes-sociales-y-comedores-sino-con-trabajo-digno/z-movimientos-sociales-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-900x581.jpg" data-orig-size="900,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-movimientos sociales-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-900x581-800x516.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-900x581.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64395" data-permalink="https://enredaccion.com.ar/un-pais-no-sale-adelante-con-planes-sociales-y-comedores-sino-con-trabajo-digno/z-movimientos-sociales-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-900x581.jpg" data-orig-size="900,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-movimientos sociales-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-900x581-800x516.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-movimientos-sociales-1w-900x581.jpg" /></noscript></div><p>Un país no sale adelante con planes sociales y comedores, sino con trabajo digno</p></a></li><li><a href="https://enredaccion.com.ar/el-papa-pactos-internacionales-y-derecho-a-la-propiedad-privada/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64166" data-permalink="https://enredaccion.com.ar/el-papa-pactos-internacionales-y-derecho-a-la-propiedad-privada/z-papa-francisco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-papa-francisco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64166" data-permalink="https://enredaccion.com.ar/el-papa-pactos-internacionales-y-derecho-a-la-propiedad-privada/z-papa-francisco-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-papa-francisco-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-papa-francisco-1w-1000x667.jpg" /></noscript></div><p>El Papa, pactos internacionales y derecho a la propiedad privada</p></a></li><li><a href="https://enredaccion.com.ar/la-cgt-necesita-una-nueva-conduccion/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="30565" data-permalink="https://enredaccion.com.ar/la-cgt-convoco-a-un-paro-general-para-el-miercoles-29-de-mayo-en-el-40-aniversario-del-cordobazo/z-cgt-daer-acuna-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w.jpg" data-orig-size="850,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cgt-daer-acuña-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-800x487.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="30565" data-permalink="https://enredaccion.com.ar/la-cgt-convoco-a-un-paro-general-para-el-miercoles-29-de-mayo-en-el-40-aniversario-del-cordobazo/z-cgt-daer-acuna-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w.jpg" data-orig-size="850,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cgt-daer-acuña-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w-800x487.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/05/z-cgt-daer-acuña-1w.jpg" /></noscript></div><p>La CGT necesita una nueva conducción</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62046 zox-mega-drop"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/">Deportes</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/facundo-chapur-gano-con-el-torino-por-primera-vez-en-el-tc-pista/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64694" data-permalink="https://enredaccion.com.ar/facundo-chapur-gano-con-el-torino-por-primera-vez-en-el-tc-pista/z-chapur-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-1000x446.jpg" data-orig-size="1000,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chapur-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-1000x446-800x357.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-1000x446.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64694" data-permalink="https://enredaccion.com.ar/facundo-chapur-gano-con-el-torino-por-primera-vez-en-el-tc-pista/z-chapur-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-1000x446.jpg" data-orig-size="1000,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-chapur-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-1000x446-800x357.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-chapur-1w-1000x446.jpg" /></noscript></div><p>Facundo Chapur ganó con el Torino por primera vez en el TC Pista</p></a></li><li><a href="https://enredaccion.com.ar/el-cordobes-gustavo-fernandez-es-semifinalista-de-wimbledon/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="33518" data-permalink="https://enredaccion.com.ar/el-lobito-fernandez-se-convierte-en-leyenda-ya-gano-mas-torneos-de-grand-slam-que-vilas/z-gustavo-fernandez-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="33518" data-permalink="https://enredaccion.com.ar/el-lobito-fernandez-se-convierte-en-leyenda-ya-gano-mas-torneos-de-grand-slam-que-vilas/z-gustavo-fernandez-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2019/07/z-gustavo-fernandez-1w.jpg" /></noscript></div><p>El cordobés Gustavo Fernández es semifinalista de Wimbledon</p></a></li><li><a href="https://enredaccion.com.ar/confirman-los-equipos-de-la-edicion-32-del-juego-de-las-estrellas-de-basquetbol/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42413" data-permalink="https://enredaccion.com.ar/sin-los-davis-instituto-vencio-a-libertad-y-escalo-al-tercer-puesto-de-la-liga-nacional/z-cuello-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cuello-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42413" data-permalink="https://enredaccion.com.ar/sin-los-davis-instituto-vencio-a-libertad-y-escalo-al-tercer-puesto-de-la-liga-nacional/z-cuello-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1.jpg" data-orig-size="850,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-cuello-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/01/z-cuello-1w-1.jpg" /></noscript></div><p>Confirman los equipos de la edición 32 del Juego de las Estrellas de básquetbol</p></a></li><li><a href="https://enredaccion.com.ar/lole-reutemann-uno-de-los-grandes-deportistas-del-pais-y-el-ultimo-argentino-que-gano-en-la-formula-1/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64548" data-permalink="https://enredaccion.com.ar/lole-reutemann-uno-de-los-grandes-deportistas-del-pais-y-el-ultimo-argentino-que-gano-en-la-formula-1/z-reutemann-ferrari-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-850x564.jpg" data-orig-size="850,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-reutemann-ferrari-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-850x564-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-850x564.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64548" data-permalink="https://enredaccion.com.ar/lole-reutemann-uno-de-los-grandes-deportistas-del-pais-y-el-ultimo-argentino-que-gano-en-la-formula-1/z-reutemann-ferrari-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-850x564.jpg" data-orig-size="850,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-reutemann-ferrari-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-850x564-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-reutemann-ferrari-1w-850x564.jpg" /></noscript></div><p>Reutemann, un campeón sin corona</p></a></li><li><a href="https://enredaccion.com.ar/el-interno-kevin-hernandez-jugara-para-boca/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64509" data-permalink="https://enredaccion.com.ar/el-interno-kevin-hernandez-jugara-para-boca/z-kevin-hernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kevin-hernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-1000x666.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64509" data-permalink="https://enredaccion.com.ar/el-interno-kevin-hernandez-jugara-para-boca/z-kevin-hernandez-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-1000x666.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-kevin-hernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-1000x666-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-kevin-hernandez-1w-1000x666.jpg" /></noscript></div><p>El interno Kevin Hernández jugará para Boca</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047 zox-mega-drop"><a href="https://enredaccion.com.ar/novedades/">Novedades</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/opinion-un-modelo-solidario-presente-para-construir-un-futuro-para-todes/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64502" data-permalink="https://enredaccion.com.ar/opinion-un-modelo-solidario-presente-para-construir-un-futuro-para-todes/z-bandera-cooperativa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-1000x600.jpg" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bandera cooperativa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-1000x600-800x480.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-1000x600.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64502" data-permalink="https://enredaccion.com.ar/opinion-un-modelo-solidario-presente-para-construir-un-futuro-para-todes/z-bandera-cooperativa-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-1000x600.jpg" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-bandera cooperativa-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-1000x600-800x480.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-bandera-cooperativa-1w-1000x600.jpg" /></noscript></div><p>[Opinión] Un modelo solidario presente para construir un futuro para todes</p></a></li><li><a href="https://enredaccion.com.ar/lxiii-congreso-ordinario-de-la-federacion-argentina-de-trabajadores-de-luz-y-fuerza/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64138" data-permalink="https://enredaccion.com.ar/lxiii-congreso-ordinario-de-la-federacion-argentina-de-trabajadores-de-luz-y-fuerza/z-fatlyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624534726&quot;,&quot;copyright&quot;:&quot;\u00a9 santiago palacio&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fatlyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64138" data-permalink="https://enredaccion.com.ar/lxiii-congreso-ordinario-de-la-federacion-argentina-de-trabajadores-de-luz-y-fuerza/z-fatlyf-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624534726&quot;,&quot;copyright&quot;:&quot;\u00a9 santiago palacio&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fatlyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-fatlyf-1w-900x600.jpg" /></noscript></div><p>LXIII Congreso Ordinario de la Federación Argentina de Trabajadores de Luz y Fuerza</p></a></li><li><a href="https://enredaccion.com.ar/el-agua-entre-derecho-humano-fundamental-y-mercancia-el-rol-de-las-cooperativas-y-las-empresas-de-propiedad-publica/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-740x417.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="43779" data-permalink="https://enredaccion.com.ar/cordoba-la-provincia-y-la-municipalidad-pidieron-que-docentes-y-alumnos-que-hayan-viajado-a-paises-con-covid-19-no-concurran-a-la-escuela/z-coronavirus-lavarse-manos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-lavarse-manos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-740x417.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-610x343.jpg 610w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="43779" data-permalink="https://enredaccion.com.ar/cordoba-la-provincia-y-la-municipalidad-pidieron-que-docentes-y-alumnos-que-hayan-viajado-a-paises-con-covid-19-no-concurran-a-la-escuela/z-coronavirus-lavarse-manos-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-lavarse-manos-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-lavarse-manos-1w.jpg" /></noscript></div><p>El agua entre derecho humano fundamental y mercancía, el rol de las cooperativas y las empresas de propiedad pública</p></a></li><li><a href="https://enredaccion.com.ar/el-sirelyf-participa-de-la-semana-de-la-prevencion-del-consumo-de-sustancias/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64016" data-permalink="https://enredaccion.com.ar/el-sirelyf-participa-de-la-semana-de-la-prevencion-del-consumo-de-sustancias/z-sirelyf-1w-17/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601.jpg" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64016" data-permalink="https://enredaccion.com.ar/el-sirelyf-participa-de-la-semana-de-la-prevencion-del-consumo-de-sustancias/z-sirelyf-1w-17/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601.jpg" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-sirelyf-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-sirelyf-1w-900x601.jpg" /></noscript></div><p>El SiReLyF participa de la Semana de la Prevención del Consumo de Sustancias</p></a></li><li><a href="https://enredaccion.com.ar/telecom-presenta-telecom-summit-2021-la-nueva-edicion-del-ciclo-de-eventos-virtuales-para-el-mercado-corporativo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64039" data-permalink="https://enredaccion.com.ar/telecom-presenta-telecom-summit-2021-la-nueva-edicion-del-ciclo-de-eventos-virtuales-para-el-mercado-corporativo/z-telecom-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471.jpg" data-orig-size="900,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-telecom-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471-800x419.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="64039" data-permalink="https://enredaccion.com.ar/telecom-presenta-telecom-summit-2021-la-nueva-edicion-del-ciclo-de-eventos-virtuales-para-el-mercado-corporativo/z-telecom-1w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471.jpg" data-orig-size="900,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-telecom-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471-800x419.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/z-telecom-1w-900x471.jpg" /></noscript></div><p>Telecom presenta “Telecom SummIT 2021” la nueva edición del ciclo de eventos virtuales para el mercado corporativo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62048 zox-mega-drop"><a href="https://enredaccion.com.ar/dossier360/">Dossier360</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/dossier360-las-encuestas-e-informes-de-junio-2021/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="54012" data-permalink="https://enredaccion.com.ar/desde-cordoba-vw-exportara-400-mil-cajas-de-velocidades-adicionales-entre-2021-y-2025/z-vw-2w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w.jpg" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1338399181&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vw-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="54012" data-permalink="https://enredaccion.com.ar/desde-cordoba-vw-exportara-400-mil-cajas-de-velocidades-adicionales-entre-2021-y-2025/z-vw-2w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w.jpg" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1338399181&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vw-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w-800x531.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/10/z-vw-2w.jpg" /></noscript></div><p>[Dossier360] Las encuestas e informes de junio 2021</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-tendencias-y-10-datos-clave-de-junio/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21796" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-gondolas-inflacion1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-orig-size="850,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gondolas-inflacion1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-800x399.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="21796" data-permalink="https://enredaccion.com.ar/inflacion-1987-en-7-meses/z-gondolas-inflacion1-w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" data-orig-size="850,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gondolas-inflacion1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w-800x399.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2018/08/z-gondolas-inflacion1-w.jpg" /></noscript></div><p>[Dossier360] Tendencias y 10 datos clave de junio</p></a></li><li><a href="https://enredaccion.com.ar/datosd-en-cordoba-capital-el-frente-de-todos-tiene-mas-apoyo-entre-los-sectores-medios/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="46422" data-permalink="https://enredaccion.com.ar/alberto-fernandez-solicito-ayuda-a-la-canciller-alemana-angela-merkel-en-la-negociacion-con-el-club-de-paris/z-fernandez-1w-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="46422" data-permalink="https://enredaccion.com.ar/alberto-fernandez-solicito-ayuda-a-la-canciller-alemana-angela-merkel-en-la-negociacion-con-el-club-de-paris/z-fernandez-1w-21/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-fernandez-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/04/z-fernandez-1w-2.jpg" /></noscript></div><p>[DatosD] En Córdoba capital, el Frente de Todos tiene más apoyo entre los sectores medios</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-las-encuestas-e-informes-de-mayo-2021/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="59168" data-permalink="https://enredaccion.com.ar/llegaron-mas-vacunas-y-argentina-ya-reunio-4-millones-de-dosis/z-vacunas-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacunas-aerolineas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="59168" data-permalink="https://enredaccion.com.ar/llegaron-mas-vacunas-y-argentina-ya-reunio-4-millones-de-dosis/z-vacunas-aerolineas-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacunas-aerolineas-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/03/z-vacunas-aerolineas-1w.jpg" /></noscript></div><p>[Dossier360] Las encuestas e informes de mayo 2021</p></a></li><li><a href="https://enredaccion.com.ar/dossier360-las-tendencias-de-los-ultimos-30-dias-y-10-datos-clave/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="62624" data-permalink="https://enredaccion.com.ar/en-cordoba-capital-convocatoria-especial-para-la-vacunacion-de-este-miercoles/z-vacuna-coronavirus-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585.jpg" data-orig-size="1000,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacuna-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585-800x468.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-attachment-id="62624" data-permalink="https://enredaccion.com.ar/en-cordoba-capital-convocatoria-especial-para-la-vacunacion-de-este-miercoles/z-vacuna-coronavirus-1w-4/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585.jpg" data-orig-size="1000,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-vacuna-coronavirus-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585-800x468.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/z-vacuna-coronavirus-1w-1-1000x585.jpg" /></noscript></div><p>[Dossier360] Las tendencias de los últimos 30 días y 10 datos clave.</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62049 zox-mega-drop"><a href="https://enredaccion.com.ar/horoscopo-chino-2021/">Horóscopo Chino 2021</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://enredaccion.com.ar/libro-horoscopo-chino-2021-el-ano-del-bufalo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x417.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg 1000w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56382" data-permalink="https://enredaccion.com.ar/?attachment_id=56382" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-740x417.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="56382" data-permalink="https://enredaccion.com.ar/?attachment_id=56382" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-gustavo-ng-2w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/12/z-gustavo-ng-2w.jpg" /></noscript></div><p>Libro: Horóscopo Chino 2021. El año del búfalo</p></a></li><li><a href="https://enredaccion.com.ar/video-el-ano-del-bufalo/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-600x337.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-800x450.jpeg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-768x432.jpeg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-370x208.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x11.jpeg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-185x104.jpeg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x416.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-400x225.jpeg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-85x48.jpeg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58519" data-permalink="https://enredaccion.com.ar/video-el-ano-del-bufalo/horoscopo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horóscopo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-800x450.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-600x337.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-800x450.jpeg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-768x432.jpeg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-370x208.jpeg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-20x11.jpeg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-185x104.jpeg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-740x416.jpeg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-400x225.jpeg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-85x48.jpeg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58519" data-permalink="https://enredaccion.com.ar/video-el-ano-del-bufalo/horoscopo/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horóscopo" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-800x450.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/Horoscopo-1024x576.jpeg" /></noscript></div><p>Video: &#8220;El año del búfalo&#8221;</p></a></li><li><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg 1920w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58526" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/la-rata-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La rata y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58526" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/la-rata-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La rata y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/La-rata-y-la-amistad-1024x576.jpg" /></noscript></div><p>Videos: Cómo se llevan con la amistad la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente</p></a></li><li><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg 1920w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58531" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/el-caballo-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El caballo y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58531" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-amistad-el-caballo-la-cabra-el-mono-el-gallo-el-perro-y-el-chancho/el-caballo-y-la-amistad/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El caballo y la amistad" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-caballo-y-la-amistad-1024x576.jpg" /></noscript></div><p>Videos: Cómo se llevan con la amistad el Caballo, la Cabra, el Mono, el Gallo, el Perro y el Chancho</p></a></li><li><a href="https://enredaccion.com.ar/videos-como-se-llevan-con-la-economia-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/"><div class="zox-mega-img"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia.jpg 1920w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58534" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-economia-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/el-tigre-y-la-economia/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El tigre y la Economía" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1024x576.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-800x450.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-768x432.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1024x576.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1536x864.jpg 1536w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-370x208.jpg 370w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-20x11.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-185x104.jpg 185w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-740x416.jpg 740w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-400x225.jpg 400w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1600x900.jpg 1600w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1320x743.jpg 1320w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-85x48.jpg 85w, https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="58534" data-permalink="https://enredaccion.com.ar/videos-como-se-llevan-con-la-economia-la-rata-el-bufalo-el-tigre-el-conejo-el-dragon-y-la-serpiente/el-tigre-y-la-economia/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El tigre y la Economía" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-800x450.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/02/El-tigre-y-la-Economia-1024x576.jpg" /></noscript></div><p>Videos: Cómo se llevan con la economía la Rata, el Búfalo, el Tigre, el Conejo, el Dragón y la Serpiente</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62050"><a href="https://enredaccion.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62051"><a href="https://enredaccion.com.ar/tienda/">La Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62052"><a href="https://enredaccion.com.ar/contacto/">Contacto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62053"><a href="#">Suscribite al Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62082"><a href="https://enredaccion.com.ar/mi-cuenta/">Mi cuenta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62084"><a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/">Hacete socio</a></li>
</ul></div> </div>
</div>
</div>
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div>
</div>
</div>
</div> </header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-main-body-wrap" class="left relative"> <article id="post-64687" class="post-64687 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tema-del-dia category-zona-caliente tag-carla-vizzotti tag-clima tag-cordoba tag-coronavirus tag-covid-19 tag-informacion tag-moderna tag-noticias tag-vacuna-de-moderna tag-vacunacion" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/" />
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://enredaccion.com.ar/noticias/"><span class="zox-post-cat">Noticias</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
</div>
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://enredaccion.com.ar/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
</div>
<div class="zox-post-date-wrap">
<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-11">Hace 5 horas</time></span>
<meta itemprop="dateModified" content="2021-07-11" />
</div>
</div>
</div>
<div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat">
<ul class="zox-post-soc-stat-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/&amp;t=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus -&amp;url=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
 <i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus&url=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=ENREDACCIÓN - Córdoba - Argentina', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a235f6c797b706a77707f3e78776c73ddad3e6b703e7f7d6b7b6c7a713e7d71703e53717a7b6c707f3e6e716c3e2c2e3e7377727271707b6d3e7a7b3e687f7d6b707f6d3e7d71706a6c7f3e7b723e7d716c71707f68776c6b6d387f736e255c515a4723573e78716b707a3e6a76776d3e7f6c6a777d727b3e77706a7b6c7b6d6a7770793e7f707a3e6a76716b79766a3e71783e6d767f6c7770793e776a3e69776a763e67716b303e5d767b7d753e776a3e716b6a243e766a6a6e6d2431317b706c7b7a7f7d7d777170307d7173307f6c317f6c797b706a77707f3378776c7371336b70337f7d6b7b6c7a71337d71703373717a7b6c707f336e716c332c2e337377727271707b6d337a7b33687f7d6b707f6d337d71706a6c7f337b72337d716c71707f68776c6b6d31">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
<a href="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/#respond">
<li class="zox-post-soc-com zox-com-click">
<i class="far fa-comment"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
</header> </div>
</div>
</div>
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1153" height="555" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201153%20555'%3E%3C/svg%3E" class="flipboard-image wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg 1153w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-150x72.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-800x385.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-768x370.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-1024x493.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-600x289.jpg 600w" data-lazy-sizes="(max-width: 1153px) 100vw, 1153px" data-attachment-id="64688" data-permalink="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/z-moderna-covid-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg" data-orig-size="1153,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moderna-covid-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-800x385.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-1024x493.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg" /><noscript><img width="1153" height="555" src="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg 1153w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-150x72.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-800x385.jpg 800w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-768x370.jpg 768w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-1024x493.jpg 1024w, https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-600x289.jpg 600w" sizes="(max-width: 1153px) 100vw, 1153px" data-attachment-id="64688" data-permalink="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/z-moderna-covid-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg" data-orig-size="1153,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-moderna-covid-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-800x385.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555-1024x493.jpg" /></noscript> <meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/07/z-moderna-covid-1w-1153x555.jpg">
<meta itemprop="width" content="1153">
<meta itemprop="height" content="555">
</div>
<span class="zox-post-img-cap">La vacuna de Moderna contra el coronavirus. (Foto: Gentileza).</span>
</div>
</div>
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_64687" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Argentina suscribió este domingo un acuerdo con la compañía Moderna Inc. por el suministro de 20 millones de vacunas Moderna contra el coronavirus o las dosis equivalentes para su administración como refuerzo, considerado por la ministra de Salud, Carla Vizzotti, como un paso &#8220;clave&#8221; en el plan de inmunización que impulsa el Gobierno nacional.</p>
<p>Se trata del primer contrato que permitirá recibir vacunas basadas en la plataforma ARNm y habilita la posibilidad de obtener durante este año una donación de dosis de parte de Estados Unidos.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextouno" style="" data-title="Hacete Socio de Enredacción" data-mime_type="image-png" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="61758" id="wpbanner-61758">
<a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="Hacete Socio de Enredacción" title="Hacete Socio de Enredacción" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-SOCIOS2-vf.png" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-SOCIOS2-vf.png" alt="Hacete Socio de Enredacción" title="Hacete Socio de Enredacción" /></noscript></a> </div>
</div>
<p>De esta manera, y luego de la decisión del Gobierno nacional de adecuar la Ley de Vacunas 27.573, Argentina firma el primer contrato para recibir dosis basadas en la plataforma de ARNm contra la Covid-19 a partir del primer trimestre del 2022.</p>
<p>La compañía estadounidense presentó los ensayos y la documentación requerida por las principales autoridades regulatorias con el objetivo de lograr la autorización de emergencia para su aplicación en adolescentes, situación que podría definirse muy próximamente, tanto en FDA (Administración de Medicamentos y Alimentos de los Estados Unidos) como en la EMA (Agencia Europea de Medicamentos), informó el Ministerio de Salud de la Nación.</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextodos" style="" data-title="Telecom Digitalers" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="64669" id="wpbanner-64669">
<a href="http://www.digitalers.com.ar/"><img border="0" width="336" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" alt="Telecom Digitalers" title="Telecom Digitalers" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/336x280_digitalers_TECO.gif" /><noscript><img border="0" width="336" height="280" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/336x280_digitalers_TECO.gif" alt="Telecom Digitalers" title="Telecom Digitalers" /></noscript></a> </div>
</div>
<p>&#8220;Estamos dando un paso clave en nuestra estrategia de contar con todas las plataformas tecnológicas posibles, mientras continuamos las gestiones con otros laboratorios&#8221;, destacó Vizzotti.</p>
<p>La vacuna Moderna Covid-19 es una vacuna de ARNm que codifica la proteína Spike (S) y ha demostrado una eficacia superior al 90%, con adecuado perfil de seguridad, lo que explica su autorización de emergencia para el uso en personas de 18 años y mayores por parte de las agencias regulatorias de más de 50 países, y que se encuentre en la Lista de Uso de Emergencia (EUL) de la Organización Mundial de la Salud (OMS).</p>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-intertextotres" style="" data-title="Mackentor" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="55150" id="wpbanner-55150">
<a href="https://play.google.com/store/books/details/Fabi%C3%A1n_Garc%C3%ADa_Mackentor_Cr%C3%B3nica_de_un_saqueo_Los_o?id=kp0FEAAAQBAJ&#038;hl=es"><img border="0" width="336" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20250'%3E%3C/svg%3E" alt="Mackentor" title="Mackentor" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mackentor2-2.jpg" /><noscript><img border="0" width="336" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2020/11/mackentor2-2.jpg" alt="Mackentor" title="Mackentor" /></noscript></a> </div>
</div>
<p>Las características de almacenamiento y conservación de esta vacuna también se asemejan a las que ya se utilizan en nuestro país.</p>
<p>Eso significa una ventaja desde el punto de vista logístico, con lo cual, una vez recibida, puede ser distribuida y estar disponible para su uso casi en forma inmediata.</p>
<p>Por otra parte, la vacuna ARNm propuesta para su uso como refuerzo, tiene carácter universal y multivalente, ya que la plataforma de la vacuna Moderna Covid-19 permite ser modificada en relación a las variantes que están en circulación.</p>
<p>Con este acuerdo, Argentina se constituye en el cuarto país del mundo, detrás de Suiza, Australia y Estados Unidos, además de la Unión Europea, en asegurarse la posibilidad de contar también con refuerzo.</p>
<p>&#8212;</p>
<p>&gt;&gt; Si estás de acuerdo con <a href="https://enredaccion.com.ar/declaracion-de-principios/"><strong>el periodismo crítico y comprometido</strong></a>, te invitamos a asociarte a <strong>ENREDACCIÓN</strong>, el sitio de noticias con información de Córdoba: <a href="https://enredaccion.com.ar/unite-a-enredaccion-y-hacete-socio/"><strong>INGRESÁ AQUÍ</strong></a><strong>.</strong></p>
<p>&gt;&gt; También podés comprar libros, información y cultura en <a href="https://enredaccion.com.ar/tienda/"><strong>La Tienda de ENREDACCIÓN</strong></a>.</p>
<p>&gt;&gt; ©Enredacción. Está prohibida la reproducción de este artículo.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6501992906157332" data-ad-slot="3679483007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_64687&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa &amp;leftarrow; &amp;rightarrow; para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus\/&quot;,&quot;postId&quot;:64687,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">En este articulo:</span><span itemprop="keywords"><a href="https://enredaccion.com.ar/tag/carla-vizzotti/" rel="tag">Carla Vizzotti</a>,<a href="https://enredaccion.com.ar/tag/clima/" rel="tag">Clima</a>,<a href="https://enredaccion.com.ar/tag/cordoba/" rel="tag">Córdoba</a>,<a href="https://enredaccion.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a>,<a href="https://enredaccion.com.ar/tag/covid-19/" rel="tag">Covid-19</a>,<a href="https://enredaccion.com.ar/tag/informacion/" rel="tag">Información</a>,<a href="https://enredaccion.com.ar/tag/moderna/" rel="tag">Moderna</a>,<a href="https://enredaccion.com.ar/tag/noticias/" rel="tag">Noticias</a>,<a href="https://enredaccion.com.ar/tag/vacuna-de-moderna/" rel="tag">Vacuna de Moderna</a>,<a href="https://enredaccion.com.ar/tag/vacunacion/" rel="tag">Vacunación</a></span>
</div>
<div class="zox-posts-nav-link">
</div>
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png"/></noscript>
<meta itemprop="url" content="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png">
</div>
<meta itemprop="name" content="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina">
</div>
<div id="zox-comments-button" class="left zoxrel zox-com-click-64687 zox-com-but-64687">
<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Haga clic para comentar</span>
</div>
<div id="comments" class="zox-com-click-id-64687 zox-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentario: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Comment Form" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=64687&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=9.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a29e6bcf5110a5ab589e56eb046390828a41611d#parent=https%3A%2F%2Fenredaccion.com.ar%2Fargentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus%2F">
									</iframe><noscript><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&#038;postid=64687&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Comentario%3A&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_AR&#038;jetpack_version=9.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a29e6bcf5110a5ab589e56eb046390828a41611d#parent=https%3A%2F%2Fenredaccion.com.ar%2Fargentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div> </div>
<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
<div id="zox-side-wrap" class="zoxrel zox-divs">
<div id="media_image-5" class="zox-side-widget widget_media_image"><a href="https://enredaccion.com.ar/enredaccion-informacion-con-valor/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-62106  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png 336w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62106" data-permalink="https://enredaccion.com.ar/z-enred-01-re-sit1-2021/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Z-ENRED-01-RE-Sit1-2021" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png" /><noscript><img width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png" class="image wp-image-62106  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62106" data-permalink="https://enredaccion.com.ar/z-enred-01-re-sit1-2021/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Z-ENRED-01-RE-Sit1-2021" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021-300x250.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-ENRED-01-RE-Sit1-2021.png" /></noscript></a></div><div id="media_image-4" class="zox-side-widget widget_media_image"><a href="https://www.instagram.com/manulaoutfit"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-62104  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg 336w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62104" data-permalink="https://enredaccion.com.ar/historias-manula-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Historias Manula&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Historias Manula" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg" /><noscript><img width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg" class="image wp-image-62104  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62104" data-permalink="https://enredaccion.com.ar/historias-manula-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Historias Manula&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Historias Manula" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280-300x250.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Manula-05-336x280.jpg" /></noscript></a></div><div id="media_image-6" class="zox-side-widget widget_media_image"><a href="https://enredaccion.com.ar/noticias-de-deportes-cordoba/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-62105  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png 336w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62105" data-permalink="https://enredaccion.com.ar/z-basquet1-vf-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Z-basquet1-vf" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png" /><noscript><img width="300" height="250" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png" class="image wp-image-62105  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62105" data-permalink="https://enredaccion.com.ar/z-basquet1-vf-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Z-basquet1-vf" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1-300x250.png" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/Z-basquet1-vf-1.png" /></noscript></a></div><div id="media_image-7" class="zox-side-widget widget_media_image"><a href="https://enredaccion.com.ar/tienda/dossier360/"><img width="300" height="223" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20223'%3E%3C/svg%3E" class="image wp-image-62103  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg 336w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62103" data-permalink="https://enredaccion.com.ar/dossier360-3-11-2020-2-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg" data-orig-size="336,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOSSIER360-3-11-2020-2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DOSSIER360-3-11-2020-2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg" /><noscript><img width="300" height="223" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg" class="image wp-image-62103  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62103" data-permalink="https://enredaccion.com.ar/dossier360-3-11-2020-2-3/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg" data-orig-size="336,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOSSIER360-3-11-2020-2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DOSSIER360-3-11-2020-2" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250-300x223.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/05/DOSSIER360-3-11-2020-2-f-336x250.jpg" /></noscript></a></div> </div>
</div>
</div>
</div>
</div>
<div class="zox-post-soc-scroll">
<ul class="zox-post-soc-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/&amp;t=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus -&amp;url=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus&url=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=ENREDACCIÓN - Córdoba - Argentina', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720e3d282a213b26212e6f29263d228cfc6f3a216f2e2c3a2a3d2b206f2c20216f02202b2a3d212e6f3f203d6f7d7f6f2226232320212a3c6f2b2a6f392e2c3a212e3c6f2c20213b3d2e6f2a236f2c203d20212e39263d3a3c692e223f740d000b1672066f29203a212b6f3b27263c6f2e3d3b262c232a6f26213b2a3d2a3c3b2621286f2e212b6f3b27203a28273b6f20296f3c272e3d2621286f263b6f38263b276f36203a616f0c272a2c246f263b6f203a3b756f273b3b3f3c7560602a213d2a2b2e2c2c262021612c2022612e3d602e3d282a213b26212e6229263d2220623a21622e2c3a2a3d2b20622c20216222202b2a3d212e623f203d627d7f622226232320212a3c622b2a62392e2c3a212e3c622c20213b3d2e622a23622c203d20212e39263d3a3c60">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
<a href="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/#respond">
<li class="zox-post-soc-com zox-com-click">
<i class="far fa-comment"></i>
</li>
</a>
</ul>
</div>
<div class="zox-soc-mob-wrap">
<div class="zox-soc-mob-left left relative">
<ul class="zox-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/&amp;t=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-soc-mob-fb">
<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus -&amp;url=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-soc-mob-twit">
<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus&url=https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=ENREDACCIÓN - Córdoba - Argentina', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-soc-mob-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="whatsapp://send?text=Argentina firmó un acuerdo con Moderna por 20 millones de vacunas contra el coronavirus https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/">
<li class="zox-soc-mob-what">
<i class="fab fa-whatsapp"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#0d327e786f67686e79304c7f6a68637964636c2d6b647f60cebe2d78632d6c6e78687f69622d6e62632d406269687f636c2d7d627f2d3f3d2d606461616263687e2d69682d7b6c6e78636c7e2d6e6263797f6c2d68612d6e627f62636c7b647f787e2b6c607d364f42495430442d6b627863692d7965647e2d6c7f79646e61682d646379687f687e7964636a2d6c63692d796562786a65792d626b2d7e656c7f64636a2d64792d7a6479652d746278232d4e65686e662d64792d627879372d6579797d7e37222268637f68696c6e6e646263236e6260236c7f226c7f6a68637964636c206b647f6062207863206c6e78687f6962206e626320606269687f636c207d627f203f3d20606461616263687e206968207b6c6e78636c7e206e6263797f6c206861206e627f62636c7b647f787e22">
<li class="zox-soc-mob-email">
<i class="fas fa-envelope"></i>
</li>
</a>
<a href="https://enredaccion.com.ar/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/#respond">
<li class="zox-soc-mob-com zox-com-click">
<i class="fas fa-comment"></i>
</li>
</a>
</ul>
</div>
<div class="zox-soc-mob-right left relative zox-mob-soc-click">
<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Te puede interesar</span>
</h4>
</div>
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/coronavirus-mata-grieta/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="44957" data-permalink="https://enredaccion.com.ar/covid-19-dia-27-en-cordoba-se-confirmaron-18-nuevos-casos-record-de-contagios-en-la-provincia/z-coronavirus-laboratorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-laboratorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="44957" data-permalink="https://enredaccion.com.ar/covid-19-dia-27-en-cordoba-se-confirmaron-18-nuevos-casos-record-de-contagios-en-la-provincia/z-coronavirus-laboratorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-laboratorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="44957" data-permalink="https://enredaccion.com.ar/covid-19-dia-27-en-cordoba-se-confirmaron-18-nuevos-casos-record-de-contagios-en-la-provincia/z-coronavirus-laboratorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-laboratorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="44957" data-permalink="https://enredaccion.com.ar/covid-19-dia-27-en-cordoba-se-confirmaron-18-nuevos-casos-record-de-contagios-en-la-provincia/z-coronavirus-laboratorio-1w/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-coronavirus-laboratorio-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w-800x533.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/03/z-coronavirus-laboratorio-1w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Análisis</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/coronavirus-mata-grieta/" rel="bookmark">
<h2 class="zox-s-title2">¿Coronavirus mata grieta?</h2>
</a>
</div>
<p class="zox-s-graph">Una encuesta nacional de la consultora Circuitos, señala que la imagen positiva del presidente alcanza 57,5% (9,26 puntos porcentuales por encima del caudal obtenido el...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/norman-berra/" title="Entradas de Norman Berra" rel="author">Norman Berra</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 abril, 2020</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/tiene-28-anos-sufrio-violencia-de-genero-y-denuncia-persecucion-en-el-servicio-penitenciario/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-attachment-id="6436" data-permalink="https://enredaccion.com.ar/habla-la-madre-del-recluso-fallecido-en-bouwer/bouwer-1-w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-orig-size="1000,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bouwer 1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-600x337.jpg" class="zox-reg-img wp-post-image" alt="" data-attachment-id="6436" data-permalink="https://enredaccion.com.ar/habla-la-madre-del-recluso-fallecido-en-bouwer/bouwer-1-w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-orig-size="1000,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bouwer 1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-96x96.jpg 96w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="6436" data-permalink="https://enredaccion.com.ar/habla-la-madre-del-recluso-fallecido-en-bouwer/bouwer-1-w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-orig-size="1000,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bouwer 1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-30x30.jpg 30w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-96x96.jpg 96w, https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="6436" data-permalink="https://enredaccion.com.ar/habla-la-madre-del-recluso-fallecido-en-bouwer/bouwer-1-w-2/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" data-orig-size="1000,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bouwer 1-w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w-800x514.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2017/06/bouwer-1-w.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Noticias</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/tiene-28-anos-sufrio-violencia-de-genero-y-denuncia-persecucion-en-el-servicio-penitenciario/" rel="bookmark">
<h2 class="zox-s-title2">Tiene 28 años, sufrió violencia de género y denuncia persecución en el Servicio Penitenciario</h2>
</a>
</div>
<p class="zox-s-graph">G.R. (las iniciales de su nombre y apellido) tiene 28 años y dice que tiene miedo. “No sé qué me va a pasar cuando...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/fabian-garcia/" title="Entradas de Fabián García" rel="author">Fabián García</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>8 junio, 2021</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-attachment-id="63540" data-permalink="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/whatsapp-image-2021-06-10-at-17-50-48/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-orig-size="1000,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pizzi" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-800x644.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-600x337.jpeg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-600x337.jpeg" class="zox-reg-img wp-post-image" alt="" data-attachment-id="63540" data-permalink="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/whatsapp-image-2021-06-10-at-17-50-48/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-orig-size="1000,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pizzi" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-800x644.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-100x100.jpeg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-150x150.jpeg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-600x600.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-300x300.jpeg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-192x192.jpeg 192w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="63540" data-permalink="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/whatsapp-image-2021-06-10-at-17-50-48/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-orig-size="1000,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pizzi" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-800x644.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-100x100.jpeg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-100x100.jpeg" class="zox-mob-img wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-100x100.jpeg 100w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-150x150.jpeg 150w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-600x600.jpeg 600w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-300x300.jpeg 300w, https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-192x192.jpeg 192w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="63540" data-permalink="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/whatsapp-image-2021-06-10-at-17-50-48/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" data-orig-size="1000,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pizzi" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805-800x644.jpeg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-17.50.48-1000x805.jpeg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Entrevistas</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/el-medico-infectologo-hugo-pizzi-por-los-que-no-cumplen-vamos-a-tener-que-seguir-confinados/" rel="bookmark">
<h2 class="zox-s-title2">El médico infectólogo, Hugo Pizzi: “Por los que no cumplen, vamos a tener que seguir confinados”</h2>
</a>
</div>
<p class="zox-s-graph">El médico infectólogo, Hugo Pizzi, dice que teme perder la compostura cuando ve en la calle personas sin barbijo, no respetando el distanciamiento social...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/dai/" title="Entradas de Dai García Cueto" rel="author">Dai García Cueto</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>11 junio, 2021</span>
</div>
</div>
</div> </div>
</div> <div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://enredaccion.com.ar/el-financiamiento-y-la-obra-de-la-autovia-38-en-el-laberinto-del-contador-schiaretti/" rel="bookmark">
<img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="zox-reg-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x12.jpg 20w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="48792" data-permalink="https://enredaccion.com.ar/el-brote-de-villa-dolores-vinieron-desde-el-gba-a-arreglar-un-tablero-electrico-y-un-turnero-digital-y-ya-hay-14-contagiados/z-schiaretti-1w-65/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x337.jpg" /><noscript><img width="600" height="337" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x337.jpg" class="zox-reg-img wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x337.jpg 600w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x12.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="48792" data-permalink="https://enredaccion.com.ar/el-brote-de-villa-dolores-vinieron-desde-el-gba-a-arreglar-un-tablero-electrico-y-un-turnero-digital-y-ya-hay-14-contagiados/z-schiaretti-1w-65/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" /></noscript> <img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="zox-mob-img wp-post-image" alt="" data-lazy-srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="48792" data-permalink="https://enredaccion.com.ar/el-brote-de-villa-dolores-vinieron-desde-el-gba-a-arreglar-un-tablero-electrico-y-un-turnero-digital-y-ya-hay-14-contagiados/z-schiaretti-1w-65/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-100x100.jpg" /><noscript><img width="100" height="100" src="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-100x100.jpg" class="zox-mob-img wp-post-image" alt="" srcset="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-100x100.jpg 100w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-300x300.jpg 300w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-150x150.jpg 150w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-90x90.jpg 90w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-180x180.jpg 180w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-270x270.jpg 270w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-20x19.jpg 20w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-192x192.jpg 192w, https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="48792" data-permalink="https://enredaccion.com.ar/el-brote-de-villa-dolores-vinieron-desde-el-gba-a-arreglar-un-tablero-electrico-y-un-turnero-digital-y-ya-hay-14-contagiados/z-schiaretti-1w-65/" data-orig-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="z-schiaretti-1w" data-image-description="" data-medium-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3-800x534.jpg" data-large-file="https://enredaccion.com.ar/wp-content/uploads/2020/06/z-schiaretti-1w-3.jpg" /></noscript> </a>
</div>
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Columnistas</span></h3>
<div class="zox-art-title">
<a href="https://enredaccion.com.ar/el-financiamiento-y-la-obra-de-la-autovia-38-en-el-laberinto-del-contador-schiaretti/" rel="bookmark">
<h2 class="zox-s-title2">El financiamiento y la obra de la Autovía 38 en el laberinto del contador Schiaretti</h2>
</a>
</div>
<p class="zox-s-graph">El proyecto de autovía de la ruta 38 presentado por el Gobierno para construir el tramo que uniría Variante Costa Azul con Molinari (21...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://enredaccion.com.ar/author/carlos/" title="Entradas de Carlos Vicente" rel="author">Carlos Vicente</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>23 junio, 2021</span>
</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</article> </div>
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://enredaccion.com.ar/"><img width="200" height="42" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2042'%3E%3C/svg%3E" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" data-lazy-src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" /><noscript><img width="200" height="42" src="https://enredaccion.com.ar/wp-content/uploads/2021/05/enreokwhite.png" alt="ENREDACCIÓN &#8211; Córdoba &#8211; Argentina" data-rjs="2" /></noscript></a>
</div>
<div class="zox-foot-left left">
<div class="zox-foot-menu">
</div>
<div class="zox-foot-copy">
<p>Copyright © 2021 powered by <a href="https://www.lageneratriz.com.ar/">La Generatriz</a></p>
</div>
</div>
</div>
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ENREDACCION.COM.AR" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/enredaccioncba" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/enredaccioncba/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UC77Isgcu7XoyZ7kAcWAG8XA" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div>
</div>
<div class="zox-fly-fade zox-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="xoo-el-container" style="visibility: hidden;">
<div class="xoo-el-opac"></div>
<div class="xoo-el-modal">
<div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
<div class="xoo-el-wrap">
<div class="xoo-el-sidebar"></div>
<div class="xoo-el-srcont">
<div class="xoo-el-main">
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">
<div class="xoo-el-header">
<ul class="xoo-el-tabs">
<li data-tab="login" class="xoo-el-login-tgr">Acceder</li>
</ul>
</div>
<div data-section="login" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-login">
<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Nombre de usuario / correo electrónico" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Contraseña" value="" required="	" /></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Recuérdeme</span>
</label>
<a class="xoo-el-lostpw-tgr">Olvidé mi contraseña</a>
</div>
<input type="hidden" name="_xoo_el_form" value="login">
<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Iniciar sesión</button>
<input type="hidden" name="xoo_el_redirect" value="/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/">
</form>
</div>
</div>
<div data-section="lostpw" class="xoo-el-section">
<div class="xoo-el-fields">
<div class="xoo-el-notice"></div>
<form class="xoo-el-action-form xoo-el-form-lostpw">
<span class="xoo-el-form-txt">¿Perdió su contraseña? Ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</span> 
<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Nombre de usuario / correo electrónico" value="" required="	" /></div></div>
<input type="hidden" name="_xoo_el_form" value="lostPassword">
<input type="hidden" name="_wp_http_referer" value="/argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Enlace de restablecimiento de correo electrónico</button>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)" />
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)" />
</svg>
</div>
</div>

<div class="jp-carousel-close-hint"><span>&times;</span></div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar la visibilidad de los comentarios">
<span class="jp-carousel-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M18 4H6c-1.1 0-2 .9-2 2v12.9c0 .6.5 1.1 1.1 1.1.3 0 .5-.1.8-.3L8.5 17H18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm.5 11c0 .3-.2.5-.5.5H7.9l-2.4 2.4V6c0-.3.2-.5.5-.5h12c.3 0 .5.2.5.5v9z"></path></svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
 <div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribí un comentario...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribí un comentario..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-description"></div>
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://enredaccion.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ea20f4b484","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"4d825bba94","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"537326b87b","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d7ce636bfe","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b6daab2749","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"b6baa508d4","ajax_url":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login(.*)|\/wp-admin(.*)|\/wp-comment(.*)|\/mi-cuenta(.*)|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-comprar\/|\/carro\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/enredaccion.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/enredaccion.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enredaccion.com.ar\/wp-admin\/admin-ajax.php","nonce":"f967f4cfa8","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escrib\u00ed un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Asegurate de enviar el texto con tu comentario.","no_comment_email":"Ingres\u00e1 una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Agreg\u00e1 tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/enredaccion.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fenredaccion.com.ar%2Fcoronavirus-mata-grieta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=64687&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a29e6bcf5110a5ab589e56eb046390828a41611d#parent=https%3A%2F%2Fenredaccion.com.ar%2Fargentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126384880&postid=64687&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Comentario%3A&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_AR&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a29e6bcf5110a5ab589e56eb046390828a41611d#parent=https%3A%2F%2Fenredaccion.com.ar%2Fargentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas-contra-el-coronavirus%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'126384880',post:'64687',tz:'-3',srv:'enredaccion.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '126384880', '64687' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://enredaccion.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://enredaccion.com.ar/wp-content/cache/min/1/edf56acaa23208ae159667c76d869d0c.js" data-minify="1"></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin%20Sans%3A300%2C400%2C600%2C700%7CLibre%20Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank%20Ruhl%20Libre%3A300%2C400%2C500%2C700%2C900%7CNunito%20Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto%20Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium%20Web%3A300%2C400%2C600%2C700%2C900%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto%20Mono%3A400%2C700%7CBarlow%20Semi%20Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT%20Serif%3A400%2C700%7COpen%20Sans%20Condensed%3A300%2C700%7COpen%20Sans%3A700%7CSource%20Serif%20Pro%3A400%2C600%2C700%7CIM%20Fell%20French%20Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C%20200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CBlinker%3A100%2C200%2C300%2C400%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C600i%2C700i%2C800i%2C900i&#038;display=swap" /><link rel="stylesheet" href="https://enredaccion.com.ar/wp-content/cache/min/1/acc74d14d674483f50bd4d7dd93cf0a6.css" media="all" data-minify="1" /><link rel='stylesheet' id='blinker-css'  href='https://fonts.googleapis.com/css2?family=Blinker%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=89356abedea6710edbe12bb67f84a031' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66d8e3b4cd365a27","version":"2021.6.0","r":1,"token":"d5d3976880d74f209b6af707bd7df3b2","si":10}'></script>
</body>
</html>
